<!DOCTYPE html>
<html dir="rtl" lang="fa-IR">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور | كهندژ</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kohandazh.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://kohandazh.com/wp-content/themes/focus2/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک" href="http://kohandazh.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک دیدگاه‌ها" href="http://kohandazh.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور خوراک دیدگاه‌ها" href="http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86%db%8c-%d8%af%d8%b1-%d8%ad%d9%88%d8%b2%d9%87%e2%80%8c%d8%ba%d8%b1%d8%a8-%d8%a8%d9%87-%d8%a7%d9%81%d8%b2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kohandazh.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://kohandazh.com/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='http://kohandazh.com/wp-content/plugins/dw-question-answer/templates/assets/css/style.css?ver=180720161352' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-rtl-css'  href='http://kohandazh.com/wp-content/plugins/dw-question-answer/templates/assets/css/rtl.css?ver=180720161352' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/template.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/responsive.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kohandazh.com/wp-content/themes/focus2/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/print.css?ver=4.9.2' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://kohandazh.com/wp-content/themes/focus2/dwqa-templates/style.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/bootstrap.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.infinitescroll.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/custom.js?ver=4.9.2'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/single-socials.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.mouse.move.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.swipe.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://kohandazh.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kohandazh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kohandazh.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='چشمانِ که منتظر مرده و زنده‌ای فرزند سربازاش است' href='http://kohandazh.com/%da%86%d8%b4%d9%85%d8%a7%d9%86%d9%90-%da%a9%d9%87-%d9%85%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d8%b1%d8%af%d9%87-%d9%88-%d8%b2%d9%86%d8%af%d9%87%e2%80%8c%d8%a7%db%8c-%d9%81%d8%b1%d8%b2%d9%86%d8%af-%d8%b3/' />
<link rel="stylesheet" href="http://kohandazh.com/wp-content/themes/focus2/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86%db%8c-%d8%af%d8%b1-%d8%ad%d9%88%d8%b2%d9%87%e2%80%8c%d8%ba%d8%b1%d8%a8-%d8%a8%d9%87-%d8%a7%d9%81%d8%b2/" />
<link rel='shortlink' href='http://kohandazh.com/?p=22915' />
<link rel="alternate" type="application/json+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25b6-%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25af%25db%258c%25d9%2586%25db%258c-%25d8%25af%25d8%25b1-%25d8%25ad%25d9%2588%25d8%25b2%25d9%2587%25e2%2580%258c%25d8%25ba%25d8%25b1%25d8%25a8-%25d8%25a8%25d9%2587-%25d8%25a7%25d9%2581%25d8%25b2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25b6-%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25af%25db%258c%25d9%2586%25db%258c-%25d8%25af%25d8%25b1-%25d8%25ad%25d9%2588%25d8%25b2%25d9%2587%25e2%2580%258c%25d8%25ba%25d8%25b1%25d8%25a8-%25d8%25a8%25d9%2587-%25d8%25a7%25d9%2581%25d8%25b2%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 1px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 16px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><meta property="og:title" content="اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور" /><meta property="og:url" content="http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86%db%8c-%d8%af%d8%b1-%d8%ad%d9%88%d8%b2%d9%87%e2%80%8c%d8%ba%d8%b1%d8%a8-%d8%a8%d9%87-%d8%a7%d9%81%d8%b2/" /><meta property="og:image" content="http://kohandazh.com/wp-content/uploads/2018/01/12-110x110.jpg" /><meta property="og:description" content=""/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://kohandazh.com/wp-content/themes/focus2/assets/img/favicon.ico">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="rtl post-template-default single single-post postid-22915 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://kohandazh.com/" title="كهندژ" rel="home">
		                		كهندژ		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-6" class="widget widget_text">			<div class="textwidget">تازه‌ترین خبرها و گزارش از اتفاقات و رویدادهای ولایت‌های هرات، فراه، غور، بادغیس و نیمروز (غرب افغانستان)</div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>مقالات جدید امروز <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">ژانویه 31, 2018</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86%db%8c-%d8%af%d8%b1-%d8%ad%d9%88%d8%b2%d9%87%e2%80%8c%d8%ba%d8%b1%d8%a8-%d8%a8%d9%87-%d8%a7%d9%81%d8%b2/" title="اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/12-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86%db%8c-%d8%af%d8%b1-%d8%ad%d9%88%d8%b2%d9%87%e2%80%8c%d8%ba%d8%b1%d8%a8-%d8%a8%d9%87-%d8%a7%d9%81%d8%b2/" title="اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور"> اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%86%d8%b4%d9%85%d8%a7%d9%86%d9%90-%da%a9%d9%87-%d9%85%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d8%b1%d8%af%d9%87-%d9%88-%d8%b2%d9%86%d8%af%d9%87%e2%80%8c%d8%a7%db%8c-%d9%81%d8%b1%d8%b2%d9%86%d8%af-%d8%b3/" title="چشمانِ که منتظر مرده و زنده‌ای فرزند سربازاش است"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/44444-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%86%d8%b4%d9%85%d8%a7%d9%86%d9%90-%da%a9%d9%87-%d9%85%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d8%b1%d8%af%d9%87-%d9%88-%d8%b2%d9%86%d8%af%d9%87%e2%80%8c%d8%a7%db%8c-%d9%81%d8%b1%d8%b2%d9%86%d8%af-%d8%b3/" title="چشمانِ که منتظر مرده و زنده‌ای فرزند سربازاش است"> چشمانِ که منتظر مرده و زنده‌ای فرزند سربازاش است </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d8%af%d9%88-%d8%aa%d9%86-%d8%a8%d9%87%e2%80%8c%d8%b4%d9%85%d9%88%d9%84-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%85%d8%b1%d8%b2%db%8c-%d8%a8%d9%87/" title="بازداشت دو تن به‌شمول یک سرباز مرزی به ظن قتل یک جوان در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/77-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d8%af%d9%88-%d8%aa%d9%86-%d8%a8%d9%87%e2%80%8c%d8%b4%d9%85%d9%88%d9%84-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%85%d8%b1%d8%b2%db%8c-%d8%a8%d9%87/" title="بازداشت دو تن به‌شمول یک سرباز مرزی به ظن قتل یک جوان در هرات"> بازداشت دو تن به‌شمول یک سرباز مرزی به ظن قتل یک جوان در هرات </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%ac%d8%a7%d9%86-%d8%a8%d8%a7%d8%ae%d8%aa%d9%86-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%b2%d9%86-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%8c/" title="جان باختن یک سرباز پولیس زن و زخمی شدن یک سرباز دیگر در غور"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/ولایت-غور-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%ac%d8%a7%d9%86-%d8%a8%d8%a7%d8%ae%d8%aa%d9%86-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%b2%d9%86-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%8c/" title="جان باختن یک سرباز پولیس زن و زخمی شدن یک سرباز دیگر در غور"> جان باختن یک سرباز پولیس زن و زخمی شدن یک سرباز دیگر در غور </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%b9%da%a9%d8%b3-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d9%81%d8%ae%d8%b1%d8%a7%d9%84%d8%af%db%8c%d9%86-%d9%be%d8%a7%d8%b4%d8%a7-%d8%a7/" title="نمایشگاه عکس در هرات از فخرالدین پاشا اولین سفیر ترکیه در افغانستان"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/23-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%b9%da%a9%d8%b3-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d9%81%d8%ae%d8%b1%d8%a7%d9%84%d8%af%db%8c%d9%86-%d9%be%d8%a7%d8%b4%d8%a7-%d8%a7/" title="نمایشگاه عکس در هرات از فخرالدین پاشا اولین سفیر ترکیه در افغانستان"> نمایشگاه عکس در هرات از فخرالدین پاشا اولین سفیر ترکیه در افغانستان </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d8%b3%d8%a7%d8%b1%d9%82-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%87%d8%b1%d8%a7%d8%aa/" title="بازداشت یک سارق در ولایت هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/viber-image-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d8%b3%d8%a7%d8%b1%d9%82-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%87%d8%b1%d8%a7%d8%aa/" title="بازداشت یک سارق در ولایت هرات"> بازداشت یک سارق در ولایت هرات </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%a8%d8%a7%d8%b4%d9%86%d8%af%da%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%af%d8%b1-%d9%be%db%8c-%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d9%86%d8%a7%d8%a7%d9%85/" title="اعتراض باشندگان هرات در پی افزایش ناامنی‌ها در کشور"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/2476081-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%a8%d8%a7%d8%b4%d9%86%d8%af%da%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%af%d8%b1-%d9%be%db%8c-%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d9%86%d8%a7%d8%a7%d9%85/" title="اعتراض باشندگان هرات در پی افزایش ناامنی‌ها در کشور"> اعتراض باشندگان هرات در پی افزایش ناامنی‌ها در کشور </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%b3%db%8c%d8%b2%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7/" title="کشته و زخمی شدن سیزده طالب‌مسلح در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/12/شیندند-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%b3%db%8c%d8%b2%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7/" title="کشته و زخمی شدن سیزده طالب‌مسلح در هرات"> کشته و زخمی شدن سیزده طالب‌مسلح در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%be%d8%b3-%d9%84%d8%b1%d8%b2%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d9%87%d8%b1%d8%a7%d8%b3%e2%80%8c%d8%a7%d9%81%da%af%d9%86%d8%a7%d9%86%d9%87-%d8%a8%d8%a7%d9%84%d8%a7/" title="پس لرزه‌های حملات هراس‌افگنانه بالای بازار اقتصادی کشور"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/herat-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%be%d8%b3-%d9%84%d8%b1%d8%b2%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d9%87%d8%b1%d8%a7%d8%b3%e2%80%8c%d8%a7%d9%81%da%af%d9%86%d8%a7%d9%86%d9%87-%d8%a8%d8%a7%d9%84%d8%a7/" title="پس لرزه‌های حملات هراس‌افگنانه بالای بازار اقتصادی کشور"> پس لرزه‌های حملات هراس‌افگنانه بالای بازار اقتصادی کشور </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d9%87%d8%b1%d8%a7%d8%b3%e2%80%8c%d8%a7%d9%81%da%af%d9%86-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-2/" title="بازداشت یک هراس‌افگن در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/26047314_372856989829366_7696810244563381919_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d9%87%d8%b1%d8%a7%d8%b3%e2%80%8c%d8%a7%d9%81%da%af%d9%86-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-2/" title="بازداشت یک هراس‌افگن در هرات"> بازداشت یک هراس‌افگن در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%d9%be%d9%86%d8%ac-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%a8%d9%87-%d8%b1%d9%88%d9%86%d8%af-%d8%b5%d9%84%d8%ad-%d8%af%d8%b1-%d9%87%d8%b1/" title="پیوستن پنج طالب‌مسلح به روند صلح در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/1545985-taliban-1509439129-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%d9%be%d9%86%d8%ac-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%a8%d9%87-%d8%b1%d9%88%d9%86%d8%af-%d8%b5%d9%84%d8%ad-%d8%af%d8%b1-%d9%87%d8%b1/" title="پیوستن پنج طالب‌مسلح به روند صلح در هرات"> پیوستن پنج طالب‌مسلح به روند صلح در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87-%db%8c%da%a9-%d9%be%d9%88%d8%b3%d8%aa%d9%87%e2%80%8c%d8%a7%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d8%a8%d9%87/" title="بازداشت فرمانده یک پوسته‌ای امنیتی به اتهام اخذ رشوه در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/10/هرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87-%db%8c%da%a9-%d9%be%d9%88%d8%b3%d8%aa%d9%87%e2%80%8c%d8%a7%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d8%a8%d9%87/" title="بازداشت فرمانده یک پوسته‌ای امنیتی به اتهام اخذ رشوه در هرات"> بازداشت فرمانده یک پوسته‌ای امنیتی به اتهام اخذ رشوه در هرات </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a2%d8%a8%d8%af%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%b4%d8%a7%d9%85%d9%84-%db%8c%da%a9-%d8%af%db%8c%d8%aa%d8%a7%d8%a8%db%8c%d8%b3/" title="آبده‌های تاریخی هرات شامل یک دیتابیس منظم خواهد شد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/10/1222-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a2%d8%a8%d8%af%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%b4%d8%a7%d9%85%d9%84-%db%8c%da%a9-%d8%af%db%8c%d8%aa%d8%a7%d8%a8%db%8c%d8%b3/" title="آبده‌های تاریخی هرات شامل یک دیتابیس منظم خواهد شد"> آبده‌های تاریخی هرات شامل یک دیتابیس منظم خواهد شد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%84%d8%aa-%d9%88-%da%a9%d9%88%d8%a8-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%db%8c%da%a9-%d8%b9%d8%b6%d9%88-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d9%88%d9%84%d8%a7/" title="حفاظت شده: لت و کوب یک سرباز از سوی یک عضو شورای ولایتی هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/11/139505301355052548431004-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%84%d8%aa-%d9%88-%da%a9%d9%88%d8%a8-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%db%8c%da%a9-%d8%b9%d8%b6%d9%88-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d9%88%d9%84%d8%a7/" title="حفاظت شده: لت و کوب یک سرباز از سوی یک عضو شورای ولایتی هرات"> حفاظت شده: لت و کوب یک سرباز از سوی یک عضو شورای ولایتی هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%af%db%8c%d9%be%d9%84%d9%88%d9%85%d8%a7%d8%aa%e2%80%8c%d9%87%d8%a7%db%8c-%d9%87%d9%86%d8%af-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d9%85%d8%a8%d8%a7%d8%b1%d8%b2%d9%87-%d9%85%d8%b4%d8%aa%d8%b1/" title="دیپلومات‌های هند در هرات، مبارزه مشترک باید در برابر تروریزم آغاز گردد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/هند-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%af%db%8c%d9%be%d9%84%d9%88%d9%85%d8%a7%d8%aa%e2%80%8c%d9%87%d8%a7%db%8c-%d9%87%d9%86%d8%af-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d9%85%d8%a8%d8%a7%d8%b1%d8%b2%d9%87-%d9%85%d8%b4%d8%aa%d8%b1/" title="دیپلومات‌های هند در هرات، مبارزه مشترک باید در برابر تروریزم آغاز گردد"> دیپلومات‌های هند در هرات، مبارزه مشترک باید در برابر تروریزم آغاز گردد </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://kohandazh.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://kohandazh.com/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://kohandazh.com/wp-login.php?redirect_to=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25b6-%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25af%25db%258c%25d9%2586%25db%258c-%25d8%25af%25d8%25b1-%25d8%25ad%25d9%2588%25d8%25b2%25d9%2587%25e2%2580%258c%25d8%25ba%25d8%25b1%25d8%25a8-%25d8%25a8%25d9%2587-%25d8%25a7%25d9%2581%25d8%25b2%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu" class="nav"><li id="menu-item-11990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11990 0"><a href="http://kohandazh.com/">صفحه اصلی</a></li>
<li id="menu-item-11991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-parent-item menu-item-11991 color-none 0"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">غرب افغانستان</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-11992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11992 active color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/">هرات</a></li>
	<li id="menu-item-11993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11993 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/">فراه</a></li>
	<li id="menu-item-12037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12037 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/">بادغیس</a></li>
	<li id="menu-item-12038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12038 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/">غور</a></li>
	<li id="menu-item-12039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12039 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/">نیمروز</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-11992'><ul id='mn-latest-11992'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86%db%8c-%d8%af%d8%b1-%d8%ad%d9%88%d8%b2%d9%87%e2%80%8c%d8%ba%d8%b1%d8%a8-%d8%a8%d9%87-%d8%a7%d9%81%d8%b2/' title='اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/12-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86%db%8c-%d8%af%d8%b1-%d8%ad%d9%88%d8%b2%d9%87%e2%80%8c%d8%ba%d8%b1%d8%a8-%d8%a8%d9%87-%d8%a7%d9%81%d8%b2/' title='اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور'> اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%86%d8%b4%d9%85%d8%a7%d9%86%d9%90-%da%a9%d9%87-%d9%85%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d8%b1%d8%af%d9%87-%d9%88-%d8%b2%d9%86%d8%af%d9%87%e2%80%8c%d8%a7%db%8c-%d9%81%d8%b1%d8%b2%d9%86%d8%af-%d8%b3/' title='چشمانِ که منتظر مرده و زنده‌ای فرزند سربازاش است'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/44444-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%86%d8%b4%d9%85%d8%a7%d9%86%d9%90-%da%a9%d9%87-%d9%85%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d8%b1%d8%af%d9%87-%d9%88-%d8%b2%d9%86%d8%af%d9%87%e2%80%8c%d8%a7%db%8c-%d9%81%d8%b1%d8%b2%d9%86%d8%af-%d8%b3/' title='چشمانِ که منتظر مرده و زنده‌ای فرزند سربازاش است'> چشمانِ که منتظر مرده و زنده‌ای فرزند سربازاش است</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d8%af%d9%88-%d8%aa%d9%86-%d8%a8%d9%87%e2%80%8c%d8%b4%d9%85%d9%88%d9%84-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%85%d8%b1%d8%b2%db%8c-%d8%a8%d9%87/' title='بازداشت دو تن به‌شمول یک سرباز مرزی به ظن قتل یک جوان در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/77-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d8%af%d9%88-%d8%aa%d9%86-%d8%a8%d9%87%e2%80%8c%d8%b4%d9%85%d9%88%d9%84-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%85%d8%b1%d8%b2%db%8c-%d8%a8%d9%87/' title='بازداشت دو تن به‌شمول یک سرباز مرزی به ظن قتل یک جوان در هرات'> بازداشت دو تن به‌شمول یک سرباز مرزی به ظن قتل یک جوان در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%b9%da%a9%d8%b3-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d9%81%d8%ae%d8%b1%d8%a7%d9%84%d8%af%db%8c%d9%86-%d9%be%d8%a7%d8%b4%d8%a7-%d8%a7/' title='نمایشگاه عکس در هرات از فخرالدین پاشا اولین سفیر ترکیه در افغانستان'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/23-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%b9%da%a9%d8%b3-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d9%81%d8%ae%d8%b1%d8%a7%d9%84%d8%af%db%8c%d9%86-%d9%be%d8%a7%d8%b4%d8%a7-%d8%a7/' title='نمایشگاه عکس در هرات از فخرالدین پاشا اولین سفیر ترکیه در افغانستان'> نمایشگاه عکس در هرات از فخرالدین پاشا اولین سفیر ترکیه در افغانستان</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-11993'><ul id='mn-latest-11993'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%85%d8%ad%d9%85%d8%af%d8%b9%d8%a7%d8%b1%d9%81-%d8%b4%d8%a7%d9%87%e2%80%8e%d8%ac%d9%87%d8%a7%d9%86-%d9%88%d8%a7%d9%84%db%8c-%d9%81%d8%b1%d8%a7%d9%87%d8%8c-%d8%a7%d8%b3%d8%aa%d8%b9%d9%81%d8%a7-%da%a9/' title='محمدعارف شاه‎جهان والی فراه، استعفا کرد'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/محمدعارف-شاه-جهان-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%85%d8%ad%d9%85%d8%af%d8%b9%d8%a7%d8%b1%d9%81-%d8%b4%d8%a7%d9%87%e2%80%8e%d8%ac%d9%87%d8%a7%d9%86-%d9%88%d8%a7%d9%84%db%8c-%d9%81%d8%b1%d8%a7%d9%87%d8%8c-%d8%a7%d8%b3%d8%aa%d8%b9%d9%81%d8%a7-%da%a9/' title='محمدعارف شاه‎جهان والی فراه، استعفا کرد'> محمدعارف شاه‎جهان والی فراه، استعفا کرد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b4%d9%84%db%8c%da%a9-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%a8%d8%a7%d9%84%d8%a7%db%8c-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%da%a9%d9%86%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7/' title='شلیک پولیس بالای اعتراض کنندگان در فراه، سه زخمی بر جای گذاشت'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/26992651_1979247362335241_8839155941576779755_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b4%d9%84%db%8c%da%a9-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%a8%d8%a7%d9%84%d8%a7%db%8c-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%da%a9%d9%86%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7/' title='شلیک پولیس بالای اعتراض کنندگان در فراه، سه زخمی بر جای گذاشت'> شلیک پولیس بالای اعتراض کنندگان در فراه، سه زخمی بر جای گذاشت</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%87%da%98%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/' title='کشته و زخمی شدن هژده طالب‌مسلح در فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/چرخبال-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%87%da%98%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/' title='کشته و زخمی شدن هژده طالب‌مسلح در فراه'> کشته و زخمی شدن هژده طالب‌مسلح در فراه</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%ac%d8%a7%d9%86-%d8%a8%d8%a7%d8%ae%d8%aa%d9%86-%d8%a2%d9%85%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c/' title='جان باختن آمر استخبارات پولیس ولسوالی پشت‌کوه فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/08/فراه-2-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%ac%d8%a7%d9%86-%d8%a8%d8%a7%d8%ae%d8%aa%d9%86-%d8%a2%d9%85%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c/' title='جان باختن آمر استخبارات پولیس ولسوالی پشت‌کوه فراه'> جان باختن آمر استخبارات پولیس ولسوالی پشت‌کوه فراه</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12037'><ul id='mn-latest-12037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%be%d8%a7%d9%86%d8%b2%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba/' title='کشته و زخمی شدن پانزده طالب مسلح در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/ولسوالی-قادس-بادغیس-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%be%d8%a7%d9%86%d8%b2%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba/' title='کشته و زخمی شدن پانزده طالب مسلح در بادغیس'> کشته و زخمی شدن پانزده طالب مسلح در بادغیس</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%da%86%d9%87%d8%a7%d8%b1-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title='بازداشت چهار طالب‌مسلح در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/1545985-taliban-1509439129-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%da%86%d9%87%d8%a7%d8%b1-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title='بازداشت چهار طالب‌مسلح در بادغیس'> بازداشت چهار طالب‌مسلح در بادغیس</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%be%d9%86%d8%ac%e2%80%8c%d8%aa%d9%86-%d8%a7%d8%b9%d8%b6%d8%a7%db%8c-%db%8c%da%a9-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d8%af%d8%b1-%d8%a8%d8%a7/' title='زخمی شدن پنج‌تن اعضای یک خانواده در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/08/badghys-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%be%d9%86%d8%ac%e2%80%8c%d8%aa%d9%86-%d8%a7%d8%b9%d8%b6%d8%a7%db%8c-%db%8c%da%a9-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d8%af%d8%b1-%d8%a8%d8%a7/' title='زخمی شدن پنج‌تن اعضای یک خانواده در بادغیس'> زخمی شدن پنج‌تن اعضای یک خانواده در بادغیس</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%ac%d8%a7%d9%86-%d8%a8%d8%a7%d8%ae%d8%aa%d9%86-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-2/' title='جان باختن یک سرباز پولیس در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/بالامرغاب-بادغیس-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%ac%d8%a7%d9%86-%d8%a8%d8%a7%d8%ae%d8%aa%d9%86-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-2/' title='جان باختن یک سرباز پولیس در بادغیس'> جان باختن یک سرباز پولیس در بادغیس</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12038'><ul id='mn-latest-12038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%ac%d8%a7%d9%86-%d8%a8%d8%a7%d8%ae%d8%aa%d9%86-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%b2%d9%86-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%8c/' title='جان باختن یک سرباز پولیس زن و زخمی شدن یک سرباز دیگر در غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/ولایت-غور-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%ac%d8%a7%d9%86-%d8%a8%d8%a7%d8%ae%d8%aa%d9%86-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%b2%d9%86-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%8c/' title='جان باختن یک سرباز پولیس زن و زخمی شدن یک سرباز دیگر در غور'> جان باختن یک سرباز پولیس زن و زخمی شدن یک سرباز دیگر در غور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d9%81%d8%b1%d8%a7%d8%af-%d9%86%d8%a7%d8%b4%d9%86%d8%a7%d8%b3-%d8%b3%d8%a7%d8%ae%d8%aa%d9%85%d8%a7%d9%86-%db%8c%da%a9-%d8%b1%d8%a7%d8%af%db%8c%d9%88-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d8%b1%d8%a7/' title='افراد ناشناس ساختمان یک رادیو در غور را آتش زده اند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/رادیو-عدالت-غور-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d9%81%d8%b1%d8%a7%d8%af-%d9%86%d8%a7%d8%b4%d9%86%d8%a7%d8%b3-%d8%b3%d8%a7%d8%ae%d8%aa%d9%85%d8%a7%d9%86-%db%8c%da%a9-%d8%b1%d8%a7%d8%af%db%8c%d9%88-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d8%b1%d8%a7/' title='افراد ناشناس ساختمان یک رادیو در غور را آتش زده اند'> افراد ناشناس ساختمان یک رادیو در غور را آتش زده اند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d8%aa%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1/' title='کشته شدن دو تن در ولایت غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/ولایت-غور-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d8%aa%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1/' title='کشته شدن دو تن در ولایت غور'> کشته شدن دو تن در ولایت غور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2%d9%90-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1%d8%8c-%db%8c%da%a9-%d9%87%d9%85%e2%80%8c%d9%82%d8%b7%d8%a7%d8%b1-%d8%ae%d9%88%d8%af-%d8%b1%d8%a7-%da%a9%d9%8f%d8%b4%d8%aa-%d9%88/' title='سربازِ در غور، یک هم‌قطار خود را کُشت و سه‌تن را زخمی ساخت'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/08/غور-1-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2%d9%90-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1%d8%8c-%db%8c%da%a9-%d9%87%d9%85%e2%80%8c%d9%82%d8%b7%d8%a7%d8%b1-%d8%ae%d9%88%d8%af-%d8%b1%d8%a7-%da%a9%d9%8f%d8%b4%d8%aa-%d9%88/' title='سربازِ در غور، یک هم‌قطار خود را کُشت و سه‌تن را زخمی ساخت'> سربازِ در غور، یک هم‌قطار خود را کُشت و سه‌تن را زخمی ساخت</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12039'><ul id='mn-latest-12039'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a2%d8%b3%d9%81%d8%a7%d9%84%d8%aa-%d9%be%d9%86%d8%ac-%da%a9%db%8c%d9%84%d9%88%d9%85%d8%aa%d8%b1-%d8%b3%d8%b1%da%a9-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='آسفالت پنج کیلومتر سرک در ولایت نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/سرک-در-نیمروز-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a2%d8%b3%d9%81%d8%a7%d9%84%d8%aa-%d9%be%d9%86%d8%ac-%da%a9%db%8c%d9%84%d9%88%d9%85%d8%aa%d8%b1-%d8%b3%d8%b1%da%a9-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='آسفالت پنج کیلومتر سرک در ولایت نیمروز'> آسفالت پنج کیلومتر سرک در ولایت نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%ac%e2%80%8c%da%af%db%8c%d8%b1%db%8c-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%a7%d8%b2-%d8%aa%d8%a7%d8%ac%d8%b1%d8%a7%d9%86-%d9%86%db%8c%d9%85%d8%b1/' title='باج‌گیری طالبان‌مسلح از تاجران نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/26230927_323959448120780_4876083011406859299_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%ac%e2%80%8c%da%af%db%8c%d8%b1%db%8c-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%a7%d8%b2-%d8%aa%d8%a7%d8%ac%d8%b1%d8%a7%d9%86-%d9%86%db%8c%d9%85%d8%b1/' title='باج‌گیری طالبان‌مسلح از تاجران نیمروز'> باج‌گیری طالبان‌مسلح از تاجران نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b1%d8%af-%d8%a7%d8%af%d8%b9%d8%a7%db%8c-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%b3%d9%be%d8%a7%d9%87%e2%80%8c%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%af/' title='رد ادعای عملیات سپاه‌پاسداران ایران در خاک افغانستان'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/08/نیمروز-شار-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b1%d8%af-%d8%a7%d8%af%d8%b9%d8%a7%db%8c-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%b3%d9%be%d8%a7%d9%87%e2%80%8c%d9%be%d8%a7%d8%b3%d8%af%d8%a7%d8%b1%d8%a7%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%af/' title='رد ادعای عملیات سپاه‌پاسداران ایران در خاک افغانستان'> رد ادعای عملیات سپاه‌پاسداران ایران در خاک افغانستان</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d8%b3%d9%87-%d8%aa%d9%86-%d8%a8%d8%a7-591-%da%a9%db%8c%d9%84%d9%88%da%af%d8%b1%d8%a7%d9%85-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1-%d8%af%d8%b1/' title='بازداشت سه تن با 591 کیلوگرام مواد مخدر در نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/photo_2018-01-01_02-42-14-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d8%b3%d9%87-%d8%aa%d9%86-%d8%a8%d8%a7-591-%da%a9%db%8c%d9%84%d9%88%da%af%d8%b1%d8%a7%d9%85-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1-%d8%af%d8%b1/' title='بازداشت سه تن با 591 کیلوگرام مواد مخدر در نیمروز'> بازداشت سه تن با 591 کیلوگرام مواد مخدر در نیمروز</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6474 color-none 0"><a href="http://kohandazh.com/category/%d8%b3%db%8c%d8%a7%d8%b3%db%8c/">سیاسی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6476 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c/">اقتصادی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-parent-item menu-item-6475 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/">اجتماعی،علمي، فرهنگي</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6478 active color-none 1"><a href="http://kohandazh.com/category/tahlil/">صحت طفل و مادر</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-6478'><ul id='mn-latest-6478'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%86%db%8c%d9%85%db%8c-%d8%a7%d8%b2-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d8%a7%d8%b2-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d8%b3%db%8c%d9%86%d9%87%e2%80%8c%d8%a8/' title='نیمی از کودکان در غور از واکسین سینه‌بغل بازمانده اند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/11/polio-eradication-campaign-to-begin-in-ajk-on-monday-1494758533-8589-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%86%db%8c%d9%85%db%8c-%d8%a7%d8%b2-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d8%a7%d8%b2-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d8%b3%db%8c%d9%86%d9%87%e2%80%8c%d8%a8/' title='نیمی از کودکان در غور از واکسین سینه‌بغل بازمانده اند'> نیمی از کودکان در غور از واکسین سینه‌بغل بازمانده اند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%af%d8%b1%d8%af-%d9%87%d9%85%d8%a7%db%8c%db%8c-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d9%88%d8%a7%d8%b2/' title='گرد همایی عالمان دین در مورد کودکان وازدواج های پیش ازوقت در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/08/مجلس-علما-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%af%d8%b1%d8%af-%d9%87%d9%85%d8%a7%db%8c%db%8c-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d9%88%d8%a7%d8%b2/' title='گرد همایی عالمان دین در مورد کودکان وازدواج های پیش ازوقت در هرات'> گرد همایی عالمان دین در مورد کودکان وازدواج های پیش ازوقت در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%ad%d9%82%d9%88%d9%82-%d8%b7%d9%81%d9%84-%d9%88-%d9%85%d8%b5%d8%a6%d9%88%d9%86%db%8c%d8%aa-%d8%b1-%d8%b4%d8%af-%d8%ac%d8%b3%d9%85%db%8c-%d9%88-%d8%b1%d9%88%d8%a7%d9%86%db%8c-%d8%a7%d8%b4-%d8%af/' title='حقوق طفل و مصئونیت ر شد جسمی و روانی اش در نظام خانواده'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/08/صحت-طفل-ومادر-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%ad%d9%82%d9%88%d9%82-%d8%b7%d9%81%d9%84-%d9%88-%d9%85%d8%b5%d8%a6%d9%88%d9%86%db%8c%d8%aa-%d8%b1-%d8%b4%d8%af-%d8%ac%d8%b3%d9%85%db%8c-%d9%88-%d8%b1%d9%88%d8%a7%d9%86%db%8c-%d8%a7%d8%b4-%d8%af/' title='حقوق طفل و مصئونیت ر شد جسمی و روانی اش در نظام خانواده'> حقوق طفل و مصئونیت ر شد جسمی و روانی اش در نظام خانواده</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%87%d8%b4%d8%aa%d9%85%db%8c%d9%86-%d8%af%d9%88%d8%b1-%d9%81%d8%b1%d8%a7%d8%ba%d8%aa-%d8%af%d8%a7%da%a9%d8%aa%d8%b1%d8%a7%d9%86-%d9%85%d8%aa%d8%ae%d8%b5%d8%b5-%d8%a7%d8%b2-%d8%b4%d9%81%d8%a7%d8%ae/' title='هشتمین دور فراغت داکتران متخصص از شفاخانه حوزوی هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/07/Daktaran-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%87%d8%b4%d8%aa%d9%85%db%8c%d9%86-%d8%af%d9%88%d8%b1-%d9%81%d8%b1%d8%a7%d8%ba%d8%aa-%d8%af%d8%a7%da%a9%d8%aa%d8%b1%d8%a7%d9%86-%d9%85%d8%aa%d8%ae%d8%b5%d8%b5-%d8%a7%d8%b2-%d8%b4%d9%81%d8%a7%d8%ae/' title='هشتمین دور فراغت داکتران متخصص از شفاخانه حوزوی هرات'> هشتمین دور فراغت داکتران متخصص از شفاخانه حوزوی هرات</a></div></li></ul><a href='http://kohandazh.com/category/tahlil/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477 color-none 0"><a href="http://kohandazh.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/">ورزشی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-6480 0"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87/">درباره کهندژ</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6479 active 1"><a href="http://kohandazh.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
	<li id="menu-item-6481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6481 1"><a href="http://kohandazh.com/ads/">تبلیغات</a></li>
</ul>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">تازه‌ترین‌ها</h3>        <div class="headlines" data-interval="4000">
            <ul>
                            <li><a href="http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86%db%8c-%d8%af%d8%b1-%d8%ad%d9%88%d8%b2%d9%87%e2%80%8c%d8%ba%d8%b1%d8%a8-%d8%a8%d9%87-%d8%a7%d9%81%d8%b2/">اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%da%86%d8%b4%d9%85%d8%a7%d9%86%d9%90-%da%a9%d9%87-%d9%85%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d8%b1%d8%af%d9%87-%d9%88-%d8%b2%d9%86%d8%af%d9%87%e2%80%8c%d8%a7%db%8c-%d9%81%d8%b1%d8%b2%d9%86%d8%af-%d8%b3/">چشمانِ که منتظر مرده و زنده‌ای فرزند سربازاش است</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d8%af%d9%88-%d8%aa%d9%86-%d8%a8%d9%87%e2%80%8c%d8%b4%d9%85%d9%88%d9%84-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%85%d8%b1%d8%b2%db%8c-%d8%a8%d9%87/">بازداشت دو تن به‌شمول یک سرباز مرزی به ظن قتل یک جوان در هرات</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d8%ac%d8%a7%d9%86-%d8%a8%d8%a7%d8%ae%d8%aa%d9%86-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%b2%d9%86-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%8c/">جان باختن یک سرباز پولیس زن و زخمی شدن یک سرباز دیگر در غور</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%b9%da%a9%d8%b3-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d9%81%d8%ae%d8%b1%d8%a7%d9%84%d8%af%db%8c%d9%86-%d9%be%d8%a7%d8%b4%d8%a7-%d8%a7/">نمایشگاه عکس در هرات از فخرالدین پاشا اولین سفیر ترکیه در افغانستان</a><span class="time_diff"></span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-22915" class="post-22915 post type-post status-publish format-standard has-post-thumbnail hentry category-46 category-31 category-34 category-42 category-general category-8 content-print">
	<header class="entry-header">
		<h1 class="entry-title">اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور</h1>
		
		<div class="entry-meta">
			<span class="date">ژانویه 31, 2018 </span>&nbsp;|
			<span class="category"><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c/" rel="tag">اجتماعی</a>, <a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/%d8%b9%da%a9%d8%b3/" rel="tag">عکس</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/" rel="tag">هرات</a></span>
		
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="1280" height="853" src="http://kohandazh.com/wp-content/uploads/2018/01/12.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2018/01/12.jpg 1280w, http://kohandazh.com/wp-content/uploads/2018/01/12-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />		</div>
	
	<div class="entry-content">
		<p>شماری از عالمان دینی و مقام‌های محلی در ولایت‌های هرات و نیمروز در یک تجمع اعتراضی، حملات اخیر هراس‌افگنان بالای افراد مُلکی و نظامیان کشور را به شدت تقبیح کردند.</p>
<p>سیدمحمد شیرزادی رییس حج و اوقاف ولایت هرات می‌گوید از این پس دیگر عالمان دینی سکوت نخواهند کرد و در برابر ظلم ظالمان ایستادگی خواهند کرد.</p>
<p>او حملات اخیر را خلاف آموزه‌های اسلامی دانسته و می‌گوید افرادِ که به چنین جنایاتِ دست می‌زنند، از دایره اسلام خارج هستند.</p>
<p>در همین‌حال شماری دیگر از عالمان دینی با تقبیح حملات هراس‌افگنانه در کشور می‌گویند که حامیان خارجی افغانستان باید بر تعهدات خود نسبت به این کشور پایبند باشند.</p>
<p>آنان از حکومت می‌خواهند تا قوانین اسلامی را بالای مجرمان تطبیق نمایند.</p>
<p>از سوی‌هم محمد آصف رحیمی والی هرات با نشانه گرفتن پاکستان به‌خصوص شورای کویته می‌گوید که بیشتر حملات هراس‌افگنی در کشور از سوی این شورا راه‌اندازی می‌گردد.</p>
<p>آقای رحیمی می‌گوید که شورای کویته پاکستان نمی‌خواهد تا افغانستان به یک کشور با ثبات در منطقه تبدیل شود و آنان در تلاش تخریب راه‌های تامین امنیت و اقتصاد این کشور هستند.</p>
<p>والی هرات اشاره به سوختاندن موترهای سنگ‌مرمر از سوی هراس‌افگنان، آتش‌زدن مکاتب و ده‌ها موارد دیگر اشاره کرد که هراس‌افگنان با حمایت شورای کویته پاکستان این اعمال را انجام می‌دهند.</p>
<p>از سوی‌هم شماری از عالمان دینی و مقام‌های محلی در ولایت نیمروز حملات اخیر در کشور را به‌شدت تقبیح کرده و این حملات را کار دشمنان دین عنوان کرده اند.</p>
<p>مولوی هذب‌الله رییس حج او قاف ولایت نیمروز در مورد اینکه عالمان دینی پاکستان ادعا کرده اند که جهاد در کشورشان روا نیست اما در افغانستان روا است صحبت کرد و افزود که این فتوا هیچ اساس دینی و شریعی ندارد.</p>
<p>در حالی این اعتراض‌ها بلند می‌شود که روز گذشته نیز شورای سرتاسری علما در افغانستان این‌گونه حملات را به‌شدت نکوهش کردند.</p>
<p>در یک‌ماه پسین در حمله‌های هراس‌افگنانه در کشور، ده‌تن جان باخته و ده‌ها تن دیگر زخمی شدند.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="87762c5252">
                <span class="title-action">به اشتراک بگذارید :</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="22915" data-nonce="cf6f25fd7c"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25b6-%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25af%25db%258c%25d9%2586%25db%258c-%25d8%25af%25d8%25b1-%25d8%25ad%25d9%2588%25d8%25b2%25d9%2587%25e2%2580%258c%25d8%25ba%25d8%25b1%25d8%25a8-%25d8%25a8%25d9%2587-%25d8%25a7%25d9%2581%25d8%25b2%2F&amp;text=%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%20%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86%20%D8%AF%DB%8C%D9%86%DB%8C%20%D8%AF%D8%B1%20%D8%AD%D9%88%D8%B2%D9%87%E2%80%8C%D8%BA%D8%B1%D8%A8%20%D8%A8%D9%87%20%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4%20%D8%AD%D9%85%D9%84%D8%A7%D8%AA%20%D9%87%D8%B1%D8%A7%D8%B3%E2%80%8C%D8%A7%D9%81%DA%AF%D9%86%D8%A7%D9%86%D9%87%20%D8%AF%D8%B1%20%DA%A9%D8%B4%D9%88%D8%B1">تویتر</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25b6-%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25af%25db%258c%25d9%2586%25db%258c-%25d8%25af%25d8%25b1-%25d8%25ad%25d9%2588%25d8%25b2%25d9%2587%25e2%2580%258c%25d8%25ba%25d8%25b1%25d8%25a8-%25d8%25a8%25d9%2587-%25d8%25a7%25d9%2581%25d8%25b2%2F&amp;t=%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%20%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86%20%D8%AF%DB%8C%D9%86%DB%8C%20%D8%AF%D8%B1%20%D8%AD%D9%88%D8%B2%D9%87%E2%80%8C%D8%BA%D8%B1%D8%A8%20%D8%A8%D9%87%20%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4%20%D8%AD%D9%85%D9%84%D8%A7%D8%AA%20%D9%87%D8%B1%D8%A7%D8%B3%E2%80%8C%D8%A7%D9%81%DA%AF%D9%86%D8%A7%D9%86%D9%87%20%D8%AF%D8%B1%20%DA%A9%D8%B4%D9%88%D8%B1" >فیسبوک</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25b6-%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25af%25db%258c%25d9%2586%25db%258c-%25d8%25af%25d8%25b1-%25d8%25ad%25d9%2588%25d8%25b2%25d9%2587%25e2%2580%258c%25d8%25ba%25d8%25b1%25d8%25a8-%25d8%25a8%25d9%2587-%25d8%25a7%25d9%2581%25d8%25b2%2F" >گوگل پلاس</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25b6-%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25af%25db%258c%25d9%2586%25db%258c-%25d8%25af%25d8%25b1-%25d8%25ad%25d9%2588%25d8%25b2%25d9%2587%25e2%2580%258c%25d8%25ba%25d8%25b1%25d8%25a8-%25d8%25a8%25d9%2587-%25d8%25a7%25d9%2581%25d8%25b2%2F&amp;title=%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%20%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86%20%D8%AF%DB%8C%D9%86%DB%8C%20%D8%AF%D8%B1%20%D8%AD%D9%88%D8%B2%D9%87%E2%80%8C%D8%BA%D8%B1%D8%A8%20%D8%A8%D9%87%20%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4%20%D8%AD%D9%85%D9%84%D8%A7%D8%AA%20%D9%87%D8%B1%D8%A7%D8%B3%E2%80%8C%D8%A7%D9%81%DA%AF%D9%86%D8%A7%D9%86%D9%87%20%D8%AF%D8%B1%20%DA%A9%D8%B4%D9%88%D8%B1&amp;summary=%D8%B4%D9%85%D8%A7%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86%20%D8%AF%DB%8C%D9%86%DB%8C%20%D9%88%20%D9%85%D9%82%D8%A7%D9%85%E2%80%8C%D9%87%D8%A7%DB%8C%20%D9%85%D8%AD%D9%84%DB%8C%20%D8%AF%D8%B1%20%D9%88%D9%84%D8%A7%DB%8C%D8%AA%E2%80%8C%D9%87%D8%A7%DB%8C%20%D9%87%D8%B1%D8%A7%D8%AA%20%D9%88%20%D9%86%DB%8C%D9%85%D8%B1%D9%88%D8%B2%20%D8%AF%D8%B1%20%DB%8C%DA%A9%20%D8%AA%D8%AC%D9%85%D8%B9%20%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%DB%8C%D8%8C%20%D8%AD%D9%85%D9%84%D8%A7%D8%AA%20%D8%A7%D8%AE%DB%8C%D8%B1%20%D9%87%D8%B1%D8%A7%D8%B3%E2%80%8C%D8%A7%D9%81%DA%AF%D9%86%D8%A7%D9%86%20%D8%A8%D8%A7%D9%84%D8%A7%DB%8C%20%D8%A7%D9%81%D8%B1%D8%A7%D8%AF%20%D9%85%D9%8F%D9%84%DA%A9%DB%8C%20%D9%88%20%D9%86%D8%B8%D8%A7%D9%85%DB%8C%D8%A7%D9%86%20%DA%A9%D8%B4%D9%88%D8%B1%20%D8%B1%D8%A7%20%D8%A8%D9%87%20%D8%B4%D8%AF%D8%AA%20%D8%AA%D9%82%D8%A8%DB%8C%D8%AD%20%DA%A9%D8%B1%D8%AF%D9%86%D8%AF.%20%D8%B3%DB%8C%D8%AF%D9%85%D8%AD%D9%85%D8%AF%20%D8%B4%DB%8C%D8%B1%D8%B2%D8%A7%D8%AF%DB%8C%20%D8%B1%DB%8C%DB%8C%D8%B3%20%D8%AD%D8%AC%20%D9%88%20%D8%A7%D9%88%D9%82%D8%A7%D9%81%20%D9%88%D9%84%D8%A7%DB%8C%D8%AA%20%D9%87%D8%B1%D8%A7%D8%AA%20%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D8%AF%20%D8%A7%D8%B2%20%D8%A7%DB%8C%D9%86%20%D9%BE%D8%B3%20%D8%AF%DB%8C%DA%AF%D8%B1%20%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86%20%D8%AF%DB%8C%D9%86%DB%8C%20%D8%B3%DA%A9%D9%88%D8%AA%20%D9%86%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF%20%DA%A9%D8%B1%D8%AF%20%D9%88%20%D8%AF%D8%B1%20%D8%A8%D8%B1%D8%A7%D8%A8%D8%B1%20%D8%B8%D9%84%D9%85%20%D8%B8%D8%A7%D9%84%D9%85%D8%A7%D9%86%20%D8%A7%DB%8C%D8%B3%D8%AA%D8%A7%D8%AF%DA%AF%DB%8C%20%D8%AE%D9%88%D8%A7%D9%87%D9%86%D8%AF%3Ca%20href%3D%22http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25b6-%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25af%25db%258c%25d9%2586%25db%258c-%25d8%25af%25d8%25b1-%25d8%25ad%25d9%2588%25d8%25b2%25d9%2587%25e2%2580%258c%25d8%25ba%25d8%25b1%25d8%25a8-%25d8%25a8%25d9%2587-%25d8%25a7%25d9%2581%25d8%25b2%2F%22%20title%3D%22%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%20%D8%A8%D8%AE%D9%88%D8%A7%D9%86%DB%8C%D8%AF%22%20%3E...%3C%2Fa%3E">لینکداین</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%20%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86%20%D8%AF%DB%8C%D9%86%DB%8C%20%D8%AF%D8%B1%20%D8%AD%D9%88%D8%B2%D9%87%E2%80%8C%D8%BA%D8%B1%D8%A8%20%D8%A8%D9%87%20%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4%20%D8%AD%D9%85%D9%84%D8%A7%D8%AA%20%D9%87%D8%B1%D8%A7%D8%B3%E2%80%8C%D8%A7%D9%81%DA%AF%D9%86%D8%A7%D9%86%D9%87%20%D8%AF%D8%B1%20%DA%A9%D8%B4%D9%88%D8%B1&amp;body=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25b6-%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25af%25db%258c%25d9%2586%25db%258c-%25d8%25af%25d8%25b1-%25d8%25ad%25d9%2588%25d8%25b2%25d9%2587%25e2%2580%258c%25d8%25ba%25d8%25b1%25d8%25a8-%25d8%25a8%25d9%2587-%25d8%25a7%25d9%2581%25d8%25b2%2F">ارسال به ایمیل</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">پرینت از این مقاله</a></li>
                                    </ul>
            </div>


                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-22915 -->
		

	
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86-%D8%AF%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B2%D9%87%E2%80%8C%D8%BA%D8%B1%D8%A8-%D8%A8%D9%87-%D8%A7%D9%81%D8%B2/#respond" style="display:none;">لغو پاسخ</a></small></h3>			<form action="http://kohandazh.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"> <textarea id="comment" placeholder="..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> <span class="required">*</span></p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='22915' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e81a8106e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="dw_focus_accordions-6" class="widget dw_focus_accordion news-accordion"><div class="accordion" id="accordion-dw_focus_accordions-6">                                <div class="accordion-group">
                  <div class="accordion-heading"><a class="accordion-toggle active" data-toggle="collapse" data-parent="#accordion-dw_focus_accordions-6" href="#dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1">گزارش‌های ویژه</a></div>
                  <div id="dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1" class="widget_dw_focus_featured_news-dw-widget-1  accordion-body collapse in dw_focus_featured_posts latest-news">
                    <div class="accordion-inner">
                    <h3 class="widget-title">گزارش‌های ویژه</h3>                        <article class="item active has-thumbnail post-22908 post type-post status-publish format-standard has-post-thumbnail hentry category-46 category-31 category-34 category-general category-7 category-gozaresh category-8 content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%da%86%d8%b4%d9%85%d8%a7%d9%86%d9%90-%da%a9%d9%87-%d9%85%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d8%b1%d8%af%d9%87-%d9%88-%d8%b2%d9%86%d8%af%d9%87%e2%80%8c%d8%a7%db%8c-%d9%81%d8%b1%d8%b2%d9%86%d8%af-%d8%b3/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2018/01/44444-110x110.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%da%86%d8%b4%d9%85%d8%a7%d9%86%d9%90-%da%a9%d9%87-%d9%85%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d8%b1%d8%af%d9%87-%d9%88-%d8%b2%d9%86%d8%af%d9%87%e2%80%8c%d8%a7%db%8c-%d9%81%d8%b1%d8%b2%d9%86%d8%af-%d8%b3/" title="چشمانِ که منتظر مرده و زنده‌ای فرزند سربازاش است">چشمانِ که منتظر مرده و زنده‌ای فرزند سربازاش است</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-22523 post type-post status-publish format-standard has-post-thumbnail hentry category-46 category-31 category-34 category-general category-7 category-gozaresh category-8 content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%aa%d8%a7%d8%a8%d9%84%d9%88%db%8c-%d8%af%d8%a7%d9%86%d8%b4%da%af%d8%a7%d9%87-%d9%87%d8%b1%d8%a7%d8%aa-%da%a9%d8%ac%d8%a7%d8%b3%d8%aa%d8%9f/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2017/12/n00142588-t-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%aa%d8%a7%d8%a8%d9%84%d9%88%db%8c-%d8%af%d8%a7%d9%86%d8%b4%da%af%d8%a7%d9%87-%d9%87%d8%b1%d8%a7%d8%aa-%da%a9%d8%ac%d8%a7%d8%b3%d8%aa%d8%9f/" title="تابلوی دانشگاه هرات کجاست؟">تابلوی دانشگاه هرات کجاست؟</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-22496 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-gozaresh category-8 content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d9%85%d8%ad%d9%85%d8%af%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%db%8c%d9%84-%d8%ae%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%88%d8%ad%d8%af%d8%aa-%d9%85%d9%84%db%8c-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%db%8c/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2017/12/images-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d9%85%d8%ad%d9%85%d8%af%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%db%8c%d9%84-%d8%ae%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%88%d8%ad%d8%af%d8%aa-%d9%85%d9%84%db%8c-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%db%8c/" title="محمداسماعیل خان: حکومت وحدت ملی مشروعیت قانونی ندارد">محمداسماعیل خان: حکومت وحدت ملی مشروعیت قانونی ندارد</a></h2>   
                
                            </article>

                                        </div>
                  </div>
                </div>
              </div></aside><aside id="dw_focus_popular_news-2" class="widget dw_focus_popular_posts latest-news"><h3 class="widget-title">پربازدیدترین‌های امروز</h3>                        <article class="item active has-thumbnail post-14240 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-gozaresh category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-180x180.jpg 180w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">فوریه 24, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/" title="راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات">راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-11311 post type-post status-publish format-standard has-post-thumbnail hentry category-6 category-3 category-general category-7 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">می 5, 2014 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/" title="روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید">روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-14511 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">آوریل 5, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/" title="ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر">ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر</a></h2>   
                
                            </article>

                    </aside><aside id="dw_focus_featured_news-2" class="widget dw_focus_featured_posts latest-news"><h3 class="widget-title">گزارش‌های ویژه</h3>            <article class="first has-thumbnail post-22908 post type-post status-publish format-standard has-post-thumbnail hentry category-46 category-31 category-34 category-general category-7 category-gozaresh category-8 content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://kohandazh.com/%da%86%d8%b4%d9%85%d8%a7%d9%86%d9%90-%da%a9%d9%87-%d9%85%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d8%b1%d8%af%d9%87-%d9%88-%d8%b2%d9%86%d8%af%d9%87%e2%80%8c%d8%a7%db%8c-%d9%81%d8%b1%d8%b2%d9%86%d8%af-%d8%b3/">
                        <img width="230" height="130" src="http://kohandazh.com/wp-content/uploads/2018/01/44444-230x130.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2018/01/44444-230x130.png 230w, http://kohandazh.com/wp-content/uploads/2018/01/44444-640x360.png 640w" sizes="(max-width: 230px) 100vw, 230px" />                    </a>
                                    </div>
                
                                <p class="entry-meta">
<span class="date">ژانویه 31, 2018 </span>
                </p>
                
                <h2 class="entry-title"><a href="http://kohandazh.com/%da%86%d8%b4%d9%85%d8%a7%d9%86%d9%90-%da%a9%d9%87-%d9%85%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d8%b1%d8%af%d9%87-%d9%88-%d8%b2%d9%86%d8%af%d9%87%e2%80%8c%d8%a7%db%8c-%d9%81%d8%b1%d8%b2%d9%86%d8%af-%d8%b3/">چشمانِ که منتظر مرده و زنده‌ای فرزند سربازاش است</a></h2>
                
                                <div class="entry-content"><p>این‌سوی شهر جوانانِ از ریزش برف و باران خوش‌بین هستند، عکس‌های سفلی و یادگاری می‌گیرند اما آن‌سوی شهر افرادِ در وضعیتِ زندگی می‌کنند که خانه‌های‌شان نه پنجره و نه دروازه دارد. پیر زنِ در خانه‌ای کوچک گِلی اما با دلِ پُر از امید زندگی می‌کند، سردی از ریزش برف زندگی را برایش سخت ساخته است<a href="http://kohandazh.com/%da%86%d8%b4%d9%85%d8%a7%d9%86%d9%90-%da%a9%d9%87-%d9%85%d9%86%d8%aa%d8%b8%d8%b1-%d9%85%d8%b1%d8%af%d9%87-%d9%88-%d8%b2%d9%86%d8%af%d9%87%e2%80%8c%d8%a7%db%8c-%d9%81%d8%b1%d8%b2%d9%86%d8%af-%d8%b3/" title="بیشتر بخوانید" >&#8230;</a></p>
</div>
                            </article>
                                    <article class="item active has-thumbnail post-22523 post type-post status-publish format-standard has-post-thumbnail hentry category-46 category-31 category-34 category-general category-7 category-gozaresh category-8 content-print" >
              
                                <div class="entry-meta">
<span class="date">دسامبر 27, 2017 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                                        <span class="cat-links">
                            <span> در: </span><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c/" rel="tag">اجتماعی</a>, <a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">غرب افغانستان</a>, <a href="http://kohandazh.com/category/gozaresh/" rel="tag">مقالات، تحلیل، گزارش های ویژه</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/" rel="tag">هرات</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%aa%d8%a7%d8%a8%d9%84%d9%88%db%8c-%d8%af%d8%a7%d9%86%d8%b4%da%af%d8%a7%d9%87-%d9%87%d8%b1%d8%a7%d8%aa-%da%a9%d8%ac%d8%a7%d8%b3%d8%aa%d8%9f/" title="تابلوی دانشگاه هرات کجاست؟">تابلوی دانشگاه هرات کجاست؟</a></h2>   
                
                                <div class="entry-content"><p>شماری از اعضای شورای ولایتی، فعالان مدنی و دانشجویان دانشگاه هرات از نصب نشدن تابلوی دانشگاه نگران هستند و این کار را بر خورد سلیقه‌ای شماری از افراد می‌دانند. همایون واحدی یک‌تن از دانشجویان دانشگاه هرات می‌گوید برخی افراد در تلاش هستند تا تنها یک واژه را بر روی تابلوی محیط اکادمیک درج کنند. واحدی<a href="http://kohandazh.com/%d8%aa%d8%a7%d8%a8%d9%84%d9%88%db%8c-%d8%af%d8%a7%d9%86%d8%b4%da%af%d8%a7%d9%87-%d9%87%d8%b1%d8%a7%d8%aa-%da%a9%d8%ac%d8%a7%d8%b3%d8%aa%d8%9f/" title="بیشتر بخوانید" >&#8230;</a></p>
</div>
                            </article>

                    </aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com"><span itemprop="title">كهندژ</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c/"><span itemprop="title">اجتماعی</span></a></li><li> اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">بخش فرعی</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">آخرین دیدگاه‌ها</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">معین یوسفی</span> در <a href="http://kohandazh.com/%d9%85%d8%ad%d9%85%d8%af%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%db%8c%d9%84-%d8%ae%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%88%d8%ad%d8%af%d8%aa-%d9%85%d9%84%db%8c-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%db%8c/#comment-383">محمداسماعیل خان: حکومت وحدت ملی مشروعیت قانونی ندارد</a></li><li class="recentcomments"><span class="comment-author-link">P T N</span> در <a href="http://kohandazh.com/%d9%be%d9%86%d8%ac-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d8%b1%d8%aa%d8%b4-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%a8%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3/#comment-381">پنج سرباز ارتش در بادغیس به طالبان‌مسلح پیوسته اند</a></li><li class="recentcomments"><span class="comment-author-link">م. عثمان</span> در <a href="http://kohandazh.com/%d9%be%d9%86%d8%ac-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d8%b1%d8%aa%d8%b4-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%a8%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3/#comment-378">پنج سرباز ارتش در بادغیس به طالبان‌مسلح پیوسته اند</a></li><li class="recentcomments"><span class="comment-author-link">Sosan</span> در <a href="http://kohandazh.com/%d8%a7%d8%ad%d9%85%d8%af-%d8%b7%d8%a7%d8%b1%d9%82-%d8%a2%d8%b1%db%8c%d9%86-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%ae%d9%88%d9%86%d8%a8%d8%a7%d8%b1-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%d8%8c-%d8%af/#comment-202">احمد طارق آرین: حملات خونبار پاکستان، دسیسه های آی، اس، آی است</a></li><li class="recentcomments"><span class="comment-author-link">Wahid Azizi</span> در <a href="http://kohandazh.com/%d9%86%d9%85%d8%a7%d9%8a%d9%86%d8%af%d9%87-%da%af%d9%8a-%d8%a8%d8%a7%d9%86%d9%83-%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa%d9%8a-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1%d9%88%d9%84/#comment-200">نماينده گي بانك تجارتي افغانستان درولايت هرات گشايش يافت</a></li></ul></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.kohandazh.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://kohandazh.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://kohandazh.com/">آخرین‌های خبری از RSS سایت</a></h3><ul><li><a class='rsswidget' href='http://kohandazh.com/%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6-%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86-%D8%AF%DB%8C%D9%86%DB%8C-%D8%AF%D8%B1-%D8%AD%D9%88%D8%B2%D9%87%E2%80%8C%D8%BA%D8%B1%D8%A8-%D8%A8%D9%87-%D8%A7%D9%81%D8%B2/'>اعتراض عالمان دینی در حوزه‌غرب به افزایش حملات هراس‌افگنانه در کشور</a> <span class="rss-date">ژانویه 31, 2018</span></li><li><a class='rsswidget' href='http://kohandazh.com/%DA%86%D8%B4%D9%85%D8%A7%D9%86%D9%90-%DA%A9%D9%87-%D9%85%D9%86%D8%AA%D8%B8%D8%B1-%D9%85%D8%B1%D8%AF%D9%87-%D9%88-%D8%B2%D9%86%D8%AF%D9%87%E2%80%8C%D8%A7%DB%8C-%D9%81%D8%B1%D8%B2%D9%86%D8%AF-%D8%B3/'>چشمانِ که منتظر مرده و زنده‌ای فرزند سربازاش است</a> <span class="rss-date">ژانویه 31, 2018</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D8%AF%D9%88-%D8%AA%D9%86-%D8%A8%D9%87%E2%80%8C%D8%B4%D9%85%D9%88%D9%84-%DB%8C%DA%A9-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%85%D8%B1%D8%B2%DB%8C-%D8%A8%D9%87/'>بازداشت دو تن به‌شمول یک سرباز مرزی به ظن قتل یک جوان در هرات</a> <span class="rss-date">ژانویه 31, 2018</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%AC%D8%A7%D9%86-%D8%A8%D8%A7%D8%AE%D8%AA%D9%86-%DB%8C%DA%A9-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%B2%D9%86-%D9%88-%D8%B2%D8%AE%D9%85%DB%8C-%D8%B4%D8%AF%D9%86-%DB%8C/'>جان باختن یک سرباز پولیس زن و زخمی شدن یک سرباز دیگر در غور</a> <span class="rss-date">ژانویه 31, 2018</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%B9%DA%A9%D8%B3-%D8%AF%D8%B1-%D9%87%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B2-%D9%81%D8%AE%D8%B1%D8%A7%D9%84%D8%AF%DB%8C%D9%86-%D9%BE%D8%A7%D8%B4%D8%A7-%D8%A7/'>نمایشگاه عکس در هرات از فخرالدین پاشا اولین سفیر ترکیه در افغانستان</a> <span class="rss-date">ژانویه 31, 2018</span></li></ul></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                                </div>
                                                <div id="sidebar-footer-4" class="span3">
                                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>&copy;<span class="date">2018 </span>&nbsp;| : حقوق قالب سایت تنها برای خبرگزاری کهندژ محفوظ است. 
 آماده سازی قالب: وحید پیمان</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://kohandazh.com/" title="كهندژ" rel="home">كهندژ</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>



<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php","post_id":"22915"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://kohandazh.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

</body>
</html>