<!DOCTYPE html>
<html dir="rtl" lang="fa-IR">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>بازداشت 29 سارق مسلح در هرات | كهندژ</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kohandazh.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://kohandazh.com/wp-content/themes/focus2/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک" href="http://kohandazh.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک دیدگاه‌ها" href="http://kohandazh.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; بازداشت 29 سارق مسلح در هرات خوراک دیدگاه‌ها" href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-29-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kohandazh.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://kohandazh.com/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='http://kohandazh.com/wp-content/plugins/dw-question-answer/templates/assets/css/style.css?ver=180720161352' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-rtl-css'  href='http://kohandazh.com/wp-content/plugins/dw-question-answer/templates/assets/css/rtl.css?ver=180720161352' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/template.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kohandazh.com/wp-content/themes/focus2/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/print.css?ver=4.7.5' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://kohandazh.com/wp-content/themes/focus2/dwqa-templates/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.infinitescroll.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/single-socials.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.mouse.move.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.swipe.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://kohandazh.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kohandazh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kohandazh.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='استقبال مقام های محلی و شهروندان هرات از برگزاری نشست سران ناتو در بروکسل' href='http://kohandazh.com/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%88-%d8%b4%d9%87%d8%b1%d9%88%d9%86%d8%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7/' />
<link rel='next' title='کشته وزخمی شدن نزدیک به بیست طالب و 8 نیروی امنیتی در ولایات فراه و هرات' href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%86%d8%b2%d8%af%db%8c%da%a9-%d8%a8%d9%87-%d8%a8%db%8c%d8%b3%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88-8-%d9%86%db%8c%d8%b1/' />
<link rel="stylesheet" href="http://kohandazh.com/wp-content/themes/focus2/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-29-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/" />
<link rel='shortlink' href='http://kohandazh.com/?p=20415' />
<link rel="alternate" type="application/json+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a8%25d8%25a7%25d8%25b2%25d8%25af%25d8%25a7%25d8%25b4%25d8%25aa-29-%25d8%25b3%25d8%25a7%25d8%25b1%25d9%2582-%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a8%25d8%25a7%25d8%25b2%25d8%25af%25d8%25a7%25d8%25b4%25d8%25aa-29-%25d8%25b3%25d8%25a7%25d8%25b1%25d9%2582-%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 1px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 16px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><meta property="og:title" content="بازداشت 29 سارق مسلح در هرات" /><meta property="og:url" content="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-29-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/" /><meta property="og:image" content="http://kohandazh.com/wp-content/uploads/2017/04/شهر-هرات-1-110x110.jpg" /><meta property="og:description" content=""/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://kohandazh.com/wp-content/themes/focus2/assets/img/favicon.ico">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="rtl post-template-default single single-post postid-20415 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://kohandazh.com/" title="كهندژ" rel="home">
		                		كهندژ		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-6" class="widget widget_text">			<div class="textwidget">تازه‌ترین خبرها و گزارش از اتفاقات و رویدادهای ولایت‌های هرات، فراه، غور، بادغیس و نیمروز (غرب افغانستان)</div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>مقالات جدید امروز <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">ژوئن 28, 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%86%d8%b2%d8%af%db%8c%da%a9-%d8%a8%d9%87-%d8%a8%db%8c%d8%b3%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88-8-%d9%86%db%8c%d8%b1/" title="کشته وزخمی شدن نزدیک به بیست طالب و 8 نیروی امنیتی در ولایات فراه و هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/04/کندک-سه-اردو-ملی-شیندند-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%86%d8%b2%d8%af%db%8c%da%a9-%d8%a8%d9%87-%d8%a8%db%8c%d8%b3%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88-8-%d9%86%db%8c%d8%b1/" title="کشته وزخمی شدن نزدیک به بیست طالب و 8 نیروی امنیتی در ولایات فراه و هرات"> کشته وزخمی شدن نزدیک به بیست طالب و 8 نیروی امنیتی در ولایات فراه و هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-29-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/" title="بازداشت 29 سارق مسلح در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/04/شهر-هرات-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-29-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/" title="بازداشت 29 سارق مسلح در هرات"> بازداشت 29 سارق مسلح در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%88-%d8%b4%d9%87%d8%b1%d9%88%d9%86%d8%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7/" title="استقبال مقام های محلی و شهروندان هرات از برگزاری نشست سران ناتو در بروکسل"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/01/Picture8-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%88-%d8%b4%d9%87%d8%b1%d9%88%d9%86%d8%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7/" title="استقبال مقام های محلی و شهروندان هرات از برگزاری نشست سران ناتو در بروکسل"> استقبال مقام های محلی و شهروندان هرات از برگزاری نشست سران ناتو در بروکسل </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87/" title="کشته و زخمی شدن چهار پولیس در ولایت فراه"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2015/07/فراه-فراه1-72x72.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2015/07/فراه-فراه1-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2015/07/فراه-فراه1-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2015/07/فراه-فراه1-180x180.jpg 180w, http://kohandazh.com/wp-content/uploads/2015/07/فراه-فراه1-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2015/07/فراه-فراه1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87/" title="کشته و زخمی شدن چهار پولیس در ولایت فراه"> کشته و زخمی شدن چهار پولیس در ولایت فراه </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%b4%d8%a7%d8%ae%d9%87-%d9%85%d9%84%d8%a7%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d8%ae%db%8c%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%da%a9%d8%a7%d8%b1-%da%af%d8%b1%d9%88%d9%87/" title="شاخه ملامنصور: حملات اخیر کابل کار گروه ملا هیبت الله بوده است"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/06/vvv-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%b4%d8%a7%d8%ae%d9%87-%d9%85%d9%84%d8%a7%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d8%ae%db%8c%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%da%a9%d8%a7%d8%b1-%da%af%d8%b1%d9%88%d9%87/" title="شاخه ملامنصور: حملات اخیر کابل کار گروه ملا هیبت الله بوده است"> شاخه ملامنصور: حملات اخیر کابل کار گروه ملا هیبت الله بوده است </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%b9%db%8c%d8%af-%d8%b3%d8%b9%db%8c%d8%af-%d9%81%d8%b7%d8%b1-%d8%af%d8%b1-%d9%81%d8%b6%d8%a7%db%8c-%d8%a7%d9%85%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%a7%d8%aa-%d8%ad%d9%88%d8%b2%d9%87/" title="نماز عید سعید فطر در فضای امن در ولایات حوزه غرب برگذار شد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/06/تجلیل-ازعید-درهرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%b9%db%8c%d8%af-%d8%b3%d8%b9%db%8c%d8%af-%d9%81%d8%b7%d8%b1-%d8%af%d8%b1-%d9%81%d8%b6%d8%a7%db%8c-%d8%a7%d9%85%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%a7%d8%aa-%d8%ad%d9%88%d8%b2%d9%87/" title="نماز عید سعید فطر در فضای امن در ولایات حوزه غرب برگذار شد"> نماز عید سعید فطر در فضای امن در ولایات حوزه غرب برگذار شد </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d9%88%d8%b1%d8%b2%d8%b4-%db%8c%d9%88%da%af%d8%a7-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%aa%d8%ac%d9%84%db%8c%d9%84-%d8%b4%d8%af/" title="از روز جهانی ورزش یوگا در هرات تجلیل شد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/06/d-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d8%b2-%d8%b1%d9%88%d8%b2-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d9%88%d8%b1%d8%b2%d8%b4-%db%8c%d9%88%da%af%d8%a7-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%aa%d8%ac%d9%84%db%8c%d9%84-%d8%b4%d8%af/" title="از روز جهانی ورزش یوگا در هرات تجلیل شد"> از روز جهانی ورزش یوگا در هرات تجلیل شد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%87-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%aa-%d8%b9%d8%a7%d9%85%d9%87-%d8%af%d8%b1-%d9%88/" title="کشته شدن ده سرباز پولیس محافظت عامه در ولایت هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2014/09/چشت-شریف-72x72.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2014/09/چشت-شریف-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/09/چشت-شریف-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2014/09/چشت-شریف-180x180.jpg 180w, http://kohandazh.com/wp-content/uploads/2014/09/چشت-شریف-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2014/09/چشت-شریف-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%87-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%aa-%d8%b9%d8%a7%d9%85%d9%87-%d8%af%d8%b1-%d9%88/" title="کشته شدن ده سرباز پولیس محافظت عامه در ولایت هرات"> کشته شدن ده سرباز پولیس محافظت عامه در ولایت هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b3%d9%87-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%d8%b3-%d8%b3%d8%b1%d8%ad%d8%af-%d9%88-%d8%b2%d8%ae%d9%85-%d8%b4%d8%af%d9%86-%d8%af%d9%88/" title="کشته شدن سه سرباز پولس سرحد و زخم شدن دو تن دیگر در نتیجه ی حمله ی گروهی طالبان درهرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/01/10-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b3%d9%87-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%d8%b3-%d8%b3%d8%b1%d8%ad%d8%af-%d9%88-%d8%b2%d8%ae%d9%85-%d8%b4%d8%af%d9%86-%d8%af%d9%88/" title="کشته شدن سه سرباز پولس سرحد و زخم شدن دو تن دیگر در نتیجه ی حمله ی گروهی طالبان درهرات"> کشته شدن سه سرباز پولس سرحد و زخم شدن دو تن دیگر در نتیجه ی حمله ی گروهی طالبان درهرات </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%85%d8%b1%d8%af%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ae%d9%88%d8%af%d8%b4-%d8%b1%d8%a7-%d8%a8%d9%87-%d8%ae%d8%a7%d8%b7%d8%b1-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d9%87%d8%a7%db%8c-%d8%ae/" title="مردی در هرات خودش را به خاطر خشونت های خانواده گی آتش زد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/06/Picture4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%85%d8%b1%d8%af%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ae%d9%88%d8%af%d8%b4-%d8%b1%d8%a7-%d8%a8%d9%87-%d8%ae%d8%a7%d8%b7%d8%b1-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d9%87%d8%a7%db%8c-%d8%ae/" title="مردی در هرات خودش را به خاطر خشونت های خانواده گی آتش زد"> مردی در هرات خودش را به خاطر خشونت های خانواده گی آتش زد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%b1%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d9%86%d9%82%d8%a7%d8%b4%db%8c-%d8%a8%d9%87-%d9%85%d9%86%d8%b8%d9%88%d8%b1-%d8%ad%d9%85%d8%a7%db%8c%d8%aa/" title="برگذاری نمایشگاه نقاشی به منظور حمایت از نیروهای امنیتی کشور درهرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/06/22-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%b1%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d9%86%d9%82%d8%a7%d8%b4%db%8c-%d8%a8%d9%87-%d9%85%d9%86%d8%b8%d9%88%d8%b1-%d8%ad%d9%85%d8%a7%db%8c%d8%aa/" title="برگذاری نمایشگاه نقاشی به منظور حمایت از نیروهای امنیتی کشور درهرات"> برگذاری نمایشگاه نقاشی به منظور حمایت از نیروهای امنیتی کشور درهرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-40-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d8%b3%d9%84%d8%ad-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af/" title="بازداشت بیش از 40 سارق مسلح از سوی پولیس در ولایت هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/06/3-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-40-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d8%b3%d9%84%d8%ad-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af/" title="بازداشت بیش از 40 سارق مسلح از سوی پولیس در ولایت هرات"> بازداشت بیش از 40 سارق مسلح از سوی پولیس در ولایت هرات </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%85%d8%ad%da%a9%d9%88%d9%85-%da%a9%d8%b1%d8%af%d9%86-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d8%aa%db%8c-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b9%d9%84%d9%85%d8%a7%db%8c/" title="محکوم کردن حملات تروریستی از سوی علمای حوزه ی غرب کشور"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/06/Picture2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%85%d8%ad%da%a9%d9%88%d9%85-%da%a9%d8%b1%d8%af%d9%86-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d8%aa%db%8c-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b9%d9%84%d9%85%d8%a7%db%8c/" title="محکوم کردن حملات تروریستی از سوی علمای حوزه ی غرب کشور"> محکوم کردن حملات تروریستی از سوی علمای حوزه ی غرب کشور </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%ad%d8%b1%d8%a7%d9%86%db%8c-%d8%ae%d9%88%d8%a7%d9%86%d8%af%d9%87-%d8%b4%d8%af%d9%86-%d9%88%d8%b6%d8%b9%db%8c%d8%aa-%d8%ac%d8%a7%d8%b1%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%a7%d8%b2-%d8%b3%d9%88/" title="اسماعیل خان؛ خواهان برگذاری لویه جرگه عنعنوی در کشور شد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/06/اسماعیل-خان-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%ad%d8%b1%d8%a7%d9%86%db%8c-%d8%ae%d9%88%d8%a7%d9%86%d8%af%d9%87-%d8%b4%d8%af%d9%86-%d9%88%d8%b6%d8%b9%db%8c%d8%aa-%d8%ac%d8%a7%d8%b1%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%a7%d8%b2-%d8%b3%d9%88/" title="اسماعیل خان؛ خواهان برگذاری لویه جرگه عنعنوی در کشور شد"> اسماعیل خان؛ خواهان برگذاری لویه جرگه عنعنوی در کشور شد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%b1%d8%a6%db%8c%d8%b3-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%b9%d9%84%d9%85%d8%a7-%da%af%d8%b1%d9%88%d9%87-%d9%87%d8%a7%db%8c-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d8%aa%db%8c-%d8%af%d8%b1-%d8%b5%d8%af/" title="رئیس شورای علما: گروه های تروریستی در صدد راه اندازی جنگ های فرقه ی در کشور"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/06/حمله-ی-انفجاری-سه-شنبه-درهرات-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%b1%d8%a6%db%8c%d8%b3-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%b9%d9%84%d9%85%d8%a7-%da%af%d8%b1%d9%88%d9%87-%d9%87%d8%a7%db%8c-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d8%aa%db%8c-%d8%af%d8%b1-%d8%b5%d8%af/" title="رئیس شورای علما: گروه های تروریستی در صدد راه اندازی جنگ های فرقه ی در کشور"> رئیس شورای علما: گروه های تروریستی در صدد راه اندازی جنگ های فرقه ی در کشور </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://kohandazh.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://kohandazh.com/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://kohandazh.com/wp-login.php?redirect_to=http%3A%2F%2Fkohandazh.com%2F%25d8%25a8%25d8%25a7%25d8%25b2%25d8%25af%25d8%25a7%25d8%25b4%25d8%25aa-29-%25d8%25b3%25d8%25a7%25d8%25b1%25d9%2582-%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu" class="nav"><li id="menu-item-11990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11990 0"><a href="http://kohandazh.com/">صفحه اصلی</a></li>
<li id="menu-item-11991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-11991 color-none 0"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">غرب افغانستان</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-11992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11992 active color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/">هرات</a></li>
	<li id="menu-item-11993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11993 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/">فراه</a></li>
	<li id="menu-item-12037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12037 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/">بادغیس</a></li>
	<li id="menu-item-12038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12038 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/">غور</a></li>
	<li id="menu-item-12039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12039 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/">نیمروز</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-11992'><ul id='mn-latest-11992'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%86%d8%b2%d8%af%db%8c%da%a9-%d8%a8%d9%87-%d8%a8%db%8c%d8%b3%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88-8-%d9%86%db%8c%d8%b1/' title='کشته وزخمی شدن نزدیک به بیست طالب و 8 نیروی امنیتی در ولایات فراه و هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/04/کندک-سه-اردو-ملی-شیندند-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%86%d8%b2%d8%af%db%8c%da%a9-%d8%a8%d9%87-%d8%a8%db%8c%d8%b3%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88-8-%d9%86%db%8c%d8%b1/' title='کشته وزخمی شدن نزدیک به بیست طالب و 8 نیروی امنیتی در ولایات فراه و هرات'> کشته وزخمی شدن نزدیک به بیست طالب و 8 نیروی امنیتی در ولایات فراه و هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-29-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/' title='بازداشت 29 سارق مسلح در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/04/شهر-هرات-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-29-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/' title='بازداشت 29 سارق مسلح در هرات'> بازداشت 29 سارق مسلح در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%88-%d8%b4%d9%87%d8%b1%d9%88%d9%86%d8%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7/' title='استقبال مقام های محلی و شهروندان هرات از برگزاری نشست سران ناتو در بروکسل'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/01/Picture8-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%88-%d8%b4%d9%87%d8%b1%d9%88%d9%86%d8%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7/' title='استقبال مقام های محلی و شهروندان هرات از برگزاری نشست سران ناتو در بروکسل'> استقبال مقام های محلی و شهروندان هرات از برگزاری نشست سران ناتو در بروکسل</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b4%d8%a7%d8%ae%d9%87-%d9%85%d9%84%d8%a7%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d8%ae%db%8c%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%da%a9%d8%a7%d8%b1-%da%af%d8%b1%d9%88%d9%87/' title='شاخه ملامنصور: حملات اخیر کابل کار گروه ملا هیبت الله بوده است'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/06/vvv-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b4%d8%a7%d8%ae%d9%87-%d9%85%d9%84%d8%a7%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d8%ae%db%8c%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%da%a9%d8%a7%d8%b1-%da%af%d8%b1%d9%88%d9%87/' title='شاخه ملامنصور: حملات اخیر کابل کار گروه ملا هیبت الله بوده است'> شاخه ملامنصور: حملات اخیر کابل کار گروه ملا هیبت الله بوده است</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-11993'><ul id='mn-latest-11993'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%86%d8%b2%d8%af%db%8c%da%a9-%d8%a8%d9%87-%d8%a8%db%8c%d8%b3%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88-8-%d9%86%db%8c%d8%b1/' title='کشته وزخمی شدن نزدیک به بیست طالب و 8 نیروی امنیتی در ولایات فراه و هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/04/کندک-سه-اردو-ملی-شیندند-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%86%d8%b2%d8%af%db%8c%da%a9-%d8%a8%d9%87-%d8%a8%db%8c%d8%b3%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88-8-%d9%86%db%8c%d8%b1/' title='کشته وزخمی شدن نزدیک به بیست طالب و 8 نیروی امنیتی در ولایات فراه و هرات'> کشته وزخمی شدن نزدیک به بیست طالب و 8 نیروی امنیتی در ولایات فراه و هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87/' title='کشته و زخمی شدن چهار پولیس در ولایت فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2015/07/فراه-فراه1-72x72.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2015/07/فراه-فراه1-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2015/07/فراه-فراه1-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2015/07/فراه-فراه1-180x180.jpg 180w, http://kohandazh.com/wp-content/uploads/2015/07/فراه-فراه1-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2015/07/فراه-فراه1-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87/' title='کشته و زخمی شدن چهار پولیس در ولایت فراه'> کشته و زخمی شدن چهار پولیس در ولایت فراه</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-13-%d8%aa%d9%86-%d8%a7%d8%b2-%d9%85%d8%ae%d8%a7%d9%84%d9%81%db%8c%d9%86-%d8%af%d9%88%d9%84%d8%aa-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/' title='بازداشت 13 تن از مخالفین دولت در فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/05/دستگیری-طالبان-درفراه-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-13-%d8%aa%d9%86-%d8%a7%d8%b2-%d9%85%d8%ae%d8%a7%d9%84%d9%81%db%8c%d9%86-%d8%af%d9%88%d9%84%d8%aa-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/' title='بازداشت 13 تن از مخالفین دولت در فراه'> بازداشت 13 تن از مخالفین دولت در فراه</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%b3%d9%86%da%af%db%8c%d9%86-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-6/' title='تلفات سنگین طالبان در ولایت فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/08/فراه-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%b3%d9%86%da%af%db%8c%d9%86-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-6/' title='تلفات سنگین طالبان در ولایت فراه'> تلفات سنگین طالبان در ولایت فراه</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12037'><ul id='mn-latest-12037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%b3%d9%86%da%af%db%8c%d9%86-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%af%d8%b1-%d9%86/' title='تلفات سنگین طالبان در ولایت بادغیس در نتیجه عملیات تصفیوی نیروهای امنیتی افغان'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/05/0-02-05-e364dd4f09dc5a296058a0ada21c493ad9ae968b9d98d961d1dffc864382b191_full-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%b3%d9%86%da%af%db%8c%d9%86-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%af%d8%b1-%d9%86/' title='تلفات سنگین طالبان در ولایت بادغیس در نتیجه عملیات تصفیوی نیروهای امنیتی افغان'> تلفات سنگین طالبان در ولایت بادغیس در نتیجه عملیات تصفیوی نیروهای امنیتی افغان</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-7-%d8%b7%d8%a7%d9%84%d8%a8-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title='کشته و زخمی شدن 7 طالب در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/01/۱-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-7-%d8%b7%d8%a7%d9%84%d8%a8-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title='کشته و زخمی شدن 7 طالب در بادغیس'> کشته و زخمی شدن 7 طالب در بادغیس</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d9%88%d9%84%db%8c%d9%86-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d9%88%d9%84%db%8c%d8%af%d8%a7%d8%aa-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d9%88-%da%a9%d9%86%d9%81%d8%b1%d8%a7%d9%86/' title='اولین نمایشگاه تولیدات داخلی و کنفرانس اقتصادی در بادغیس افتاح شد'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/05/IMG_3585-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d9%88%d9%84%db%8c%d9%86-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d9%88%d9%84%db%8c%d8%af%d8%a7%d8%aa-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%d9%88-%da%a9%d9%86%d9%81%d8%b1%d8%a7%d9%86/' title='اولین نمایشگاه تولیدات داخلی و کنفرانس اقتصادی در بادغیس افتاح شد'> اولین نمایشگاه تولیدات داخلی و کنفرانس اقتصادی در بادغیس افتاح شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d9%85%db%8c%d8%a7%d9%86-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa%db%8c-%d9%88-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d8%a8%d8%a7/' title='در جنگ میان نیروهای دولتی و طالبان در بادغیس ۱۵ طالب کشته و ۲۵ تن زخم برداشته است'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/12/قلعه-ی-موریچاق-ولسوالی-بالامرغاب-بادغیس-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%af%d8%b1-%d8%ac%d9%86%da%af-%d9%85%db%8c%d8%a7%d9%86-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%af%d9%88%d9%84%d8%aa%db%8c-%d9%88-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%af%d8%b1-%d8%a8%d8%a7/' title='در جنگ میان نیروهای دولتی و طالبان در بادغیس ۱۵ طالب کشته و ۲۵ تن زخم برداشته است'> در جنگ میان نیروهای دولتی و طالبان در بادغیس ۱۵ طالب کشته و ۲۵ تن زخم برداشته است</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12038'><ul id='mn-latest-12038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%da%86%d9%87%d8%a7%d8%b1-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1/' title='بازداشت چهار طالب مسلح در ولایت غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/02/Picture2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%da%86%d9%87%d8%a7%d8%b1-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1/' title='بازداشت چهار طالب مسلح در ولایت غور'> بازداشت چهار طالب مسلح در ولایت غور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-12-%d8%b7%d8%a7%d9%84%d8%a8-%d8%af%d8%b1-%d9%86%d8%aa%db%8c%d8%ac%d9%87-%db%8c%da%a9-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d9%86%db%8c%d8%b1%d9%88%d9%87/' title='کشته شدن 12 طالب در نتیجه یک عملیات نیروهای امنیتی در ولایت غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2015/05/غور-افغانستان-72x72.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2015/05/غور-افغانستان-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2015/05/غور-افغانستان-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2015/05/غور-افغانستان-180x180.jpg 180w, http://kohandazh.com/wp-content/uploads/2015/05/غور-افغانستان-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2015/05/غور-افغانستان-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-12-%d8%b7%d8%a7%d9%84%d8%a8-%d8%af%d8%b1-%d9%86%d8%aa%db%8c%d8%ac%d9%87-%db%8c%da%a9-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d9%86%db%8c%d8%b1%d9%88%d9%87/' title='کشته شدن 12 طالب در نتیجه یک عملیات نیروهای امنیتی در ولایت غور'> کشته شدن 12 طالب در نتیجه یک عملیات نیروهای امنیتی در ولایت غور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b8-%d8%b9%d8%b6%d9%88-%da%af%d8%b1%d9%88%d9%87-%d8%af%d8%a7%d8%b9%d8%b4-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa/' title='کشته و زخمی شدن ۸ عضو گروه داعش در ولایت غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/12/11-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b8-%d8%b9%d8%b6%d9%88-%da%af%d8%b1%d9%88%d9%87-%d8%af%d8%a7%d8%b9%d8%b4-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa/' title='کشته و زخمی شدن ۸ عضو گروه داعش در ولایت غور'> کشته و زخمی شدن ۸ عضو گروه داعش در ولایت غور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%db%b1%db%b8-%d8%b7%d8%a7%d9%84%d8%a8-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1/' title='کشته شدن ۱۸ طالب در ولایت غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/10/ghorrr-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%db%b1%db%b8-%d8%b7%d8%a7%d9%84%d8%a8-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1/' title='کشته شدن ۱۸ طالب در ولایت غور'> کشته شدن ۱۸ طالب در ولایت غور</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12039'><ul id='mn-latest-12039'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d9%85%d8%b1%d8%af-%d9%88-%db%8c%da%a9-%d8%b2%d9%86-%d8%aa%d9%88%d8%b3%d8%b7-%d8%a7%d9%81%d8%b1%d8%a7%d8%af-%d9%85%d8%b3%d9%84%d8%ad-%d8%af/' title='کشته شدن دو مرد و یک زن توسط افراد مسلح در ولایت نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/12/Z4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d9%85%d8%b1%d8%af-%d9%88-%db%8c%da%a9-%d8%b2%d9%86-%d8%aa%d9%88%d8%b3%d8%b7-%d8%a7%d9%81%d8%b1%d8%a7%d8%af-%d9%85%d8%b3%d9%84%d8%ad-%d8%af/' title='کشته شدن دو مرد و یک زن توسط افراد مسلح در ولایت نیمروز'> کشته شدن دو مرد و یک زن توسط افراد مسلح در ولایت نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d9%81-%db%b3%db%b0%db%b7-%da%a9%db%8c%d9%84%d9%88%da%af%d8%b1%d8%a7%d9%85-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1-%d8%af%d8%b1%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%86%db%8c%d9%85/' title='کشف ۳۰۷ کیلوگرام مواد مخدر درولایت نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/03/Picture2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d9%81-%db%b3%db%b0%db%b7-%da%a9%db%8c%d9%84%d9%88%da%af%d8%b1%d8%a7%d9%85-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1-%d8%af%d8%b1%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%86%db%8c%d9%85/' title='کشف ۳۰۷ کیلوگرام مواد مخدر درولایت نیمروز'> کشف ۳۰۷ کیلوگرام مواد مخدر درولایت نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%a7%d8%b1-%d8%aa%d8%ad%da%a9%db%8c%d9%85-%d8%b3%d9%88%d8%a7%d8%ad%d9%84-%d9%86%d9%87%d8%b1-%d9%84%d8%b4%da%a9%d8%b1%db%8c-%d8%af%d8%b1-%d9%82%d8%b1%db%8c%d9%87-%d8%b3%d8%a8%d8%b2%da%af%d8%b2/' title='کار تحکیم سواحل نهر لشکری در قریه سبزگزی شهر زرنج اتمام و به بهره برداری رسید'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/03/2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%a7%d8%b1-%d8%aa%d8%ad%da%a9%db%8c%d9%85-%d8%b3%d9%88%d8%a7%d8%ad%d9%84-%d9%86%d9%87%d8%b1-%d9%84%d8%b4%da%a9%d8%b1%db%8c-%d8%af%d8%b1-%d9%82%d8%b1%db%8c%d9%87-%d8%b3%d8%a8%d8%b2%da%af%d8%b2/' title='کار تحکیم سواحل نهر لشکری در قریه سبزگزی شهر زرنج اتمام و به بهره برداری رسید'> کار تحکیم سواحل نهر لشکری در قریه سبزگزی شهر زرنج اتمام و به بهره برداری رسید</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d9%81-%d9%88-%d8%ae%d9%86%d8%ab%db%8c-%d8%b3%d8%a7%d8%b2%db%8c-%db%b7-%d8%ad%d9%84%d9%82%d9%87-%d9%85%d8%a7%db%8c%d9%86-%d8%af%d8%b1-%d8%b3%d9%87-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ad/' title='کشف و خنثی سازی ۷ حلقه ماین در سه ولایت حوزه غرب'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/01/ماین-کنار-جاده-ی-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d9%81-%d9%88-%d8%ae%d9%86%d8%ab%db%8c-%d8%b3%d8%a7%d8%b2%db%8c-%db%b7-%d8%ad%d9%84%d9%82%d9%87-%d9%85%d8%a7%db%8c%d9%86-%d8%af%d8%b1-%d8%b3%d9%87-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ad/' title='کشف و خنثی سازی ۷ حلقه ماین در سه ولایت حوزه غرب'> کشف و خنثی سازی ۷ حلقه ماین در سه ولایت حوزه غرب</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6474 color-none 0"><a href="http://kohandazh.com/category/%d8%b3%db%8c%d8%a7%d8%b3%db%8c/">سیاسی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6476 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c/">اقتصادی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-6475 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/">اجتماعی،علمي، فرهنگي</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6478 active color-none 1"><a href="http://kohandazh.com/category/tahlil/">صحت طفل و مادر</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-6478'><ul id='mn-latest-6478'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%af%d8%b1%d8%af-%d9%87%d9%85%d8%a7%db%8c%db%8c-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d9%88%d8%a7%d8%b2/' title='گرد همایی عالمان دین در مورد کودکان وازدواج های پیش ازوقت در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/08/مجلس-علما-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%af%d8%b1%d8%af-%d9%87%d9%85%d8%a7%db%8c%db%8c-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d9%88%d8%a7%d8%b2/' title='گرد همایی عالمان دین در مورد کودکان وازدواج های پیش ازوقت در هرات'> گرد همایی عالمان دین در مورد کودکان وازدواج های پیش ازوقت در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%ad%d9%82%d9%88%d9%82-%d8%b7%d9%81%d9%84-%d9%88-%d9%85%d8%b5%d8%a6%d9%88%d9%86%db%8c%d8%aa-%d8%b1-%d8%b4%d8%af-%d8%ac%d8%b3%d9%85%db%8c-%d9%88-%d8%b1%d9%88%d8%a7%d9%86%db%8c-%d8%a7%d8%b4-%d8%af/' title='حقوق طفل و مصئونیت ر شد جسمی و روانی اش در نظام خانواده'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/08/صحت-طفل-ومادر-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%ad%d9%82%d9%88%d9%82-%d8%b7%d9%81%d9%84-%d9%88-%d9%85%d8%b5%d8%a6%d9%88%d9%86%db%8c%d8%aa-%d8%b1-%d8%b4%d8%af-%d8%ac%d8%b3%d9%85%db%8c-%d9%88-%d8%b1%d9%88%d8%a7%d9%86%db%8c-%d8%a7%d8%b4-%d8%af/' title='حقوق طفل و مصئونیت ر شد جسمی و روانی اش در نظام خانواده'> حقوق طفل و مصئونیت ر شد جسمی و روانی اش در نظام خانواده</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%87%d8%b4%d8%aa%d9%85%db%8c%d9%86-%d8%af%d9%88%d8%b1-%d9%81%d8%b1%d8%a7%d8%ba%d8%aa-%d8%af%d8%a7%da%a9%d8%aa%d8%b1%d8%a7%d9%86-%d9%85%d8%aa%d8%ae%d8%b5%d8%b5-%d8%a7%d8%b2-%d8%b4%d9%81%d8%a7%d8%ae/' title='هشتمین دور فراغت داکتران متخصص از شفاخانه حوزوی هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/07/Daktaran-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%87%d8%b4%d8%aa%d9%85%db%8c%d9%86-%d8%af%d9%88%d8%b1-%d9%81%d8%b1%d8%a7%d8%ba%d8%aa-%d8%af%d8%a7%da%a9%d8%aa%d8%b1%d8%a7%d9%86-%d9%85%d8%aa%d8%ae%d8%b5%d8%b5-%d8%a7%d8%b2-%d8%b4%d9%81%d8%a7%d8%ae/' title='هشتمین دور فراغت داکتران متخصص از شفاخانه حوزوی هرات'> هشتمین دور فراغت داکتران متخصص از شفاخانه حوزوی هرات</a></div></li><li ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b5%d8%ad%d8%aa-%d8%b7%d9%81%d9%84-%d9%88-%d9%85%d8%a7%d8%af%d8%b1/' title='صحت طفل و مادر'></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b5%d8%ad%d8%aa-%d8%b7%d9%81%d9%84-%d9%88-%d9%85%d8%a7%d8%af%d8%b1/' title='صحت طفل و مادر'> صحت طفل و مادر</a></div></li></ul><a href='http://kohandazh.com/category/tahlil/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477 color-none 0"><a href="http://kohandazh.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/">ورزشی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-6480 0"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87/">درباره کهندژ</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6479 active 1"><a href="http://kohandazh.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
	<li id="menu-item-6481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6481 1"><a href="http://kohandazh.com/ads/">تبلیغات</a></li>
</ul>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">تازه‌ترین‌ها</h3>        <div class="headlines" data-interval="4000">
            <ul>
                            <li><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%86%d8%b2%d8%af%db%8c%da%a9-%d8%a8%d9%87-%d8%a8%db%8c%d8%b3%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88-8-%d9%86%db%8c%d8%b1/">کشته وزخمی شدن نزدیک به بیست طالب و 8 نیروی امنیتی در ولایات فراه و هرات</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-29-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/">بازداشت 29 سارق مسلح در هرات</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%88-%d8%b4%d9%87%d8%b1%d9%88%d9%86%d8%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7/">استقبال مقام های محلی و شهروندان هرات از برگزاری نشست سران ناتو در بروکسل</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87/">کشته و زخمی شدن چهار پولیس در ولایت فراه</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d8%b4%d8%a7%d8%ae%d9%87-%d9%85%d9%84%d8%a7%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d8%ae%db%8c%d8%b1-%da%a9%d8%a7%d8%a8%d9%84-%da%a9%d8%a7%d8%b1-%da%af%d8%b1%d9%88%d9%87/">شاخه ملامنصور: حملات اخیر کابل کار گروه ملا هیبت الله بوده است</a><span class="time_diff"></span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-20415" class="post-20415 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-general category-7 category-8 category-spic content-print">
	<header class="entry-header">
		<h1 class="entry-title">بازداشت 29 سارق مسلح در هرات</h1>
		
		<div class="entry-meta">
			<span class="date">ژوئن 28, 2017 </span>&nbsp;|
			<span class="category"><a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">غرب افغانستان</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/" rel="tag">هرات</a>, <a href="http://kohandazh.com/category/spic/" rel="tag">ویژه</a></span>
		
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="930" height="623" src="http://kohandazh.com/wp-content/uploads/2017/04/شهر-هرات-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2017/04/شهر-هرات-1.jpg 930w, http://kohandazh.com/wp-content/uploads/2017/04/شهر-هرات-1-768x514.jpg 768w" sizes="(max-width: 930px) 100vw, 930px" />		</div>
	
	<div class="entry-content">
		<p><strong>29 تن از سارقین مسلح در جریان ده روز اخیر توسط نیروهای امنیتی هرات دستگیر شدند.</strong><span id="more-20415"></span></p>
<p>این افراد در جریان عملیات های نیروهای امنیتی از مربوطات نواحی شهر بازداشت شدند که اکثریت شان به جرم خود اعتراف نمودند.</p>
<p>جیلانی فرهاد سخنگوی والی هرات امروز در نشست خبری گفت با دستگیری 29 تن از سارقین مسلح در هرات میزان سرقتها در این ولایت کاهش یافته است.</p>
<p>وی افزود نیروهای امنیتی با راه اندازی گزمه های ثابت و سیار واقعات سرقتهای مسلحانه را در ولایت هرات مهار نمودند.</p>
<p>در همین حال شماری از باشنده گان هرات از دولت میخواهند تا افراد دستگیر شده محاکمه و مجازات گردند.</p>
<p>آنان از اقدام نیروهای امنیتی مبنی بر دستگیری سارقین مسلح قدردانی میکنند.</p>
<p>سرقتهای مسلحانه اخیر در هرات نگرانی مردم را در قبال داشت .</p>
<p>اخیرا هیاتی از سوی وزارت امور داخله به منظور بررسی واقعات سرقت وارد ولایت هرات شد که گفته میشود نتایج مثبتی در راستای مهار واقعات سرقت در این ولایت داشته است.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="3eb740d7de">
                <span class="title-action">به اشتراک بگذارید :</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="20415" data-nonce="25f6b91cdf"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a8%25d8%25a7%25d8%25b2%25d8%25af%25d8%25a7%25d8%25b4%25d8%25aa-29-%25d8%25b3%25d8%25a7%25d8%25b1%25d9%2582-%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F&amp;text=%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%2029%20%D8%B3%D8%A7%D8%B1%D9%82%20%D9%85%D8%B3%D9%84%D8%AD%20%D8%AF%D8%B1%20%D9%87%D8%B1%D8%A7%D8%AA">تویتر</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkohandazh.com%2F%25d8%25a8%25d8%25a7%25d8%25b2%25d8%25af%25d8%25a7%25d8%25b4%25d8%25aa-29-%25d8%25b3%25d8%25a7%25d8%25b1%25d9%2582-%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F&amp;t=%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%2029%20%D8%B3%D8%A7%D8%B1%D9%82%20%D9%85%D8%B3%D9%84%D8%AD%20%D8%AF%D8%B1%20%D9%87%D8%B1%D8%A7%D8%AA" >فیسبوک</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a8%25d8%25a7%25d8%25b2%25d8%25af%25d8%25a7%25d8%25b4%25d8%25aa-29-%25d8%25b3%25d8%25a7%25d8%25b1%25d9%2582-%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F" >گوگل پلاس</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a8%25d8%25a7%25d8%25b2%25d8%25af%25d8%25a7%25d8%25b4%25d8%25aa-29-%25d8%25b3%25d8%25a7%25d8%25b1%25d9%2582-%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F&amp;title=%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%2029%20%D8%B3%D8%A7%D8%B1%D9%82%20%D9%85%D8%B3%D9%84%D8%AD%20%D8%AF%D8%B1%20%D9%87%D8%B1%D8%A7%D8%AA&amp;summary=29%20%D8%AA%D9%86%20%D8%A7%D8%B2%20%D8%B3%D8%A7%D8%B1%D9%82%DB%8C%D9%86%20%D9%85%D8%B3%D9%84%D8%AD%20%D8%AF%D8%B1%20%D8%AC%D8%B1%DB%8C%D8%A7%D9%86%20%D8%AF%D9%87%20%D8%B1%D9%88%D8%B2%20%D8%A7%D8%AE%DB%8C%D8%B1%20%D8%AA%D9%88%D8%B3%D8%B7%20%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C%20%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C%20%D9%87%D8%B1%D8%A7%D8%AA%20%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1%20%D8%B4%D8%AF%D9%86%D8%AF.%20%D8%A7%DB%8C%D9%86%20%D8%A7%D9%81%D8%B1%D8%A7%D8%AF%20%D8%AF%D8%B1%20%D8%AC%D8%B1%DB%8C%D8%A7%D9%86%20%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA%20%D9%87%D8%A7%DB%8C%20%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C%20%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C%20%D8%A7%D8%B2%20%D9%85%D8%B1%D8%A8%D9%88%D8%B7%D8%A7%D8%AA%20%D9%86%D9%88%D8%A7%D8%AD%DB%8C%20%D8%B4%D9%87%D8%B1%20%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%20%D8%B4%D8%AF%D9%86%D8%AF%20%DA%A9%D9%87%20%D8%A7%DA%A9%D8%AB%D8%B1%DB%8C%D8%AA%20%D8%B4%D8%A7%D9%86%20%D8%A8%D9%87%20%D8%AC%D8%B1%D9%85%20%D8%AE%D9%88%D8%AF%20%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%20%D9%86%D9%85%D9%88%D8%AF%D9%86%D8%AF.%20%D8%AC%DB%8C%D9%84%D8%A7%D9%86%DB%8C%20%D9%81%D8%B1%D9%87%D8%A7%D8%AF%20%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C%20%D9%88%D8%A7%D9%84%DB%8C%20%D9%87%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%85%D8%B1%D9%88%D8%B2%20%D8%AF%D8%B1%20%D9%86%D8%B4%D8%B3%D8%AA%20%D8%AE%D8%A8%D8%B1%DB%8C%20%DA%AF%D9%81%D8%AA%20%D8%A8%D8%A7%20%D8%AF%D8%B3%D8%AA%DA%AF%DB%8C%D8%B1%DB%8C%2029%20%D8%AA%D9%86%20%D8%A7%D8%B2%20%D8%B3%D8%A7%D8%B1%D9%82%DB%8C%D9%86%20%D9%85%D8%B3%D9%84%D8%AD%3Ca%20href%3D%22http%3A%2F%2Fkohandazh.com%2F%25d8%25a8%25d8%25a7%25d8%25b2%25d8%25af%25d8%25a7%25d8%25b4%25d8%25aa-29-%25d8%25b3%25d8%25a7%25d8%25b1%25d9%2582-%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F%22%20title%3D%22%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%20%D8%A8%D8%AE%D9%88%D8%A7%D9%86%DB%8C%D8%AF%22%20%3E...%3C%2Fa%3E">لینکداین</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA%2029%20%D8%B3%D8%A7%D8%B1%D9%82%20%D9%85%D8%B3%D9%84%D8%AD%20%D8%AF%D8%B1%20%D9%87%D8%B1%D8%A7%D8%AA&amp;body=http%3A%2F%2Fkohandazh.com%2F%25d8%25a8%25d8%25a7%25d8%25b2%25d8%25af%25d8%25a7%25d8%25b4%25d8%25aa-29-%25d8%25b3%25d8%25a7%25d8%25b1%25d9%2582-%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F">ارسال به ایمیل</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">پرینت از این مقاله</a></li>
                                    </ul>
            </div>


                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-20415 -->
		

	
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-29-%D8%B3%D8%A7%D8%B1%D9%82-%D9%85%D8%B3%D9%84%D8%AD-%D8%AF%D8%B1-%D9%87%D8%B1%D8%A7%D8%AA/#respond" style="display:none;">لغو پاسخ</a></small></h3>			<form action="http://kohandazh.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"> <textarea id="comment" placeholder="..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> <span class="required">*</span></p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='20415' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3afac6ab6a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="dw_focus_accordions-6" class="widget dw_focus_accordion news-accordion"><div class="accordion" id="accordion-dw_focus_accordions-6">                                <div class="accordion-group">
                  <div class="accordion-heading"><a class="accordion-toggle active" data-toggle="collapse" data-parent="#accordion-dw_focus_accordions-6" href="#dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1">گزارش‌های ویژه</a></div>
                  <div id="dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1" class="widget_dw_focus_featured_news-dw-widget-1  accordion-body collapse in dw_focus_featured_posts latest-news">
                    <div class="accordion-inner">
                    <h3 class="widget-title">گزارش‌های ویژه</h3>                        <article class="item active has-thumbnail post-19926 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-gozaresh category-8 content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%db%8c%d9%84-%d8%ae%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%af%d8%b1-%d8%ac/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2017/03/Picture1-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%db%8c%d9%84-%d8%ae%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%af%d8%b1-%d8%ac/" title="محمد اسماعیل خان: حکومت برای پیروزی در جنگ کنونی، از نیروی مجاهدین استفاده کند">محمد اسماعیل خان: حکومت برای پیروزی در جنگ کنونی، از نیروی مجاهدین استفاده کند</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-19921 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-24 category-31 category-34 category-general category-7 category-gozaresh category-8 content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/19921-2/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2013/11/عكس-پسته-ليق-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2013/11/عكس-پسته-ليق-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2013/11/عكس-پسته-ليق-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2013/11/عكس-پسته-ليق-180x180.jpg 180w, http://kohandazh.com/wp-content/uploads/2013/11/عكس-پسته-ليق-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/19921-2/" title="در تقسیم پسته ی بادغیس، طالبان از دولت و زورمندان سهم بیشتری دارند">در تقسیم پسته ی بادغیس، طالبان از دولت و زورمندان سهم بیشتری دارند</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-19914 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-gozaresh category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d9%87%d8%b4%d8%aa-%d9%85%d8%a7%d8%b1%da%86-%d9%88-%d8%ac%d9%86%d8%b3-%d8%af%d9%88%d9%85%d8%9f/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2017/03/photo_2017-03-08_17-50-05-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2017/03/photo_2017-03-08_17-50-05-110x110.jpg 110w, http://kohandazh.com/wp-content/uploads/2017/03/photo_2017-03-08_17-50-05.jpg 436w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d9%87%d8%b4%d8%aa-%d9%85%d8%a7%d8%b1%da%86-%d9%88-%d8%ac%d9%86%d8%b3-%d8%af%d9%88%d9%85%d8%9f/" title="هشت مارچ و جنس دوم!؟">هشت مارچ و جنس دوم!؟</a></h2>   
                
                            </article>

                                        </div>
                  </div>
                </div>
              </div></aside><aside id="dw_focus_popular_news-2" class="widget dw_focus_popular_posts latest-news"><h3 class="widget-title">پربازدیدترین‌های امروز</h3>                        <article class="item active has-thumbnail post-11311 post type-post status-publish format-standard has-post-thumbnail hentry category-6 category-3 category-general category-7 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">می 5, 2014 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/" title="روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید">روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-14240 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-gozaresh category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-180x180.jpg 180w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">فوریه 24, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/" title="راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات">راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-14511 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">آوریل 5, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/" title="ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر">ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر</a></h2>   
                
                            </article>

                    </aside><aside id="dw_focus_featured_news-2" class="widget dw_focus_featured_posts latest-news"><h3 class="widget-title">گزارش‌های ویژه</h3>            <article class="first has-thumbnail post-19926 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-gozaresh category-8 content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://kohandazh.com/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%db%8c%d9%84-%d8%ae%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%af%d8%b1-%d8%ac/">
                        <img width="230" height="130" src="http://kohandazh.com/wp-content/uploads/2017/03/Picture1-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2017/03/Picture1-230x130.jpg 230w, http://kohandazh.com/wp-content/uploads/2017/03/Picture1-768x431.jpg 768w, http://kohandazh.com/wp-content/uploads/2017/03/Picture1-640x360.jpg 640w, http://kohandazh.com/wp-content/uploads/2017/03/Picture1.jpg 1090w" sizes="(max-width: 230px) 100vw, 230px" />                    </a>
                                    </div>
                
                                <p class="entry-meta">
<span class="date">مارس 14, 2017 </span>
                </p>
                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%db%8c%d9%84-%d8%ae%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%af%d8%b1-%d8%ac/">محمد اسماعیل خان: حکومت برای پیروزی در جنگ کنونی، از نیروی مجاهدین استفاده کند</a></h2>
                
                                <div class="entry-content"><p>محمد اسماعیل یکتن از رهبران پیشین جهادی از سران حکومت وحدت ملی می طلبد تا از نیروی مجاهدین در پیکار با هراس افگنی استفاده نماید. او که در مراسم ۲۴ حوت سالروز قیام مردمی هرات شرکت کرده بود، حکومت را به کوتاهی در تامین امنیت مردم متهم نموده یکبار دیگر تاکید می ورزد که از<a href="http://kohandazh.com/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%db%8c%d9%84-%d8%ae%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%d9%be%db%8c%d8%b1%d9%88%d8%b2%db%8c-%d8%af%d8%b1-%d8%ac/" title="بیشتر بخوانید" >&#8230;</a></p>
</div>
                            </article>
                                    <article class="item active has-thumbnail post-19921 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-24 category-31 category-34 category-general category-7 category-gozaresh category-8 content-print" >
              
                                <div class="entry-meta">
<span class="date">مارس 14, 2017 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/admin/" rel="author">P T N</a>
                        &nbsp;|

                                        <span class="cat-links">
                            <span> در: </span><a href="http://kohandazh.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c/" rel="tag">اقتصادی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/" rel="tag">بادغیس</a>, <a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">غرب افغانستان</a>, <a href="http://kohandazh.com/category/gozaresh/" rel="tag">گزارش ویژه</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/" rel="tag">هرات</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/19921-2/" title="در تقسیم پسته ی بادغیس، طالبان از دولت و زورمندان سهم بیشتری دارند">در تقسیم پسته ی بادغیس، طالبان از دولت و زورمندان سهم بیشتری دارند</a></h2>   
                
                                <div class="entry-content"><p>بزرگترین منابع برداشت پِسته در ولایت بادغیس که معروف به پسته ‌لیق است اکنون در اختیار طالبان قرار دارد. مقامهای محلی در هرات و بادغیس میگویند: بیشتر جنگلات پسته در ولسوالی های آبکمری و کشک کهنه ی بادغیس موقعیت دارد، که اکنون ۲۸ هزار هکتار زمین پسته ‌لیق در اختیار طالبان قرار دارد. ولسوال آبمکری<a href="http://kohandazh.com/19921-2/" title="بیشتر بخوانید" >&#8230;</a></p>
</div>
                            </article>

                    </aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com"><span itemprop="title">كهندژ</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/"><span itemprop="title">تازه ترین خبرها</span></a></li><li> بازداشت 29 سارق مسلح در هرات</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">بخش فرعی</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">آخرین دیدگاه‌ها</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://faridahmad300300@gmail.com' rel='external nofollow' class='url'>Farid Ahmad</a></span> در <a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/#comment-217">راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://sahel1396.ir/%d8%b3%d8%b1%d9%85%d8%a7%d9%8a%d9%87-%d8%a8%d8%b1%d8%a7%d9%8a-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6/' rel='external nofollow' class='url'>ساحل</a></span> در <a href="http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b3%d8%b1%d9%85%d8%a7%db%8c%d9%87-%da%af%d8%b0%d8%a7%d8%b1%d8%a7%d9%86-%d8%a7%d8%b2-%d8%b9%d8%af%d9%85-%d8%ad%d9%85%d8%a7%db%8c%d8%aa-%d8%af%d9%88%d9%84%d8%aa/#comment-211">اعتراض سرمایه گذاران از عدم حمایت دولت در هرات</a></li><li class="recentcomments"><span class="comment-author-link">فیض احمد حسینی</span> در <a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/#comment-207">راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://fotoyab.ir/%d8%a7%d9%87%d8%a7%d9%84%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d9%87-%d9%85%d8%a7%d8%af%d8%b1-%d8%b3%d8%aa%d8%a7%db%8c%d8%b4%d8%9b-%d9%82%d8%a7%d8%aa%d9' rel='external nofollow' class='url'>اهالی افغانستان به مادر ستایش؛ قاتل دخترت را ببخش | فتویاب 📷</a></span> در <a href="http://kohandazh.com/%d9%82%d8%aa%d9%84-%d9%81%d8%ac%db%8c%d8%b9-%db%8c%da%a9-%d8%af%d8%ae%d8%aa%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%af%d8%b1-%da%a9%d8%b4%d9%88%d8%b1-%d8%a7%db%8c%d8%b1%d8%a7%d9%86/#comment-206">قتل فجیع یک دختر افغان در کشور ایران</a></li><li class="recentcomments"><span class="comment-author-link">Mahboba</span> در <a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/#comment-205">راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات</a></li></ul></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.kohandazh.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://kohandazh.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://kohandazh.com/">آخرین‌های خبری از RSS سایت</a></h3><ul><li><a class='rsswidget' href='http://kohandazh.com/%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-29-%D8%B3%D8%A7%D8%B1%D9%82-%D9%85%D8%B3%D9%84%D8%AD-%D8%AF%D8%B1-%D9%87%D8%B1%D8%A7%D8%AA/'>بازداشت 29 سارق مسلح در هرات</a> <span class="rss-date">ژوئن 28, 2017</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D9%85%D9%82%D8%A7%D9%85-%D9%87%D8%A7%DB%8C-%D9%85%D8%AD%D9%84%DB%8C-%D9%88-%D8%B4%D9%87%D8%B1%D9%88%D9%86%D8%AF%D8%A7%D9%86-%D9%87%D8%B1%D8%A7%D8%AA-%D8%A7/'>استقبال مقام های محلی و شهروندان هرات از برگزاری نشست سران ناتو در بروکسل</a> <span class="rss-date">ژوئن 28, 2017</span></li><li><a class='rsswidget' href='http://kohandazh.com/%DA%A9%D8%B4%D8%AA%D9%87-%D9%88-%D8%B2%D8%AE%D9%85%DB%8C-%D8%B4%D8%AF%D9%86-%DA%86%D9%87%D8%A7%D8%B1-%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%AF%D8%B1-%D9%88%D9%84%D8%A7%DB%8C%D8%AA-%D9%81%D8%B1%D8%A7%D9%87/'>کشته و زخمی شدن چهار پولیس در ولایت فراه</a> <span class="rss-date">ژوئن 28, 2017</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%B4%D8%A7%D8%AE%D9%87-%D9%85%D9%84%D8%A7%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D8%AE%DB%8C%D8%B1-%DA%A9%D8%A7%D8%A8%D9%84-%DA%A9%D8%A7%D8%B1-%DA%AF%D8%B1%D9%88%D9%87/'>شاخه ملامنصور: حملات اخیر کابل کار گروه ملا هیبت الله بوده است</a> <span class="rss-date">ژوئن 28, 2017</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%B9%DB%8C%D8%AF-%D8%B3%D8%B9%DB%8C%D8%AF-%D9%81%D8%B7%D8%B1-%D8%AF%D8%B1-%D9%81%D8%B6%D8%A7%DB%8C-%D8%A7%D9%85%D9%86-%D8%AF%D8%B1-%D9%88%D9%84%D8%A7%DB%8C%D8%A7%D8%AA-%D8%AD%D9%88%D8%B2%D9%87/'>نماز عید سعید فطر در فضای امن در ولایات حوزه غرب برگذار شد</a> <span class="rss-date">ژوئن 25, 2017</span></li></ul></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                                </div>
                                                <div id="sidebar-footer-4" class="span3">
                                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>&copy;<span class="date">2017 </span>&nbsp;| : حقوق قالب سایت تنها برای خبرگزاری کهندژ محفوظ است. 
 آماده سازی قالب: وحید پیمان</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://kohandazh.com/" title="كهندژ" rel="home">كهندژ</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>



<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php","post_id":"20415"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>