<!DOCTYPE html>
<html dir="rtl" lang="fa-IR">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>گشایش نمایشگاه تاریخ و تصویر در هرات | كهندژ</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kohandazh.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://kohandazh.com/wp-content/themes/focus2/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک" href="http://kohandazh.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک دیدگاه‌ها" href="http://kohandazh.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; گشایش نمایشگاه تاریخ و تصویر در هرات خوراک دیدگاه‌ها" href="http://kohandazh.com/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d9%88-%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kohandazh.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='breaking-nt-style-css'  href='http://kohandazh.com/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://kohandazh.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='http://kohandazh.com/wp-content/plugins/dw-question-answer/templates/assets/css/style.css?ver=180720161357' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-rtl-css'  href='http://kohandazh.com/wp-content/plugins/dw-question-answer/templates/assets/css/rtl.css?ver=180720161357' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/template.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/responsive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kohandazh.com/wp-content/themes/focus2/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/print.css?ver=5.2.4' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://kohandazh.com/wp-content/themes/focus2/dwqa-templates/style.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/bootstrap.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/custom.js?ver=5.2.4'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/single-socials.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.mouse.move.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.swipe.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='http://kohandazh.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kohandazh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kohandazh.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='پیوستن یک گروه هژده نفری از مخالفان مسلح به روند صلح در غور' href='http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%d9%87%da%98%d8%af%d9%87-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d9%86-%d9%85%d8%b3%d9%84/' />
<link rel="stylesheet" href="http://kohandazh.com/wp-content/themes/focus2/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://kohandazh.com/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d9%88-%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/" />
<link rel='shortlink' href='http://kohandazh.com/?p=25923' />
<link rel="alternate" type="application/json+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25da%25af%25d8%25b4%25d8%25a7%25db%258c%25d8%25b4-%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d8%25b4%25da%25af%25d8%25a7%25d9%2587-%25d8%25aa%25d8%25a7%25d8%25b1%25db%258c%25d8%25ae-%25d9%2588-%25d8%25aa%25d8%25b5%25d9%2588%25db%258c%25d8%25b1-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25da%25af%25d8%25b4%25d8%25a7%25db%258c%25d8%25b4-%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d8%25b4%25da%25af%25d8%25a7%25d9%2587-%25d8%25aa%25d8%25a7%25d8%25b1%25db%258c%25d8%25ae-%25d9%2588-%25d8%25aa%25d8%25b5%25d9%2588%25db%258c%25d8%25b1-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 1px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 16px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><meta property="og:title" content="گشایش نمایشگاه تاریخ و تصویر در هرات" /><meta property="og:url" content="http://kohandazh.com/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d9%88-%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/" /><meta property="og:image" content="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-26_08-43-34-110x110.jpg" /><meta property="og:description" content="نمایشگاه زیر نام تاریخ و تصویر هرات صبح امروز در دانشگاه این ولایت با به نمایش گذاشتن تصاویر مکان های تاریخی هرات گشایش یافت. عبدالوهاب اویس رییس دانشکده علوم اجتماعی دانشگاه هرات هدف از گشایش این نمایشگاه را یادآوری هراتَ قدیم با بناهای بسیار زیبا و جذاب عنوان می کند. او می گوید متاسفانه جنگ&lt;a href=&quot;http://kohandazh.com/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d9%88-%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/&quot; title=&quot;بیشتر بخوانید&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://kohandazh.com/wp-content/themes/focus2/assets/img/favicon.ico">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="rtl post-template-default single single-post postid-25923 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://kohandazh.com/" title="كهندژ" rel="home">
		                		كهندژ		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-6" class="widget widget_text">			<div class="textwidget">تازه‌ترین خبرها و گزارش از اتفاقات و رویدادهای ولایت‌های هرات، فراه، غور، بادغیس و نیمروز (غرب افغانستان)</div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>مقالات جدید امروز <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">نوامبر 26, 2019</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d9%88-%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/" title="گشایش نمایشگاه تاریخ و تصویر در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-26_08-43-34-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d9%88-%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/" title="گشایش نمایشگاه تاریخ و تصویر در هرات"> گشایش نمایشگاه تاریخ و تصویر در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%d9%87%da%98%d8%af%d9%87-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d9%86-%d9%85%d8%b3%d9%84/" title="پیوستن یک گروه هژده نفری از مخالفان مسلح به روند صلح در غور"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-26_01-23-22-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%d9%87%da%98%d8%af%d9%87-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d9%86-%d9%85%d8%b3%d9%84/" title="پیوستن یک گروه هژده نفری از مخالفان مسلح به روند صلح در غور"> پیوستن یک گروه هژده نفری از مخالفان مسلح به روند صلح در غور </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%b7%d8%a7%d9%82%da%86%d9%87-%d9%be%d8%b3-%d8%a7%d8%b2-%d9%be%d9%86%d8%ac-%d9%85%d8%a7%d9%87-%d8%a7%d8%b2-%d9%85%d8%ad%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d9%86-%d9%85%d8%b3/" title="طاقچه پس از پنج ماه از محاصره مخالفان مسلح بیرون گردید"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/viber_image_2019-11-26_01-24-37-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%b7%d8%a7%d9%82%da%86%d9%87-%d9%be%d8%b3-%d8%a7%d8%b2-%d9%be%d9%86%d8%ac-%d9%85%d8%a7%d9%87-%d8%a7%d8%b2-%d9%85%d8%ad%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d9%86-%d9%85%d8%b3/" title="طاقچه پس از پنج ماه از محاصره مخالفان مسلح بیرون گردید"> طاقچه پس از پنج ماه از محاصره مخالفان مسلح بیرون گردید </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2-%d8%a8%d8%a7-%d9%82%d8%a7%da%86%d8%a7%d9%82%d8%a8%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%b3%d8%a7/" title="مقام های محلی نیمروز: با قاچاقبران انسان برخورد جدی خواهد گرفت"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/04/اخراج-مهاجرین-از-ایران-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2-%d8%a8%d8%a7-%d9%82%d8%a7%da%86%d8%a7%d9%82%d8%a8%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%b3%d8%a7/" title="مقام های محلی نیمروز: با قاچاقبران انسان برخورد جدی خواهد گرفت"> مقام های محلی نیمروز: با قاچاقبران انسان برخورد جدی خواهد گرفت </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-21-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d8%b9%d9%84%db%8c%d9%87-%d8%b2%d9%86%d8%a7%d9%86-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/" title="افزایش 21 درصدی خشونت علیه زنان در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/105918979_gettyimages-104524898-4-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-21-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d8%b9%d9%84%db%8c%d9%87-%d8%b2%d9%86%d8%a7%d9%86-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/" title="افزایش 21 درصدی خشونت علیه زنان در هرات"> افزایش 21 درصدی خشونت علیه زنان در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%b3%db%8c%d8%b2%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c/" title="کشته و زخمی شدن سیزده طالب مسلح در بادغیس"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/بالامرغاب-بادغیس-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%b3%db%8c%d8%b2%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c/" title="کشته و زخمی شدن سیزده طالب مسلح در بادغیس"> کشته و زخمی شدن سیزده طالب مسلح در بادغیس </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%88%d8%a7%d9%84%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ba%d8%a7%d8%b5%d8%a8%db%8c%d9%86-%d8%b2%d9%85%db%8c%d9%86-%d8%b2%db%8c%d8%b1-%d8%b2%d8%b1%d9%87-%d8%a8%db%8c%d9%86-%d8%ac%d8%af%db%8c-%d8%a7/" title="والی هرات: غاصبین زمین زیر زره بین جدی اداره محلی قرار دارند"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/والی-هرات-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%88%d8%a7%d9%84%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ba%d8%a7%d8%b5%d8%a8%db%8c%d9%86-%d8%b2%d9%85%db%8c%d9%86-%d8%b2%db%8c%d8%b1-%d8%b2%d8%b1%d9%87-%d8%a8%db%8c%d9%86-%d8%ac%d8%af%db%8c-%d8%a7/" title="والی هرات: غاصبین زمین زیر زره بین جدی اداره محلی قرار دارند"> والی هرات: غاصبین زمین زیر زره بین جدی اداره محلی قرار دارند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d8%b1%d8%aa%d8%b4-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/" title="کشته و زخمی شدن دو سرباز ارتش در بادغیس"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/04/ولسوالی-مُقر-بادغیس-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d8%b1%d8%aa%d8%b4-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/" title="کشته و زخمی شدن دو سرباز ارتش در بادغیس"> کشته و زخمی شدن دو سرباز ارتش در بادغیس </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/" title="کشته شدن هشت طالب مسلح در فراه"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/02/فراه-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/" title="کشته شدن هشت طالب مسلح در فراه"> کشته شدن هشت طالب مسلح در فراه </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%da%86%d9%87%d8%a7%d8%b1-%d9%85%d8%ae%d8%a7%d9%84%d9%81-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d9%88%d9%84%d8%aa-%d8%af%d8%b1-%d9%87/" title="کشته و بازداشت چهار مخالف مسلح دولت در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/12/هرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%da%86%d9%87%d8%a7%d8%b1-%d9%85%d8%ae%d8%a7%d9%84%d9%81-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d9%88%d9%84%d8%aa-%d8%af%d8%b1-%d9%87/" title="کشته و بازداشت چهار مخالف مسلح دولت در هرات"> کشته و بازداشت چهار مخالف مسلح دولت در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1/" title="کشته و زخمی شدن چهار سرباز پولیس در غور"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/ولایت-غور-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1/" title="کشته و زخمی شدن چهار سرباز پولیس در غور"> کشته و زخمی شدن چهار سرباز پولیس در غور </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%88%d8%a7%d9%84%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%b3%d8%a7%d8%ae%d8%aa%d9%85%d8%a7%d9%86-%d9%87%d8%a7%db%8c-%d9%85%d9%8f%d8%af%d8%b1%d9%86-%da%a9%d9%87-%d8%af%d8%b1-%d8%b3%d8%a7%d8%ad%d8%a7%d8%aa/" title="والی هرات: ساختمان های مُدرن که در ساحات شهر قدیم ساخته شده است تخریب خواهد شد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/والی-هرات-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%88%d8%a7%d9%84%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%b3%d8%a7%d8%ae%d8%aa%d9%85%d8%a7%d9%86-%d9%87%d8%a7%db%8c-%d9%85%d9%8f%d8%af%d8%b1%d9%86-%da%a9%d9%87-%d8%af%d8%b1-%d8%b3%d8%a7%d8%ad%d8%a7%d8%aa/" title="والی هرات: ساختمان های مُدرن که در ساحات شهر قدیم ساخته شده است تخریب خواهد شد"> والی هرات: ساختمان های مُدرن که در ساحات شهر قدیم ساخته شده است تخریب خواهد شد </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%be%db%8c%d8%b4-%d8%b1%d9%81%d8%aa-95-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%da%a9%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%ae%d8%b7-%d8%a2%d9%87%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ae%d9%88/" title="پیش رفت 95 درصدی کار ساخت خط آهن هرات – خواف"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-21_22-31-26-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%be%db%8c%d8%b4-%d8%b1%d9%81%d8%aa-95-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%da%a9%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%ae%d8%b7-%d8%a2%d9%87%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ae%d9%88/" title="پیش رفت 95 درصدی کار ساخت خط آهن هرات – خواف"> پیش رفت 95 درصدی کار ساخت خط آهن هرات – خواف </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%da%86%d9%86%d8%af%db%8c%d9%86-%d9%be%d9%88%d8%b3%d8%aa%d9%87-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d8%af%d8%b1-%d8%b4%d8%a7%d9%87%d8%b1%d8%a7%d9%87-%d9%87%d8%b1%d8%a7/" title="ایجاد چندین پوسته امنیتی در شاهراه هرات – اسلام قلعه"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/شاهراه-هرات-اسلام-قلعه-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%da%86%d9%86%d8%af%db%8c%d9%86-%d9%be%d9%88%d8%b3%d8%aa%d9%87-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d8%af%d8%b1-%d8%b4%d8%a7%d9%87%d8%b1%d8%a7%d9%87-%d9%87%d8%b1%d8%a7/" title="ایجاد چندین پوسته امنیتی در شاهراه هرات – اسلام قلعه"> ایجاد چندین پوسته امنیتی در شاهراه هرات – اسلام قلعه </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%da%86%d9%87%d8%a7%d8%b1-%d8%aa%d9%86-%d8%b1%d8%a7-%d8%b2%d8%ae%d9%85%db%8c-%d8%b3%d8%a7%d8%ae%d8%aa/" title="انفجار در هرات چهار تن را زخمی ساخت"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/انفجار-هرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%da%86%d9%87%d8%a7%d8%b1-%d8%aa%d9%86-%d8%b1%d8%a7-%d8%b2%d8%ae%d9%85%db%8c-%d8%b3%d8%a7%d8%ae%d8%aa/" title="انفجار در هرات چهار تن را زخمی ساخت"> انفجار در هرات چهار تن را زخمی ساخت </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://kohandazh.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://kohandazh.com/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://kohandazh.com/wp-login.php?redirect_to=http%3A%2F%2Fkohandazh.com%2F%25da%25af%25d8%25b4%25d8%25a7%25db%258c%25d8%25b4-%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d8%25b4%25da%25af%25d8%25a7%25d9%2587-%25d8%25aa%25d8%25a7%25d8%25b1%25db%258c%25d8%25ae-%25d9%2588-%25d8%25aa%25d8%25b5%25d9%2588%25db%258c%25d8%25b1-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu" class="nav"><li id="menu-item-11990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11990 0"><a href="http://kohandazh.com/">صفحه اصلی</a></li>
<li id="menu-item-11991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-11991 color-none 0"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">غرب افغانستان</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-11992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11992 active color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/">هرات</a></li>
	<li id="menu-item-11993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11993 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/">فراه</a></li>
	<li id="menu-item-12037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12037 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/">بادغیس</a></li>
	<li id="menu-item-12038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12038 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/">غور</a></li>
	<li id="menu-item-12039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12039 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/">نیمروز</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-11992'><ul id='mn-latest-11992'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d9%88-%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/' title='گشایش نمایشگاه تاریخ و تصویر در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-26_08-43-34-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d9%88-%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/' title='گشایش نمایشگاه تاریخ و تصویر در هرات'> گشایش نمایشگاه تاریخ و تصویر در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b7%d8%a7%d9%82%da%86%d9%87-%d9%be%d8%b3-%d8%a7%d8%b2-%d9%be%d9%86%d8%ac-%d9%85%d8%a7%d9%87-%d8%a7%d8%b2-%d9%85%d8%ad%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d9%86-%d9%85%d8%b3/' title='طاقچه پس از پنج ماه از محاصره مخالفان مسلح بیرون گردید'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/viber_image_2019-11-26_01-24-37-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b7%d8%a7%d9%82%da%86%d9%87-%d9%be%d8%b3-%d8%a7%d8%b2-%d9%be%d9%86%d8%ac-%d9%85%d8%a7%d9%87-%d8%a7%d8%b2-%d9%85%d8%ad%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d9%86-%d9%85%d8%b3/' title='طاقچه پس از پنج ماه از محاصره مخالفان مسلح بیرون گردید'> طاقچه پس از پنج ماه از محاصره مخالفان مسلح بیرون گردید</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%88%d8%a7%d9%84%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ba%d8%a7%d8%b5%d8%a8%db%8c%d9%86-%d8%b2%d9%85%db%8c%d9%86-%d8%b2%db%8c%d8%b1-%d8%b2%d8%b1%d9%87-%d8%a8%db%8c%d9%86-%d8%ac%d8%af%db%8c-%d8%a7/' title='والی هرات: غاصبین زمین زیر زره بین جدی اداره محلی قرار دارند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/والی-هرات-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%88%d8%a7%d9%84%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ba%d8%a7%d8%b5%d8%a8%db%8c%d9%86-%d8%b2%d9%85%db%8c%d9%86-%d8%b2%db%8c%d8%b1-%d8%b2%d8%b1%d9%87-%d8%a8%db%8c%d9%86-%d8%ac%d8%af%db%8c-%d8%a7/' title='والی هرات: غاصبین زمین زیر زره بین جدی اداره محلی قرار دارند'> والی هرات: غاصبین زمین زیر زره بین جدی اداره محلی قرار دارند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%da%86%d9%87%d8%a7%d8%b1-%d9%85%d8%ae%d8%a7%d9%84%d9%81-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d9%88%d9%84%d8%aa-%d8%af%d8%b1-%d9%87/' title='کشته و بازداشت چهار مخالف مسلح دولت در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/12/هرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%da%86%d9%87%d8%a7%d8%b1-%d9%85%d8%ae%d8%a7%d9%84%d9%81-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d9%88%d9%84%d8%aa-%d8%af%d8%b1-%d9%87/' title='کشته و بازداشت چهار مخالف مسلح دولت در هرات'> کشته و بازداشت چهار مخالف مسلح دولت در هرات</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-11993'><ul id='mn-latest-11993'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/' title='کشته شدن هشت طالب مسلح در فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/02/فراه-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/' title='کشته شدن هشت طالب مسلح در فراه'> کشته شدن هشت طالب مسلح در فراه</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d9%88-%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d8%b4%d8%b4-%d8%aa%d9%86%d9%90/' title='کشته شدن چهار طالب مسلح و بازداشت شش تنِ دیگر در فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/02/فراه-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d9%88-%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d8%b4%d8%b4-%d8%aa%d9%86%d9%90/' title='کشته شدن چهار طالب مسلح و بازداشت شش تنِ دیگر در فراه'> کشته شدن چهار طالب مسلح و بازداشت شش تنِ دیگر در فراه</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%81%d8%b1%d8%af%d9%90-%da%a9%d9%87-%d8%a7%d8%b2-%d8%ae%d8%a7%d9%86%d9%87-%d9%be%d8%af%d8%b1-%d8%ae%d9%88%d8%af-%d9%85%d9%82%d8%af%d8%a7%d8%b1%d9%90-%d9%be%d9%88%d9%84-%d9%86%d9%82%d8%af-%d9%88/' title='فردِ که از خانه پدر خود مقدارِ پول نقد و جواهرت سرقت کرده بود از سوی پولیس فراه بازداشت شد'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/viber_image_2019-11-04_04-42-51-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%81%d8%b1%d8%af%d9%90-%da%a9%d9%87-%d8%a7%d8%b2-%d8%ae%d8%a7%d9%86%d9%87-%d9%be%d8%af%d8%b1-%d8%ae%d9%88%d8%af-%d9%85%d9%82%d8%af%d8%a7%d8%b1%d9%90-%d9%be%d9%88%d9%84-%d9%86%d9%82%d8%af-%d9%88/' title='فردِ که از خانه پدر خود مقدارِ پول نقد و جواهرت سرقت کرده بود از سوی پولیس فراه بازداشت شد'> فردِ که از خانه پدر خود مقدارِ پول نقد و جواهرت سرقت کرده بود از سوی پولیس فراه بازداشت شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%af%d8%b1-%d8%ac%d8%b1%db%8c%d8%a7%d9%86-%d8%af%d9%88-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%ac%d8%af%d8%a7%da%af%d8%a7%d9%86%d9%87-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87-%d8%af%d9%87-%d8%b7%d8%a7/' title='در جریان دو عملیات جداگانه در فراه ده طالب مسلح کشته شدند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/02/فراه-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%af%d8%b1-%d8%ac%d8%b1%db%8c%d8%a7%d9%86-%d8%af%d9%88-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%ac%d8%af%d8%a7%da%af%d8%a7%d9%86%d9%87-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87-%d8%af%d9%87-%d8%b7%d8%a7/' title='در جریان دو عملیات جداگانه در فراه ده طالب مسلح کشته شدند'> در جریان دو عملیات جداگانه در فراه ده طالب مسلح کشته شدند</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12037'><ul id='mn-latest-12037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%b3%db%8c%d8%b2%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c/' title='کشته و زخمی شدن سیزده طالب مسلح در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/بالامرغاب-بادغیس-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%b3%db%8c%d8%b2%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c/' title='کشته و زخمی شدن سیزده طالب مسلح در بادغیس'> کشته و زخمی شدن سیزده طالب مسلح در بادغیس</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d8%b1%d8%aa%d8%b4-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title='کشته و زخمی شدن دو سرباز ارتش در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/04/ولسوالی-مُقر-بادغیس-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d8%b1%d8%aa%d8%b4-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title='کشته و زخمی شدن دو سرباز ارتش در بادغیس'> کشته و زخمی شدن دو سرباز ارتش در بادغیس</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b3%d9%87-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%85%d8%b1%d8%b2%db%8c-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d8%aa%d9%86-%d8%af/' title='کشته شدن سه سرباز مرزی و زخمی شدن دو تن دیگر در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/10/badghis-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b3%d9%87-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%85%d8%b1%d8%b2%db%8c-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d8%aa%d9%86-%d8%af/' title='کشته شدن سه سرباز مرزی و زخمی شدن دو تن دیگر در بادغیس'> کشته شدن سه سرباز مرزی و زخمی شدن دو تن دیگر در بادغیس</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b3%d9%87-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%a8%d9%87-%d8%b4%d9%85%d9%88%d9%84-%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87/' title='کشته شدن سه سرباز پولیس به شمول فرمانده آنان در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/13931005000105_PhotoJ-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b3%d9%87-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%a8%d9%87-%d8%b4%d9%85%d9%88%d9%84-%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87/' title='کشته شدن سه سرباز پولیس به شمول فرمانده آنان در بادغیس'> کشته شدن سه سرباز پولیس به شمول فرمانده آنان در بادغیس</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12038'><ul id='mn-latest-12038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%d9%87%da%98%d8%af%d9%87-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d9%86-%d9%85%d8%b3%d9%84/' title='پیوستن یک گروه هژده نفری از مخالفان مسلح به روند صلح در غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-26_01-23-22-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%d9%87%da%98%d8%af%d9%87-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d9%86-%d9%85%d8%b3%d9%84/' title='پیوستن یک گروه هژده نفری از مخالفان مسلح به روند صلح در غور'> پیوستن یک گروه هژده نفری از مخالفان مسلح به روند صلح در غور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1/' title='کشته و زخمی شدن چهار سرباز پولیس در غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/01/ولایت-غور-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1/' title='کشته و زخمی شدن چهار سرباز پولیس در غور'> کشته و زخمی شدن چهار سرباز پولیس در غور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa%d9%90-%d8%a8%d9%87-%d9%87%d8%af%d9%81-%d9%be%d8%a7%da%a9%d8%b3%d8%a7%d8%b2%db%8c-%d9%85%d8%b3%db%8c%d8%b1/' title='راه اندازی عملیاتِ به هدف پاکسازی مسیر غور – کابل'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/08/غور-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa%d9%90-%d8%a8%d9%87-%d9%87%d8%af%d9%81-%d9%be%d8%a7%da%a9%d8%b3%d8%a7%d8%b2%db%8c-%d9%85%d8%b3%db%8c%d8%b1/' title='راه اندازی عملیاتِ به هدف پاکسازی مسیر غور – کابل'> راه اندازی عملیاتِ به هدف پاکسازی مسیر غور – کابل</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%88%d8%a7%d9%84%db%8c-%d8%ba%d9%88%d8%b1-%d8%a8%d8%b1%d8%ae%db%8c-%da%a9%d8%a7%d8%b1%d9%85%d9%86%d8%af%d8%a7%d9%86-%d8%af%d9%88%d9%84%d8%aa-%d8%a8%d8%a7-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85/' title='والی غور: برخی کارمندان دولت با طالبان مسلح رابطه مستقیم دارند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/11/2017723182940491-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%88%d8%a7%d9%84%db%8c-%d8%ba%d9%88%d8%b1-%d8%a8%d8%b1%d8%ae%db%8c-%da%a9%d8%a7%d8%b1%d9%85%d9%86%d8%af%d8%a7%d9%86-%d8%af%d9%88%d9%84%d8%aa-%d8%a8%d8%a7-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85/' title='والی غور: برخی کارمندان دولت با طالبان مسلح رابطه مستقیم دارند'> والی غور: برخی کارمندان دولت با طالبان مسلح رابطه مستقیم دارند</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12039'><ul id='mn-latest-12039'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2-%d8%a8%d8%a7-%d9%82%d8%a7%da%86%d8%a7%d9%82%d8%a8%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%b3%d8%a7/' title='مقام های محلی نیمروز: با قاچاقبران انسان برخورد جدی خواهد گرفت'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/04/اخراج-مهاجرین-از-ایران-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2-%d8%a8%d8%a7-%d9%82%d8%a7%da%86%d8%a7%d9%82%d8%a8%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%b3%d8%a7/' title='مقام های محلی نیمروز: با قاچاقبران انسان برخورد جدی خواهد گرفت'> مقام های محلی نیمروز: با قاچاقبران انسان برخورد جدی خواهد گرفت</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b4%d8%b1%d9%88%d8%b9-%da%a9%d8%a7%d9%86%da%af%d8%b1%db%8c%d8%aa%e2%80%8e%d8%b1%db%8c%d8%b2%db%8c-%d8%a8%d9%86%d8%af-%da%a9%d9%85%d8%a7%d9%84%e2%80%8e%d8%ae%d8%a7%d9%86-%d9%86%db%8c%d9%85%d8%b1/' title='شروع کانگریت‎ریزی بند کمال‎خان نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/42709174_1348049125386678_5612488959755026432_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b4%d8%b1%d9%88%d8%b9-%da%a9%d8%a7%d9%86%da%af%d8%b1%db%8c%d8%aa%e2%80%8e%d8%b1%db%8c%d8%b2%db%8c-%d8%a8%d9%86%d8%af-%da%a9%d9%85%d8%a7%d9%84%e2%80%8e%d8%ae%d8%a7%d9%86-%d9%86%db%8c%d9%85%d8%b1/' title='شروع کانگریت‎ریزی بند کمال‎خان نیمروز'> شروع کانگریت‎ریزی بند کمال‎خان نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%87%d8%b4%d8%aa-%d9%82%d8%a7%da%86%d8%a7%d9%82%e2%80%8c%d8%a8%d8%b1-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='بازداشت هشت قاچاق‌بر انسان در نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/viber-image-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%87%d8%b4%d8%aa-%d9%82%d8%a7%da%86%d8%a7%d9%82%e2%80%8c%d8%a8%d8%b1-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='بازداشت هشت قاچاق‌بر انسان در نیمروز'> بازداشت هشت قاچاق‌بر انسان در نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d9%87%d8%b1%d9%87%e2%80%8c%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%aa%d8%b9%d9%85%db%8c%d8%b1-%d8%ac%d8%af%db%8c%d8%af-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%b9%d8%af%d9%84%db%8c%d9%87/' title='بهره‌برداری از تعمیر جدید ریاست عدلیه ولایت نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/40634309_1332943460230578_3576837365265596416_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d9%87%d8%b1%d9%87%e2%80%8c%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%aa%d8%b9%d9%85%db%8c%d8%b1-%d8%ac%d8%af%db%8c%d8%af-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%b9%d8%af%d9%84%db%8c%d9%87/' title='بهره‌برداری از تعمیر جدید ریاست عدلیه ولایت نیمروز'> بهره‌برداری از تعمیر جدید ریاست عدلیه ولایت نیمروز</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6474 color-none 0"><a href="http://kohandazh.com/category/%d8%b3%db%8c%d8%a7%d8%b3%db%8c/">سیاسی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6476 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c/">اقتصادی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-parent-item menu-item-6475 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/">اجتماعی،علمي، فرهنگي</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6478 active color-none 1"><a href="http://kohandazh.com/category/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-6478'><ul id='mn-latest-6478'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%aa%d9%86%d9%87%d8%a7-30-%d8%af%d8%b1%d8%b5%d8%af-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d9%be%d9%88%d9%84%db%8c%d9%88-%d8%b4/' title='تنها 30 درصد کودکان در غور واکسین پولیو شدند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/10/پولیو-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%aa%d9%86%d9%87%d8%a7-30-%d8%af%d8%b1%d8%b5%d8%af-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d9%be%d9%88%d9%84%db%8c%d9%88-%d8%b4/' title='تنها 30 درصد کودکان در غور واکسین پولیو شدند'> تنها 30 درصد کودکان در غور واکسین پولیو شدند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%ad%d8%b1%db%8c%d9%82-%d9%87%d9%81%d8%aa-%d8%aa%d9%86-%d8%af%d8%a7%d8%b1%d9%88%db%8c-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%da%af%d8%b0%d8%b4%d8%aa%d9%87-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b1%db%8c%d8%a7/' title='حریق هفت تن داروی تاریخ گذشته از سوی ریاست صحت عامه ولایت هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/09/Picture3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%ad%d8%b1%db%8c%d9%82-%d9%87%d9%81%d8%aa-%d8%aa%d9%86-%d8%af%d8%a7%d8%b1%d9%88%db%8c-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%da%af%d8%b0%d8%b4%d8%aa%d9%87-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b1%db%8c%d8%a7/' title='حریق هفت تن داروی تاریخ گذشته از سوی ریاست صحت عامه ولایت هرات'> حریق هفت تن داروی تاریخ گذشته از سوی ریاست صحت عامه ولایت هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d8%b2-%d8%b3%d9%88%db%8c%d8%af%d9%86-%d8%aa%d8%a7-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d8%b4%db%8c%d8%b1%db%8c%d9%86%e2%80%8c%da%af%d9%84-%d9%be%d8%b1%d8%b3%d9%88%d8%b2-%d9%87%d9%86%d8%b1%d9%85/' title='از سویدن تا هرات، شیرین‌گل پرسوز هنرمند پُر آوازه افغان پس از عملیات پیوند گرده در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/06/1212-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d8%b2-%d8%b3%d9%88%db%8c%d8%af%d9%86-%d8%aa%d8%a7-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d8%b4%db%8c%d8%b1%db%8c%d9%86%e2%80%8c%da%af%d9%84-%d9%be%d8%b1%d8%b3%d9%88%d8%b2-%d9%87%d9%86%d8%b1%d9%85/' title='از سویدن تا هرات، شیرین‌گل پرسوز هنرمند پُر آوازه افغان پس از عملیات پیوند گرده در هرات'> از سویدن تا هرات، شیرین‌گل پرسوز هنرمند پُر آوازه افغان پس از عملیات پیوند گرده در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%86%db%8c%d9%85%db%8c-%d8%a7%d8%b2-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d8%a7%d8%b2-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d8%b3%db%8c%d9%86%d9%87%e2%80%8c%d8%a8/' title='نیمی از کودکان در غور از واکسین سینه‌بغل بازمانده اند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/11/polio-eradication-campaign-to-begin-in-ajk-on-monday-1494758533-8589-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%86%db%8c%d9%85%db%8c-%d8%a7%d8%b2-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d8%a7%d8%b2-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d8%b3%db%8c%d9%86%d9%87%e2%80%8c%d8%a8/' title='نیمی از کودکان در غور از واکسین سینه‌بغل بازمانده اند'> نیمی از کودکان در غور از واکسین سینه‌بغل بازمانده اند</a></div></li></ul><a href='http://kohandazh.com/category/%d8%b5%d8%ad%d8%aa/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477 color-none 0"><a href="http://kohandazh.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/">ورزشی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-6480 0"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87/">درباره کهندژ</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6479 active 1"><a href="http://kohandazh.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
	<li id="menu-item-6481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6481 1"><a href="http://kohandazh.com/ads/">تبلیغات</a></li>
</ul>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">تازه‌ترین‌ها</h3>        <div class="headlines" data-interval="4000">
            <ul>
                            <li><a href="http://kohandazh.com/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d9%86%d9%85%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d9%88-%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/">گشایش نمایشگاه تاریخ و تصویر در هرات</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%d9%87%da%98%d8%af%d9%87-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d9%86-%d9%85%d8%b3%d9%84/">پیوستن یک گروه هژده نفری از مخالفان مسلح به روند صلح در غور</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d8%b7%d8%a7%d9%82%da%86%d9%87-%d9%be%d8%b3-%d8%a7%d8%b2-%d9%be%d9%86%d8%ac-%d9%85%d8%a7%d9%87-%d8%a7%d8%b2-%d9%85%d8%ad%d8%a7%d8%b5%d8%b1%d9%87-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d9%86-%d9%85%d8%b3/">طاقچه پس از پنج ماه از محاصره مخالفان مسلح بیرون گردید</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2-%d8%a8%d8%a7-%d9%82%d8%a7%da%86%d8%a7%d9%82%d8%a8%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%b3%d8%a7/">مقام های محلی نیمروز: با قاچاقبران انسان برخورد جدی خواهد گرفت</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-21-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d8%b9%d9%84%db%8c%d9%87-%d8%b2%d9%86%d8%a7%d9%86-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/">افزایش 21 درصدی خشونت علیه زنان در هرات</a><span class="time_diff"></span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-25923" class="post-25923 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-general category-7 category-43 category-8 content-print">
	<header class="entry-header">
		<h1 class="entry-title">گشایش نمایشگاه تاریخ و تصویر در هرات</h1>
		
		<div class="entry-meta">
			<span class="date">نوامبر 26, 2019 </span>&nbsp;|
			<span class="category"><a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">غرب افغانستان</a>, <a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c/" rel="tag">فرهنگی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/" rel="tag">هرات</a></span>
		
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="1280" height="960" src="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-26_08-43-34.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-26_08-43-34.jpg 1280w, http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-26_08-43-34-768x576.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />		</div>
	
	<div class="entry-content">
		<p>نمایشگاه زیر نام تاریخ و تصویر هرات صبح امروز در دانشگاه این ولایت با به نمایش گذاشتن تصاویر مکان های تاریخی هرات گشایش یافت.</p>
<p>عبدالوهاب اویس رییس دانشکده علوم اجتماعی دانشگاه هرات هدف از گشایش این نمایشگاه را یادآوری هراتَ قدیم با بناهای بسیار زیبا و جذاب عنوان می کند.</p>
<p>او می گوید متاسفانه جنگ های داخلی در کشور سایه ای خویش را بالای آبده های تاریخی نیز گذاشته و همانطور که در تصاویر نیز مشاهده می شود اکنون نیمی از این آثار باقی نمانده است.<img class="alignleft  wp-image-25924" src="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-26_08-41-30.jpg" alt="" width="398" height="299" srcset="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-26_08-41-30.jpg 1280w, http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-26_08-41-30-768x576.jpg 768w" sizes="(max-width: 398px) 100vw, 398px" /></p>
<p>اقای اویس ادامه داد که حکومت افغانستان طی سال های گذشته هیچ توجهی به بناهای تاریخی در کشور نداشته و به مرور زمان این بناهای با ارزش از سوی زورمندان یا به غارت رفته و یا هم بر اثر حوادث طبیعی از بین رفته است.</p>
<p>با این همه عبدالقیوم رحیمی والی هرات می گوید حکومت برای حفظ آبده های تاریخی در این ولایت مصمم است و تلاش می کند تا از طریق دونرها و موسسه های همکار بناهای تاریخی را ترمیم و بازسازی کند.</p>
<p>آقای رحیمی افزود که بناهای تاریخی برای هرات یک هویت است و اداره محلی هیچ گاهی نخواهد گذاشت تا این هویت آنان از بین برود.</p>
<p>در همین حال شماری از اشتراک کننده گان برگزاری این چنین نمایشگاه ها را با ارزش عنوان می کنند و می گویند که این کار ها می تواند بر غنامندی تاریخ بیفزاید.</p>
<p>آنان می گویند تصاویری که در این نمایشگاه گذاشته شده نشان از یک هرات با تاریخِ کهن سخن می زند و زندگی های زیبا و بدون دغدغه مردم را نشان می دهد.</p>
<p>در این نمایشگاه 33 عکس و نقاشی از هرات قدیم برای نمایش گذاشته شده است و برای عموم باز است.</p>
<p>گزارش: نذیر ایوبی</p>
<p>ایدیت: پدرام قاضی زاده</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="3900aee84a">
                <span class="title-action">به اشتراک بگذارید :</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="25923" data-nonce="ac4c80f3b3"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fkohandazh.com%2F%25da%25af%25d8%25b4%25d8%25a7%25db%258c%25d8%25b4-%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d8%25b4%25da%25af%25d8%25a7%25d9%2587-%25d8%25aa%25d8%25a7%25d8%25b1%25db%258c%25d8%25ae-%25d9%2588-%25d8%25aa%25d8%25b5%25d9%2588%25db%258c%25d8%25b1-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F&amp;text=%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4%20%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%20%D9%88%20%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%20%D8%AF%D8%B1%20%D9%87%D8%B1%D8%A7%D8%AA">تویتر</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkohandazh.com%2F%25da%25af%25d8%25b4%25d8%25a7%25db%258c%25d8%25b4-%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d8%25b4%25da%25af%25d8%25a7%25d9%2587-%25d8%25aa%25d8%25a7%25d8%25b1%25db%258c%25d8%25ae-%25d9%2588-%25d8%25aa%25d8%25b5%25d9%2588%25db%258c%25d8%25b1-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F&amp;t=%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4%20%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%20%D9%88%20%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%20%D8%AF%D8%B1%20%D9%87%D8%B1%D8%A7%D8%AA" >فیسبوک</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fkohandazh.com%2F%25da%25af%25d8%25b4%25d8%25a7%25db%258c%25d8%25b4-%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d8%25b4%25da%25af%25d8%25a7%25d9%2587-%25d8%25aa%25d8%25a7%25d8%25b1%25db%258c%25d8%25ae-%25d9%2588-%25d8%25aa%25d8%25b5%25d9%2588%25db%258c%25d8%25b1-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F" >گوگل پلاس</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fkohandazh.com%2F%25da%25af%25d8%25b4%25d8%25a7%25db%258c%25d8%25b4-%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d8%25b4%25da%25af%25d8%25a7%25d9%2587-%25d8%25aa%25d8%25a7%25d8%25b1%25db%258c%25d8%25ae-%25d9%2588-%25d8%25aa%25d8%25b5%25d9%2588%25db%258c%25d8%25b1-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F&amp;title=%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4%20%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%20%D9%88%20%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%20%D8%AF%D8%B1%20%D9%87%D8%B1%D8%A7%D8%AA&amp;summary=%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87%20%D8%B2%DB%8C%D8%B1%20%D9%86%D8%A7%D9%85%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%20%D9%88%20%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%20%D9%87%D8%B1%D8%A7%D8%AA%20%D8%B5%D8%A8%D8%AD%20%D8%A7%D9%85%D8%B1%D9%88%D8%B2%20%D8%AF%D8%B1%20%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%20%D8%A7%DB%8C%D9%86%20%D9%88%D9%84%D8%A7%DB%8C%D8%AA%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D9%86%D9%85%D8%A7%DB%8C%D8%B4%20%DA%AF%D8%B0%D8%A7%D8%B4%D8%AA%D9%86%20%D8%AA%D8%B5%D8%A7%D9%88%DB%8C%D8%B1%20%D9%85%DA%A9%D8%A7%D9%86%20%D9%87%D8%A7%DB%8C%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%DB%8C%20%D9%87%D8%B1%D8%A7%D8%AA%20%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4%20%DB%8C%D8%A7%D9%81%D8%AA.%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8%20%D8%A7%D9%88%DB%8C%D8%B3%20%D8%B1%DB%8C%DB%8C%D8%B3%20%D8%AF%D8%A7%D9%86%D8%B4%DA%A9%D8%AF%D9%87%20%D8%B9%D9%84%D9%88%D9%85%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%DB%8C%20%D8%AF%D8%A7%D9%86%D8%B4%DA%AF%D8%A7%D9%87%20%D9%87%D8%B1%D8%A7%D8%AA%20%D9%87%D8%AF%D9%81%20%D8%A7%D8%B2%20%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4%20%D8%A7%DB%8C%D9%86%20%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87%20%D8%B1%D8%A7%20%DB%8C%D8%A7%D8%AF%D8%A2%D9%88%D8%B1%DB%8C%20%D9%87%D8%B1%D8%A7%D8%AA%D9%8E%20%D9%82%D8%AF%DB%8C%D9%85%20%D8%A8%D8%A7%20%D8%A8%D9%86%D8%A7%D9%87%D8%A7%DB%8C%20%D8%A8%D8%B3%DB%8C%D8%A7%D8%B1%20%D8%B2%DB%8C%D8%A8%D8%A7%20%D9%88%20%D8%AC%D8%B0%D8%A7%D8%A8%20%D8%B9%D9%86%D9%88%D8%A7%D9%86%20%D9%85%DB%8C%20%DA%A9%D9%86%D8%AF.%20%D8%A7%D9%88%20%D9%85%DB%8C%20%DA%AF%D9%88%DB%8C%D8%AF%20%D9%85%D8%AA%D8%A7%D8%B3%D9%81%D8%A7%D9%86%D9%87%20%D8%AC%D9%86%DA%AF%3Ca%20href%3D%22http%3A%2F%2Fkohandazh.com%2F%25da%25af%25d8%25b4%25d8%25a7%25db%258c%25d8%25b4-%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d8%25b4%25da%25af%25d8%25a7%25d9%2587-%25d8%25aa%25d8%25a7%25d8%25b1%25db%258c%25d8%25ae-%25d9%2588-%25d8%25aa%25d8%25b5%25d9%2588%25db%258c%25d8%25b1-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F%22%20title%3D%22%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%20%D8%A8%D8%AE%D9%88%D8%A7%D9%86%DB%8C%D8%AF%22%20%3E...%3C%2Fa%3E">لینکداین</a><span class="digit digit-linkedin">1208px){#body-footer</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4%20%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87%20%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE%20%D9%88%20%D8%AA%D8%B5%D9%88%DB%8C%D8%B1%20%D8%AF%D8%B1%20%D9%87%D8%B1%D8%A7%D8%AA&amp;body=http%3A%2F%2Fkohandazh.com%2F%25da%25af%25d8%25b4%25d8%25a7%25db%258c%25d8%25b4-%25d9%2586%25d9%2585%25d8%25a7%25db%258c%25d8%25b4%25da%25af%25d8%25a7%25d9%2587-%25d8%25aa%25d8%25a7%25d8%25b1%25db%258c%25d8%25ae-%25d9%2588-%25d8%25aa%25d8%25b5%25d9%2588%25db%258c%25d8%25b1-%25d8%25af%25d8%25b1-%25d9%2587%25d8%25b1%25d8%25a7%25d8%25aa%2F">ارسال به ایمیل</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">پرینت از این مقاله</a></li>
                                    </ul>
            </div>


                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-25923 -->
		

	
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE-%D9%88-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1-%D8%AF%D8%B1-%D9%87%D8%B1%D8%A7%D8%AA/#respond" style="display:none;">لغو پاسخ</a></small></h3>			<form action="http://kohandazh.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"> <textarea id="comment" placeholder="..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> <span class="required">*</span></p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال دیدگاه" /> <input type='hidden' name='comment_post_ID' value='25923' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ae7799a4d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">این سایت از اکیسمت برای کاهش هرزنامه استفاده می کند. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">بیاموزید که چگونه اطلاعات دیدگاه های شما پردازش می‌شوند</a>.</p>
</div><!-- #comments .comments-area -->
		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="dw_focus_accordions-6" class="widget dw_focus_accordion news-accordion"><div class="accordion" id="accordion-dw_focus_accordions-6">                                <div class="accordion-group">
                  <div class="accordion-heading"><a class="accordion-toggle active" data-toggle="collapse" data-parent="#accordion-dw_focus_accordions-6" href="#dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1">گزارش‌های ویژه</a></div>
                  <div id="dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1" class="widget_dw_focus_featured_news-dw-widget-1  accordion-body collapse in dw_focus_featured_posts latest-news">
                    <div class="accordion-inner">
                    <h3 class="widget-title">گزارش‌های ویژه</h3>                        <article class="item active has-thumbnail post-25881 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-31 category-34 category-general category-7 category-gozaresh category-8 content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d9%be%db%8c%d8%b4-%d8%b1%d9%81%d8%aa-95-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%da%a9%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%ae%d8%b7-%d8%a2%d9%87%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ae%d9%88/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-21_22-31-26-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d9%be%db%8c%d8%b4-%d8%b1%d9%81%d8%aa-95-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%da%a9%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%ae%d8%b7-%d8%a2%d9%87%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ae%d9%88/" title="پیش رفت 95 درصدی کار ساخت خط آهن هرات – خواف">پیش رفت 95 درصدی کار ساخت خط آهن هرات – خواف</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-25867 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-31 category-34 category-general category-7 category-gozaresh category-8 content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%a7%d8%b2-%d9%81%d8%b3%d8%a7%d8%af-%da%af%d8%b3%d8%aa%d8%b1%d8%af%d9%87-%d8%af%d8%b1-%da%af%d9%85%d8%b1%da%a9-%d9%87%d8%b1%d8%a7%d8%aa-%d8%aa%d8%a7-%da%a9%d8%a7%d9%87%d8%b4-%d8%b9%d9%88%d8%a7%db%8c/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2019/11/گمرک-هرات-3-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%a7%d8%b2-%d9%81%d8%b3%d8%a7%d8%af-%da%af%d8%b3%d8%aa%d8%b1%d8%af%d9%87-%d8%af%d8%b1-%da%af%d9%85%d8%b1%da%a9-%d9%87%d8%b1%d8%a7%d8%aa-%d8%aa%d8%a7-%da%a9%d8%a7%d9%87%d8%b4-%d8%b9%d9%88%d8%a7%db%8c/" title="از فساد گسترده در گمرک هرات تا کاهش عواید">از فساد گسترده در گمرک هرات تا کاهش عواید</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-25750 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-31 category-34 category-general category-7 category-gozaresh category-8 content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%a2%d8%ae%d8%b1%db%8c%d9%86-%d9%86%d9%81%d8%b3-%d9%87%d8%a7%db%8c-%d8%b7%d9%84%d8%a7%db%8c-%d8%b3%d9%81%db%8c%d8%af-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2019/10/13930120000378_PhotoL-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%a2%d8%ae%d8%b1%db%8c%d9%86-%d9%86%d9%81%d8%b3-%d9%87%d8%a7%db%8c-%d8%b7%d9%84%d8%a7%db%8c-%d8%b3%d9%81%db%8c%d8%af-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa/" title="آخرین نفس های طلای سفید در هرات">آخرین نفس های طلای سفید در هرات</a></h2>   
                
                            </article>

                                        </div>
                  </div>
                </div>
              </div></aside><aside id="dw_focus_popular_news-2" class="widget dw_focus_popular_posts latest-news"><h3 class="widget-title">پربازدیدترین‌های امروز</h3>                        <article class="item active has-thumbnail post-14240 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-gozaresh category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-180x180.jpg 180w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">فوریه 24, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/" title="راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات">راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-11311 post type-post status-publish format-standard has-post-thumbnail hentry category-6 category-3 category-general category-7 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">می 5, 2014 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/" title="روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید">روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-14511 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">آوریل 5, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/" title="ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر">ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر</a></h2>   
                
                            </article>

                    </aside><aside id="dw_focus_featured_news-2" class="widget dw_focus_featured_posts latest-news"><h3 class="widget-title">گزارش‌های ویژه</h3>            <article class="first has-thumbnail post-25881 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-31 category-34 category-general category-7 category-gozaresh category-8 content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://kohandazh.com/%d9%be%db%8c%d8%b4-%d8%b1%d9%81%d8%aa-95-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%da%a9%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%ae%d8%b7-%d8%a2%d9%87%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ae%d9%88/">
                        <img width="230" height="130" src="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-21_22-31-26-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-21_22-31-26-230x130.jpg 230w, http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-21_22-31-26-768x432.jpg 768w, http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-21_22-31-26-640x360.jpg 640w, http://kohandazh.com/wp-content/uploads/2019/11/photo_2019-11-21_22-31-26.jpg 1280w" sizes="(max-width: 230px) 100vw, 230px" />                    </a>
                                    </div>
                
                                <p class="entry-meta">
<span class="date">نوامبر 23, 2019 </span>
                </p>
                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d9%be%db%8c%d8%b4-%d8%b1%d9%81%d8%aa-95-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%da%a9%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%ae%d8%b7-%d8%a2%d9%87%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ae%d9%88/">پیش رفت 95 درصدی کار ساخت خط آهن هرات – خواف</a></h2>
                
                                <div class="entry-content"><p>ریل های که با قرار گرفتن در کنار هم بر روی دشت های طولانی دو خط موازی را تشکیل میدهند، تا آینده پشیرفته ای را برای افغانستان رقم بزنند. خط آهن هرات – خواف که از کمک بلاعوض کشور ایران برای افغانستان ساخته می شود، قرار است درآینده نزدیک بخشی از آن افتتاح و به<a href="http://kohandazh.com/%d9%be%db%8c%d8%b4-%d8%b1%d9%81%d8%aa-95-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%da%a9%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%ae%d8%b7-%d8%a2%d9%87%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%ae%d9%88/" title="بیشتر بخوانید" >&#8230;</a></p>
</div>
                            </article>
                                    <article class="item active has-thumbnail post-25867 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-31 category-34 category-general category-7 category-gozaresh category-8 content-print" >
              
                                <div class="entry-meta">
<span class="date">نوامبر 17, 2019 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                                        <span class="cat-links">
                            <span> در: </span><a href="http://kohandazh.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c/" rel="tag">اقتصادی</a>, <a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">غرب افغانستان</a>, <a href="http://kohandazh.com/category/gozaresh/" rel="tag">مقالات، تحلیل، گزارش های ویژه</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/" rel="tag">هرات</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%a7%d8%b2-%d9%81%d8%b3%d8%a7%d8%af-%da%af%d8%b3%d8%aa%d8%b1%d8%af%d9%87-%d8%af%d8%b1-%da%af%d9%85%d8%b1%da%a9-%d9%87%d8%b1%d8%a7%d8%aa-%d8%aa%d8%a7-%da%a9%d8%a7%d9%87%d8%b4-%d8%b9%d9%88%d8%a7%db%8c/" title="از فساد گسترده در گمرک هرات تا کاهش عواید">از فساد گسترده در گمرک هرات تا کاهش عواید</a></h2>   
                
                                <div class="entry-content"><p>گمرک هرات ازجمله گمرکات مهم کشور به شمار می رود، که گفته می شود ماهانه ده ها میلیون افغانی عواید به دست آمده از آن به خزانه دولت واریز می گردد، اما موجودیت فساد در این گمرک باعث شده تا عواید آن کاهش یابد. چند ماهِ می شود که گمرک مرکزی هرات، به هدف جلوگیری<a href="http://kohandazh.com/%d8%a7%d8%b2-%d9%81%d8%b3%d8%a7%d8%af-%da%af%d8%b3%d8%aa%d8%b1%d8%af%d9%87-%d8%af%d8%b1-%da%af%d9%85%d8%b1%da%a9-%d9%87%d8%b1%d8%a7%d8%aa-%d8%aa%d8%a7-%da%a9%d8%a7%d9%87%d8%b4-%d8%b9%d9%88%d8%a7%db%8c/" title="بیشتر بخوانید" >&#8230;</a></p>
</div>
                            </article>

                    </aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com"><span itemprop="title">كهندژ</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/"><span itemprop="title">تازه ترین خبرها</span></a></li><li> گشایش نمایشگاه تاریخ و تصویر در هرات</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">بخش فرعی</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">آخرین دیدگاه‌ها</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://0' rel='external nofollow' class='url'>کائنات</a></span> در <a href="http://kohandazh.com/%d8%b4%d9%81%d8%a7%d8%ae%d8%a7%d9%86%d9%87-%d8%ad%d9%88%d8%b2%d9%88%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%af%d8%b1%d8%a8%db%8c%d9%86-83-%da%a9%d8%b4%d9%88%d8%b1%d9%85%d9%82%d8%a7%d9%85-%d8%a7%d9%88%d9%84/#comment-948">شفاخانه حوزوی هرات دربین 83 کشورمقام اول را کسب کرد</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://yaadhaa.blogspot.com' rel='external nofollow' class='url'>آصف</a></span> در <a href="http://kohandazh.com/%d9%85%d8%b1%d8%af%d9%85-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a8%d8%a7-%d8%b4%d8%b9%d8%a7%d8%b1-%d8%b5%d9%84%d8%ad-%d9%88-%d9%87%d9%85%d8%af%db%8c%da%af%d8%b1-%d9%be%d8%b0%db%8c%d8%b1%db%8c-%d8%a7%d8%b2/#comment-843">مردم هرات با شعار (صلح و همدیگر پذیری) از سال نو تجلیل کردند</a></li><li class="recentcomments"><span class="comment-author-link">P T N</span> در <a href="http://kohandazh.com/%d8%b4%d9%81%d8%a7%d8%ae%d8%a7%d9%86%d9%87-%d8%ad%d9%88%d8%b2%d9%88%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%af%d8%b1%d8%a8%db%8c%d9%86-83-%da%a9%d8%b4%d9%88%d8%b1%d9%85%d9%82%d8%a7%d9%85-%d8%a7%d9%88%d9%84/#comment-830">شفاخانه حوزوی هرات دربین 83 کشورمقام اول را کسب کرد</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://kayhan.london/fa/1397/10/09/%db%8c%da%a9-%d9%85%d9%82%d8%a7%d9%85-%d8%a7%d8%b1%d8%b4%d8%af-%d9%be%d9%84%db%8c%d8%b3-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b3%d9%be%d8%a7%d9' rel='external nofollow' class='url'>KAYHAN LONDON :: NEWS &amp; VIEWS FOR A GLOBAL IRANIAN COMMUNITY / ENGLISH &amp; PERSIAN</a></span> در <a href="http://kohandazh.com/%d9%85%d8%af%db%8c%d8%b1%d8%b9%d9%85%d9%88%d9%85%db%8c-%d8%b6%d8%af-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b2%d9%85-%d9%82%d9%88%d9%85%d8%a7%d9%86%d8%af%d8%a7%d9%86%db%8c-%d8%a7%d9%85%d9%86%db%8c%d9%87/#comment-823">مدیرعمومی ضد تروریزم قوماندانی امنیه هرات: از محمود افخمی رشیدی سرکنسول ایران درهرات، به دادگاه لاهه شکایت کرده ام</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Kohandazh.com' rel='external nofollow' class='url'>Sahar</a></span> در <a href="http://kohandazh.com/%d8%b4%d9%81%d8%a7%d8%ae%d8%a7%d9%86%d9%87-%d8%ad%d9%88%d8%b2%d9%88%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%af%d8%b1%d8%a8%db%8c%d9%86-83-%da%a9%d8%b4%d9%88%d8%b1%d9%85%d9%82%d8%a7%d9%85-%d8%a7%d9%88%d9%84/#comment-821">شفاخانه حوزوی هرات دربین 83 کشورمقام اول را کسب کرد</a></li></ul></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.kohandazh.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://kohandazh.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://kohandazh.com/">آخرین‌های خبری از RSS سایت</a></h3><ul><li><a class='rsswidget' href='http://kohandazh.com/%DA%AF%D8%B4%D8%A7%DB%8C%D8%B4-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE-%D9%88-%D8%AA%D8%B5%D9%88%DB%8C%D8%B1-%D8%AF%D8%B1-%D9%87%D8%B1%D8%A7%D8%AA/'>گشایش نمایشگاه تاریخ و تصویر در هرات</a> <span class="rss-date">نوامبر 26, 2019</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86-%DB%8C%DA%A9-%DA%AF%D8%B1%D9%88%D9%87-%D9%87%DA%98%D8%AF%D9%87-%D9%86%D9%81%D8%B1%DB%8C-%D8%A7%D8%B2-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D9%86-%D9%85%D8%B3%D9%84/'>پیوستن یک گروه هژده نفری از مخالفان مسلح به روند صلح در غور</a> <span class="rss-date">نوامبر 26, 2019</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%B7%D8%A7%D9%82%DA%86%D9%87-%D9%BE%D8%B3-%D8%A7%D8%B2-%D9%BE%D9%86%D8%AC-%D9%85%D8%A7%D9%87-%D8%A7%D8%B2-%D9%85%D8%AD%D8%A7%D8%B5%D8%B1%D9%87-%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D9%86-%D9%85%D8%B3/'>طاقچه پس از پنج ماه از محاصره مخالفان مسلح بیرون گردید</a> <span class="rss-date">نوامبر 26, 2019</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D9%85%D9%82%D8%A7%D9%85-%D9%87%D8%A7%DB%8C-%D9%85%D8%AD%D9%84%DB%8C-%D9%86%DB%8C%D9%85%D8%B1%D9%88%D8%B2-%D8%A8%D8%A7-%D9%82%D8%A7%DA%86%D8%A7%D9%82%D8%A8%D8%B1%D8%A7%D9%86-%D8%A7%D9%86%D8%B3%D8%A7/'>مقام های محلی نیمروز: با قاچاقبران انسان برخورد جدی خواهد گرفت</a> <span class="rss-date">نوامبر 25, 2019</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-21-%D8%AF%D8%B1%D8%B5%D8%AF%DB%8C-%D8%AE%D8%B4%D9%88%D9%86%D8%AA-%D8%B9%D9%84%DB%8C%D9%87-%D8%B2%D9%86%D8%A7%D9%86-%D8%AF%D8%B1-%D9%87%D8%B1%D8%A7%D8%AA/'>افزایش 21 درصدی خشونت علیه زنان در هرات</a> <span class="rss-date">نوامبر 25, 2019</span></li></ul></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                                </div>
                                                <div id="sidebar-footer-4" class="span3">
                                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>&copy;<span class="date">2019 </span>&nbsp;| : حقوق قالب سایت تنها برای خبرگزاری کهندژ محفوظ است. 
 آماده سازی قالب: وحید پیمان</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://kohandazh.com/" title="كهندژ" rel="home">كهندژ</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>



<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php","post_id":"25923"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='http://kohandazh.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

</body>
</html>