<!DOCTYPE html>
<html dir="rtl" lang="fa-IR">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>از پیش روی های طوفان هریرود تا پیوستن ۵۵ طالب مسلح به دولت در غور | كهندژ</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kohandazh.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://kohandazh.com/wp-content/themes/focus2/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک" href="http://kohandazh.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک دیدگاه‌ها" href="http://kohandazh.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; از پیش روی های طوفان هریرود تا پیوستن ۵۵ طالب مسلح به دولت در غور خوراک دیدگاه‌ها" href="http://kohandazh.com/%d8%a7%d8%b2-%d9%be%db%8c%d8%b4-%d8%b1%d9%88%db%8c-%d9%87%d8%a7%db%8c-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d9%87%d8%b1%db%8c%d8%b1%d9%88%d8%af-%d8%aa%d8%a7-%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%b5%db%b5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kohandazh.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://kohandazh.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='http://kohandazh.com/wp-content/plugins/dw-question-answer/templates/assets/css/style.css?ver=180720161357' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-rtl-css'  href='http://kohandazh.com/wp-content/plugins/dw-question-answer/templates/assets/css/rtl.css?ver=180720161357' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/template.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kohandazh.com/wp-content/themes/focus2/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/print.css?ver=5.3.2' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://kohandazh.com/wp-content/themes/focus2/dwqa-templates/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/single-socials.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.mouse.move.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.swipe.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://kohandazh.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kohandazh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kohandazh.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='از ایجاد آرایشگاه تا نهادینه کردن فرهنگ مطالعه در هرات' href='http://kohandazh.com/%d8%a7%d8%b2-%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%d8%a2%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7-%d9%86%d9%87%d8%a7%d8%af%db%8c%d9%86%d9%87-%da%a9%d8%b1%d8%af%d9%86-%d9%81%d8%b1%d9%87%d9%86/' />
<link rel='next' title='آزادسازی دو فرد ربوده شده و بازداشت پنج تن به اتهام آدم ربایی در هرات' href='http://kohandazh.com/%d8%a2%d8%b2%d8%a7%d8%af%d8%b3%d8%a7%d8%b2%db%8c-%d8%af%d9%88-%d9%81%d8%b1%d8%af-%d8%b1%d8%a8%d9%88%d8%af%d9%87-%d8%b4%d8%af%d9%87-%d9%88-%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%be%d9%86%d8%ac/' />
<link rel="stylesheet" href="http://kohandazh.com/wp-content/themes/focus2/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://kohandazh.com/%d8%a7%d8%b2-%d9%be%db%8c%d8%b4-%d8%b1%d9%88%db%8c-%d9%87%d8%a7%db%8c-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d9%87%d8%b1%db%8c%d8%b1%d9%88%d8%af-%d8%aa%d8%a7-%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%b5%db%b5/" />
<link rel='shortlink' href='http://kohandazh.com/?p=26230' />
<link rel="alternate" type="application/json+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b2-%25d9%25be%25db%258c%25d8%25b4-%25d8%25b1%25d9%2588%25db%258c-%25d9%2587%25d8%25a7%25db%258c-%25d8%25b7%25d9%2588%25d9%2581%25d8%25a7%25d9%2586-%25d9%2587%25d8%25b1%25db%258c%25d8%25b1%25d9%2588%25d8%25af-%25d8%25aa%25d8%25a7-%25d9%25be%25db%258c%25d9%2588%25d8%25b3%25d8%25aa%25d9%2586-%25db%25b5%25db%25b5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b2-%25d9%25be%25db%258c%25d8%25b4-%25d8%25b1%25d9%2588%25db%258c-%25d9%2587%25d8%25a7%25db%258c-%25d8%25b7%25d9%2588%25d9%2581%25d8%25a7%25d9%2586-%25d9%2587%25d8%25b1%25db%258c%25d8%25b1%25d9%2588%25d8%25af-%25d8%25aa%25d8%25a7-%25d9%25be%25db%258c%25d9%2588%25d8%25b3%25d8%25aa%25d9%2586-%25db%25b5%25db%25b5%2F&#038;format=xml" />
<meta property="og:title" content="از پیش روی های طوفان هریرود تا پیوستن ۵۵ طالب مسلح به دولت در غور" /><meta property="og:url" content="http://kohandazh.com/%d8%a7%d8%b2-%d9%be%db%8c%d8%b4-%d8%b1%d9%88%db%8c-%d9%87%d8%a7%db%8c-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d9%87%d8%b1%db%8c%d8%b1%d9%88%d8%af-%d8%aa%d8%a7-%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%b5%db%b5/" /><meta property="og:image" content="http://kohandazh.com/wp-content/uploads/2017/08/غور-1-110x110.jpeg" /><meta property="og:description" content="مقام های امنیتی در ولایت غور می گویند شام امروز دوشنبه یک گروه ۵۵ نفری از مخالفان مسلح دولت با سلاح و مهمات خویش در شاهراه هرات – غور به نیروهای امنیتی افغان پیوستند. عبدالمعروف رامش سخنگوی پولیس غور در یک صحبت با خبرگزاری کهندژ افزود که عملیات طوفان هریرود در حال پیش روی است&lt;a href=&quot;http://kohandazh.com/%d8%a7%d8%b2-%d9%be%db%8c%d8%b4-%d8%b1%d9%88%db%8c-%d9%87%d8%a7%db%8c-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d9%87%d8%b1%db%8c%d8%b1%d9%88%d8%af-%d8%aa%d8%a7-%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%b5%db%b5/&quot; title=&quot;بیشتر بخوانید&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://kohandazh.com/wp-content/themes/focus2/assets/img/favicon.ico"></head>
<body class="rtl post-template-default single single-post postid-26230 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://kohandazh.com/" title="كهندژ" rel="home">
		                		كهندژ		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-6" class="widget widget_text">			<div class="textwidget">تازه‌ترین خبرها و گزارش از اتفاقات و رویدادهای ولایت‌های هرات، فراه، غور، بادغیس و نیمروز (غرب افغانستان)</div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>مقالات جدید امروز <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">ژانویه 6, 2020</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d9%86-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%d8%b4%db%8c%d9%86%d8%af%d9%86%d8%af-%d9%87%d8%b1%d8%a7%d8%aa-%d9%85%d9%84%d8%a7-%d9%86%d9%86%da%af%db%8c%d8%a7/" title="بمباران هوایی در شیندند هرات/ ملا ننگیالی از فرماندهان مشهور طالبان مسلح کشته شد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/12/شیندند-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d9%86-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%d8%b4%db%8c%d9%86%d8%af%d9%86%d8%af-%d9%87%d8%b1%d8%a7%d8%aa-%d9%85%d9%84%d8%a7-%d9%86%d9%86%da%af%db%8c%d8%a7/" title="بمباران هوایی در شیندند هرات/ ملا ننگیالی از فرماندهان مشهور طالبان مسلح کشته شد"> بمباران هوایی در شیندند هرات/ ملا ننگیالی از فرماندهان مشهور طالبان مسلح کشته شد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%be%d8%b3-%d8%a7%d8%b2-%d8%aa%d9%88%d9%82%d9%81-%d8%b7%d9%88%d9%84%d8%a7%d9%86%db%8c%d8%8c-%d9%88%d8%b1%d8%b2%d8%b4-%d8%a8%d9%8f%d8%b2%da%a9%d8%b4%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%af/" title="پس از توقف طولانی، ورزش بُزکشی در هرات دوباره فعالیت خود را آغاز کرد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-08_10-23-41-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%be%d8%b3-%d8%a7%d8%b2-%d8%aa%d9%88%d9%82%d9%81-%d8%b7%d9%88%d9%84%d8%a7%d9%86%db%8c%d8%8c-%d9%88%d8%b1%d8%b2%d8%b4-%d8%a8%d9%8f%d8%b2%da%a9%d8%b4%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%af/" title="پس از توقف طولانی، ورزش بُزکشی در هرات دوباره فعالیت خود را آغاز کرد"> پس از توقف طولانی، ورزش بُزکشی در هرات دوباره فعالیت خود را آغاز کرد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b4%d9%88%d8%b1%d8%a7/" title="کارکرد مدیریت پاسپورت هرات از سوی شورای ولایتی مورد تقدیر قرار گرفت"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-07_23-19-57-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b4%d9%88%d8%b1%d8%a7/" title="کارکرد مدیریت پاسپورت هرات از سوی شورای ولایتی مورد تقدیر قرار گرفت"> کارکرد مدیریت پاسپورت هرات از سوی شورای ولایتی مورد تقدیر قرار گرفت </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%85%d8%b3%d8%af%d9%88%d8%af-%d8%a8%d9%88%d8%af%d9%86-%d8%b4%d8%a7%d9%87%d8%b1%d8%a7%d9%87-%d9%87%d8%b1%d8%a7%d8%aa-%da%a9%d8%a7%d8%a8%d9%84-%d9%81%d8%a7%d8%a8%d8%b1%db%8c%da%a9%d9%87/" title="مسدود بودن شاهراه هرات – کابل فابریکه داران را نیز متضرر کرده است"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/12/photo_2019-12-28_01-50-45-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%85%d8%b3%d8%af%d9%88%d8%af-%d8%a8%d9%88%d8%af%d9%86-%d8%b4%d8%a7%d9%87%d8%b1%d8%a7%d9%87-%d9%87%d8%b1%d8%a7%d8%aa-%da%a9%d8%a7%d8%a8%d9%84-%d9%81%d8%a7%d8%a8%d8%b1%db%8c%da%a9%d9%87/" title="مسدود بودن شاهراه هرات – کابل فابریکه داران را نیز متضرر کرده است"> مسدود بودن شاهراه هرات – کابل فابریکه داران را نیز متضرر کرده است </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a2%d8%b2%d8%a7%d8%af%d8%b3%d8%a7%d8%b2%db%8c-%d8%af%d9%88-%d9%81%d8%b1%d8%af-%d8%b1%d8%a8%d9%88%d8%af%d9%87-%d8%b4%d8%af%d9%87-%d9%88-%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%be%d9%86%d8%ac/" title="آزادسازی دو فرد ربوده شده و بازداشت پنج تن به اتهام آدم ربایی در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-06_07-43-52-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a2%d8%b2%d8%a7%d8%af%d8%b3%d8%a7%d8%b2%db%8c-%d8%af%d9%88-%d9%81%d8%b1%d8%af-%d8%b1%d8%a8%d9%88%d8%af%d9%87-%d8%b4%d8%af%d9%87-%d9%88-%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%be%d9%86%d8%ac/" title="آزادسازی دو فرد ربوده شده و بازداشت پنج تن به اتهام آدم ربایی در هرات"> آزادسازی دو فرد ربوده شده و بازداشت پنج تن به اتهام آدم ربایی در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d8%b2-%d9%be%db%8c%d8%b4-%d8%b1%d9%88%db%8c-%d9%87%d8%a7%db%8c-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d9%87%d8%b1%db%8c%d8%b1%d9%88%d8%af-%d8%aa%d8%a7-%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%b5%db%b5/" title="از پیش روی های طوفان هریرود تا پیوستن ۵۵ طالب مسلح به دولت در غور"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/08/غور-1-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d8%b2-%d9%be%db%8c%d8%b4-%d8%b1%d9%88%db%8c-%d9%87%d8%a7%db%8c-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d9%87%d8%b1%db%8c%d8%b1%d9%88%d8%af-%d8%aa%d8%a7-%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%b5%db%b5/" title="از پیش روی های طوفان هریرود تا پیوستن ۵۵ طالب مسلح به دولت در غور"> از پیش روی های طوفان هریرود تا پیوستن ۵۵ طالب مسلح به دولت در غور </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d8%b2-%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%d8%a2%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7-%d9%86%d9%87%d8%a7%d8%af%db%8c%d9%86%d9%87-%da%a9%d8%b1%d8%af%d9%86-%d9%81%d8%b1%d9%87%d9%86/" title="از ایجاد آرایشگاه تا نهادینه کردن فرهنگ مطالعه در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-06_09-38-34-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d8%b2-%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%d8%a2%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7-%d9%86%d9%87%d8%a7%d8%af%db%8c%d9%86%d9%87-%da%a9%d8%b1%d8%af%d9%86-%d9%81%d8%b1%d9%87%d9%86/" title="از ایجاد آرایشگاه تا نهادینه کردن فرهنگ مطالعه در هرات"> از ایجاد آرایشگاه تا نهادینه کردن فرهنگ مطالعه در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%da%86%d9%87%d8%a7%d8%b1%d8%af%d9%87-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3/" title="پیوستن یک گروه چهارده نفری از طالبان مسلح به روند صلح در غور"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/06/photo_2018-06-04_00-35-30-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%da%86%d9%87%d8%a7%d8%b1%d8%af%d9%87-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3/" title="پیوستن یک گروه چهارده نفری از طالبان مسلح به روند صلح در غور"> پیوستن یک گروه چهارده نفری از طالبان مسلح به روند صلح در غور </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%b1%d9%81-%d8%b1%d8%a7%d9%87-%d8%b4%d8%b4-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d8%a8%d8%a7-%d9%85%d8%b1%da%a9%d8%b2-%d8%ba%d9%88%d8%b1-%d8%b1%d8%a7-%d9%85%d8%b3%d8%af%d9%88%d8%af/" title="برف راه شش ولسوالی با مرکز غور را مسدود کرد اما طالبان اجازه پاکسازی را نمی دهند"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/28579801_2037639623190178_384253016_o-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%b1%d9%81-%d8%b1%d8%a7%d9%87-%d8%b4%d8%b4-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d8%a8%d8%a7-%d9%85%d8%b1%da%a9%d8%b2-%d8%ba%d9%88%d8%b1-%d8%b1%d8%a7-%d9%85%d8%b3%d8%af%d9%88%d8%af/" title="برف راه شش ولسوالی با مرکز غور را مسدود کرد اما طالبان اجازه پاکسازی را نمی دهند"> برف راه شش ولسوالی با مرکز غور را مسدود کرد اما طالبان اجازه پاکسازی را نمی دهند </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%aa%db%8c%d8%b1%d8%a8%d8%a7%d8%b1%d8%a7%d9%86-%d8%b4%d8%af%d9%86-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c/" title="تیرباران شدن یک سرباز پولیس در ولسوالی غوریان هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/232323-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%aa%db%8c%d8%b1%d8%a8%d8%a7%d8%b1%d8%a7%d9%86-%d8%b4%d8%af%d9%86-%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%af%d8%b1-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c/" title="تیرباران شدن یک سرباز پولیس در ولسوالی غوریان هرات"> تیرباران شدن یک سرباز پولیس در ولسوالی غوریان هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%b4%d8%aa-%d8%b3%d9%87-%d8%a2%d8%af%d9%85-%d8%b1%d9%8f%d8%a8%d8%a7-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%84%db%8c-%d8%af%d8%b1-%d9%87/" title="بازدشت سه آدم رُبا از سوی امنیت ملی در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-02_00-03-28-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%b4%d8%aa-%d8%b3%d9%87-%d8%a2%d8%af%d9%85-%d8%b1%d9%8f%d8%a8%d8%a7-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d9%85%d9%84%db%8c-%d8%af%d8%b1-%d9%87/" title="بازدشت سه آدم رُبا از سوی امنیت ملی در هرات"> بازدشت سه آدم رُبا از سوی امنیت ملی در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d9%8f%d9%86-%da%af%d8%a7%d8%b2-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1-%d8%ac%d8%a7%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d8%aa/" title="انفجار بالُن گاز در ولایت غور جان چهار تن را گرفت و ۱۱ تن دیگر را زخمی ساخت"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/07/gas-cylinder-balst-in-herat-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d9%8f%d9%86-%da%af%d8%a7%d8%b2-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1-%d8%ac%d8%a7%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d8%aa/" title="انفجار بالُن گاز در ولایت غور جان چهار تن را گرفت و ۱۱ تن دیگر را زخمی ساخت"> انفجار بالُن گاز در ولایت غور جان چهار تن را گرفت و ۱۱ تن دیگر را زخمی ساخت </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%db%8c%da%a9-%d9%81%d8%b1%d8%af-%d9%85%d9%8f%d9%84%da%a9%db%8c-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%8c%da%a9-%da%a9%d9%88%d8%af%da%a9/" title="کشته شدن یک فرد مُلکی و زخمی شدن یک کودک در یک انفجار در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2013/11/fffff-72x72.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2013/11/fffff-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2013/11/fffff-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2013/11/fffff-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%db%8c%da%a9-%d9%81%d8%b1%d8%af-%d9%85%d9%8f%d9%84%da%a9%db%8c-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%8c%da%a9-%da%a9%d9%88%d8%af%da%a9/" title="کشته شدن یک فرد مُلکی و زخمی شدن یک کودک در یک انفجار در هرات"> کشته شدن یک فرد مُلکی و زخمی شدن یک کودک در یک انفجار در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%85%d8%b1%d8%af%d9%90-%da%a9%d9%87-%d9%85%d9%88%d8%a7%d8%af%d9%85%d8%ae%d8%af%d8%b1-%d8%b1%d8%a7-%d8%af%d8%b1-%d8%b4%da%a9%d9%85-%d8%ae%d9%88%d8%af-%d8%ac%d8%a7%d8%b3%d8%a7%d8%b2%db%8c-%da%a9%d8%b1/" title="مردِ که موادمخدر را در شکم خود جاسازی کرده بود از سوی پولیس هرات بازداشت شد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/222-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%85%d8%b1%d8%af%d9%90-%da%a9%d9%87-%d9%85%d9%88%d8%a7%d8%af%d9%85%d8%ae%d8%af%d8%b1-%d8%b1%d8%a7-%d8%af%d8%b1-%d8%b4%da%a9%d9%85-%d8%ae%d9%88%d8%af-%d8%ac%d8%a7%d8%b3%d8%a7%d8%b2%db%8c-%da%a9%d8%b1/" title="مردِ که موادمخدر را در شکم خود جاسازی کرده بود از سوی پولیس هرات بازداشت شد"> مردِ که موادمخدر را در شکم خود جاسازی کرده بود از سوی پولیس هرات بازداشت شد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%af%d8%b1-%d8%af%d9%88-%d8%ad%d9%85%d9%84%d9%87-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa/" title="در دو حمله هوایی نیروهای افغان در ولایت هرات ۱۲ طالب مسلح کشته شده اند"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/viber-image-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%af%d8%b1-%d8%af%d9%88-%d8%ad%d9%85%d9%84%d9%87-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa/" title="در دو حمله هوایی نیروهای افغان در ولایت هرات ۱۲ طالب مسلح کشته شده اند"> در دو حمله هوایی نیروهای افغان در ولایت هرات ۱۲ طالب مسلح کشته شده اند </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://kohandazh.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://kohandazh.com/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://kohandazh.com/wp-login.php?redirect_to=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b2-%25d9%25be%25db%258c%25d8%25b4-%25d8%25b1%25d9%2588%25db%258c-%25d9%2587%25d8%25a7%25db%258c-%25d8%25b7%25d9%2588%25d9%2581%25d8%25a7%25d9%2586-%25d9%2587%25d8%25b1%25db%258c%25d8%25b1%25d9%2588%25d8%25af-%25d8%25aa%25d8%25a7-%25d9%25be%25db%258c%25d9%2588%25d8%25b3%25d8%25aa%25d9%2586-%25db%25b5%25db%25b5%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu" class="nav"><li id="menu-item-11990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11990 0"><a href="http://kohandazh.com/">صفحه اصلی</a></li>
<li id="menu-item-11991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-11991 color-none 0"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">غرب افغانستان</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-11992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11992 active color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/">هرات</a></li>
	<li id="menu-item-11993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11993 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/">فراه</a></li>
	<li id="menu-item-12037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12037 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/">بادغیس</a></li>
	<li id="menu-item-12038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12038 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/">غور</a></li>
	<li id="menu-item-12039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12039 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/">نیمروز</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-11992'><ul id='mn-latest-11992'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d9%86-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%d8%b4%db%8c%d9%86%d8%af%d9%86%d8%af-%d9%87%d8%b1%d8%a7%d8%aa-%d9%85%d9%84%d8%a7-%d9%86%d9%86%da%af%db%8c%d8%a7/' title='بمباران هوایی در شیندند هرات/ ملا ننگیالی از فرماندهان مشهور طالبان مسلح کشته شد'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/12/شیندند-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d9%86-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%d8%b4%db%8c%d9%86%d8%af%d9%86%d8%af-%d9%87%d8%b1%d8%a7%d8%aa-%d9%85%d9%84%d8%a7-%d9%86%d9%86%da%af%db%8c%d8%a7/' title='بمباران هوایی در شیندند هرات/ ملا ننگیالی از فرماندهان مشهور طالبان مسلح کشته شد'> بمباران هوایی در شیندند هرات/ ملا ننگیالی از فرماندهان مشهور طالبان مسلح کشته شد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%be%d8%b3-%d8%a7%d8%b2-%d8%aa%d9%88%d9%82%d9%81-%d8%b7%d9%88%d9%84%d8%a7%d9%86%db%8c%d8%8c-%d9%88%d8%b1%d8%b2%d8%b4-%d8%a8%d9%8f%d8%b2%da%a9%d8%b4%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%af/' title='پس از توقف طولانی، ورزش بُزکشی در هرات دوباره فعالیت خود را آغاز کرد'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-08_10-23-41-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%be%d8%b3-%d8%a7%d8%b2-%d8%aa%d9%88%d9%82%d9%81-%d8%b7%d9%88%d9%84%d8%a7%d9%86%db%8c%d8%8c-%d9%88%d8%b1%d8%b2%d8%b4-%d8%a8%d9%8f%d8%b2%da%a9%d8%b4%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%af/' title='پس از توقف طولانی، ورزش بُزکشی در هرات دوباره فعالیت خود را آغاز کرد'> پس از توقف طولانی، ورزش بُزکشی در هرات دوباره فعالیت خود را آغاز کرد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b4%d9%88%d8%b1%d8%a7/' title='کارکرد مدیریت پاسپورت هرات از سوی شورای ولایتی مورد تقدیر قرار گرفت'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-07_23-19-57-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b4%d9%88%d8%b1%d8%a7/' title='کارکرد مدیریت پاسپورت هرات از سوی شورای ولایتی مورد تقدیر قرار گرفت'> کارکرد مدیریت پاسپورت هرات از سوی شورای ولایتی مورد تقدیر قرار گرفت</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%85%d8%b3%d8%af%d9%88%d8%af-%d8%a8%d9%88%d8%af%d9%86-%d8%b4%d8%a7%d9%87%d8%b1%d8%a7%d9%87-%d9%87%d8%b1%d8%a7%d8%aa-%da%a9%d8%a7%d8%a8%d9%84-%d9%81%d8%a7%d8%a8%d8%b1%db%8c%da%a9%d9%87/' title='مسدود بودن شاهراه هرات – کابل فابریکه داران را نیز متضرر کرده است'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/12/photo_2019-12-28_01-50-45-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%85%d8%b3%d8%af%d9%88%d8%af-%d8%a8%d9%88%d8%af%d9%86-%d8%b4%d8%a7%d9%87%d8%b1%d8%a7%d9%87-%d9%87%d8%b1%d8%a7%d8%aa-%da%a9%d8%a7%d8%a8%d9%84-%d9%81%d8%a7%d8%a8%d8%b1%db%8c%da%a9%d9%87/' title='مسدود بودن شاهراه هرات – کابل فابریکه داران را نیز متضرر کرده است'> مسدود بودن شاهراه هرات – کابل فابریکه داران را نیز متضرر کرده است</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-11993'><ul id='mn-latest-11993'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%a7%d8%b3%da%a9%d8%a7%d8%aa-%d9%85%db%8c%d9%84%d8%b1-%d9%88-%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d8%a7%d8%b1%d8%b4%d8%af-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/' title='دیدار اسکات میلر و مقام های ارشد امنیتی کشور از ولایت فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/viber_image_2019-12-31_21-42-20-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%a7%d8%b3%da%a9%d8%a7%d8%aa-%d9%85%db%8c%d9%84%d8%b1-%d9%88-%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d8%a7%d8%b1%d8%b4%d8%af-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/' title='دیدار اسکات میلر و مقام های ارشد امنیتی کشور از ولایت فراه'> دیدار اسکات میلر و مقام های ارشد امنیتی کشور از ولایت فراه</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%d8%b3%d8%aa%d9%87-%d9%87%d8%a7%db%8c-%d8%b2%d8%b1%d8%a7%d8%b9%d8%aa%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d9%8f%d8%b4%d8%af-%d9%85%d8%ad%d8%b5%d9%88%d9%84%d8%a7/' title='توزیع بسته های زراعتی برای رُشد محصولات کشاورزی در فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/12/photo_2019-12-29_03-50-52-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d8%a8%d8%b3%d8%aa%d9%87-%d9%87%d8%a7%db%8c-%d8%b2%d8%b1%d8%a7%d8%b9%d8%aa%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%b1%d9%8f%d8%b4%d8%af-%d9%85%d8%ad%d8%b5%d9%88%d9%84%d8%a7/' title='توزیع بسته های زراعتی برای رُشد محصولات کشاورزی در فراه'> توزیع بسته های زراعتی برای رُشد محصولات کشاورزی در فراه</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d8%a7%d9%88%d9%84%db%8c%d9%86-%d9%81%d8%a7%d8%a8%d8%b1%db%8c%da%a9%d9%87-%d8%aa%d9%88%d9%84%db%8c%d8%af-%d8%af%d8%a7%d9%86%d9%87-%d9%85%d8%b1%d8%ba-%d8%af%d8%b1-%d9%88/' title='گشایش اولین فابریکه تولید دانه مرغ در ولایت فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/12/photo_2019-12-26_05-55-04-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d8%a7%d9%88%d9%84%db%8c%d9%86-%d9%81%d8%a7%d8%a8%d8%b1%db%8c%da%a9%d9%87-%d8%aa%d9%88%d9%84%db%8c%d8%af-%d8%af%d8%a7%d9%86%d9%87-%d9%85%d8%b1%d8%ba-%d8%af%d8%b1-%d9%88/' title='گشایش اولین فابریکه تولید دانه مرغ در ولایت فراه'> گشایش اولین فابریکه تولید دانه مرغ در ولایت فراه</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%a8%d8%b2%d8%b1%da%af-%d9%be%d8%a7%da%a9%d8%b3%d8%a7%d8%b2%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/' title='راه اندازی عملیات بزرگ پاکسازی در ولایت فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/12/photo_2019-12-22_19-43-14-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%a8%d8%b2%d8%b1%da%af-%d9%be%d8%a7%da%a9%d8%b3%d8%a7%d8%b2%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/' title='راه اندازی عملیات بزرگ پاکسازی در ولایت فراه'> راه اندازی عملیات بزرگ پاکسازی در ولایت فراه</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12037'><ul id='mn-latest-12037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%b5%d8%af-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%d9%85%d8%ad%d8%b5%d9%88%d9%84%d8%a7%d8%aa-%d8%b9%d8%b3%d9%84-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7/' title='افزایش صد درصدی محصولات عسل در ولایت بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/photo_2019-12-31_23-35-02-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%b5%d8%af-%d8%af%d8%b1%d8%b5%d8%af%db%8c-%d9%85%d8%ad%d8%b5%d9%88%d9%84%d8%a7%d8%aa-%d8%b9%d8%b3%d9%84-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7/' title='افزایش صد درصدی محصولات عسل در ولایت بادغیس'> افزایش صد درصدی محصولات عسل در ولایت بادغیس</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%a7%db%8c%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3%d8%8c-%d8%ac%d8%a7%d9%86-%d8%af%d9%88-%d8%b3%d8%b1%d8%a8/' title='انفجار ماین در ولایت بادغیس، جان دو سرباز مرزی را گرفت'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/04/ولسوالی-مُقر-بادغیس-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d9%85%d8%a7%db%8c%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3%d8%8c-%d8%ac%d8%a7%d9%86-%d8%af%d9%88-%d8%b3%d8%b1%d8%a8/' title='انفجار ماین در ولایت بادغیس، جان دو سرباز مرزی را گرفت'> انفجار ماین در ولایت بادغیس، جان دو سرباز مرزی را گرفت</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%a8%d8%b1-%db%8c%da%a9-%d8%af%d8%ae%d8%aa%d8%b1-%d8%af%d9%87-%d8%b3%d8%a7%d9%84%d9%87-%d8%af%d8%b1-%db%8c%da%a9-%d9%85%d8%af%d8%b1%d8%b3%d9%87-%d8%af%db%8c%d9%86/' title='تجاوز بر یک دختر ده ساله در یک مدرسه دینی در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/12/photo_2019-12-26_05-55-01-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%a8%d8%b1-%db%8c%da%a9-%d8%af%d8%ae%d8%aa%d8%b1-%d8%af%d9%87-%d8%b3%d8%a7%d9%84%d9%87-%d8%af%d8%b1-%db%8c%da%a9-%d9%85%d8%af%d8%b1%d8%b3%d9%87-%d8%af%db%8c%d9%86/' title='تجاوز بر یک دختر ده ساله در یک مدرسه دینی در بادغیس'> تجاوز بر یک دختر ده ساله در یک مدرسه دینی در بادغیس</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title='کشته شدن دو طالب مسلح در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/08/44-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title='کشته شدن دو طالب مسلح در بادغیس'> کشته شدن دو طالب مسلح در بادغیس</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12038'><ul id='mn-latest-12038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d8%b2-%d9%be%db%8c%d8%b4-%d8%b1%d9%88%db%8c-%d9%87%d8%a7%db%8c-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d9%87%d8%b1%db%8c%d8%b1%d9%88%d8%af-%d8%aa%d8%a7-%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%b5%db%b5/' title='از پیش روی های طوفان هریرود تا پیوستن ۵۵ طالب مسلح به دولت در غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/08/غور-1-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d8%b2-%d9%be%db%8c%d8%b4-%d8%b1%d9%88%db%8c-%d9%87%d8%a7%db%8c-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d9%87%d8%b1%db%8c%d8%b1%d9%88%d8%af-%d8%aa%d8%a7-%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%b5%db%b5/' title='از پیش روی های طوفان هریرود تا پیوستن ۵۵ طالب مسلح به دولت در غور'> از پیش روی های طوفان هریرود تا پیوستن ۵۵ طالب مسلح به دولت در غور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%da%86%d9%87%d8%a7%d8%b1%d8%af%d9%87-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3/' title='پیوستن یک گروه چهارده نفری از طالبان مسلح به روند صلح در غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/06/photo_2018-06-04_00-35-30-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%da%86%d9%87%d8%a7%d8%b1%d8%af%d9%87-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3/' title='پیوستن یک گروه چهارده نفری از طالبان مسلح به روند صلح در غور'> پیوستن یک گروه چهارده نفری از طالبان مسلح به روند صلح در غور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%b1%d9%81-%d8%b1%d8%a7%d9%87-%d8%b4%d8%b4-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d8%a8%d8%a7-%d9%85%d8%b1%da%a9%d8%b2-%d8%ba%d9%88%d8%b1-%d8%b1%d8%a7-%d9%85%d8%b3%d8%af%d9%88%d8%af/' title='برف راه شش ولسوالی با مرکز غور را مسدود کرد اما طالبان اجازه پاکسازی را نمی دهند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/28579801_2037639623190178_384253016_o-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%b1%d9%81-%d8%b1%d8%a7%d9%87-%d8%b4%d8%b4-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d8%a8%d8%a7-%d9%85%d8%b1%da%a9%d8%b2-%d8%ba%d9%88%d8%b1-%d8%b1%d8%a7-%d9%85%d8%b3%d8%af%d9%88%d8%af/' title='برف راه شش ولسوالی با مرکز غور را مسدود کرد اما طالبان اجازه پاکسازی را نمی دهند'> برف راه شش ولسوالی با مرکز غور را مسدود کرد اما طالبان اجازه پاکسازی را نمی دهند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d9%8f%d9%86-%da%af%d8%a7%d8%b2-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1-%d8%ac%d8%a7%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d8%aa/' title='انفجار بالُن گاز در ولایت غور جان چهار تن را گرفت و ۱۱ تن دیگر را زخمی ساخت'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/07/gas-cylinder-balst-in-herat-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d9%8f%d9%86-%da%af%d8%a7%d8%b2-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1-%d8%ac%d8%a7%d9%86-%da%86%d9%87%d8%a7%d8%b1-%d8%aa/' title='انفجار بالُن گاز در ولایت غور جان چهار تن را گرفت و ۱۱ تن دیگر را زخمی ساخت'> انفجار بالُن گاز در ولایت غور جان چهار تن را گرفت و ۱۱ تن دیگر را زخمی ساخت</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12039'><ul id='mn-latest-12039'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2-%d8%a8%d8%a7-%d9%82%d8%a7%da%86%d8%a7%d9%82%d8%a8%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%b3%d8%a7/' title='مقام های محلی نیمروز: با قاچاقبران انسان برخورد جدی خواهد گرفت'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/04/اخراج-مهاجرین-از-ایران-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%85%d9%82%d8%a7%d9%85-%d9%87%d8%a7%db%8c-%d9%85%d8%ad%d9%84%db%8c-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2-%d8%a8%d8%a7-%d9%82%d8%a7%da%86%d8%a7%d9%82%d8%a8%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%b3%d8%a7/' title='مقام های محلی نیمروز: با قاچاقبران انسان برخورد جدی خواهد گرفت'> مقام های محلی نیمروز: با قاچاقبران انسان برخورد جدی خواهد گرفت</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b4%d8%b1%d9%88%d8%b9-%da%a9%d8%a7%d9%86%da%af%d8%b1%db%8c%d8%aa%e2%80%8e%d8%b1%db%8c%d8%b2%db%8c-%d8%a8%d9%86%d8%af-%da%a9%d9%85%d8%a7%d9%84%e2%80%8e%d8%ae%d8%a7%d9%86-%d9%86%db%8c%d9%85%d8%b1/' title='شروع کانگریت‎ریزی بند کمال‎خان نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/42709174_1348049125386678_5612488959755026432_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b4%d8%b1%d9%88%d8%b9-%da%a9%d8%a7%d9%86%da%af%d8%b1%db%8c%d8%aa%e2%80%8e%d8%b1%db%8c%d8%b2%db%8c-%d8%a8%d9%86%d8%af-%da%a9%d9%85%d8%a7%d9%84%e2%80%8e%d8%ae%d8%a7%d9%86-%d9%86%db%8c%d9%85%d8%b1/' title='شروع کانگریت‎ریزی بند کمال‎خان نیمروز'> شروع کانگریت‎ریزی بند کمال‎خان نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%87%d8%b4%d8%aa-%d9%82%d8%a7%da%86%d8%a7%d9%82%e2%80%8c%d8%a8%d8%b1-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='بازداشت هشت قاچاق‌بر انسان در نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/viber-image-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%87%d8%b4%d8%aa-%d9%82%d8%a7%da%86%d8%a7%d9%82%e2%80%8c%d8%a8%d8%b1-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='بازداشت هشت قاچاق‌بر انسان در نیمروز'> بازداشت هشت قاچاق‌بر انسان در نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d9%87%d8%b1%d9%87%e2%80%8c%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%aa%d8%b9%d9%85%db%8c%d8%b1-%d8%ac%d8%af%db%8c%d8%af-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%b9%d8%af%d9%84%db%8c%d9%87/' title='بهره‌برداری از تعمیر جدید ریاست عدلیه ولایت نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/40634309_1332943460230578_3576837365265596416_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d9%87%d8%b1%d9%87%e2%80%8c%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%aa%d8%b9%d9%85%db%8c%d8%b1-%d8%ac%d8%af%db%8c%d8%af-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%b9%d8%af%d9%84%db%8c%d9%87/' title='بهره‌برداری از تعمیر جدید ریاست عدلیه ولایت نیمروز'> بهره‌برداری از تعمیر جدید ریاست عدلیه ولایت نیمروز</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6474 color-none 0"><a href="http://kohandazh.com/category/%d8%b3%db%8c%d8%a7%d8%b3%db%8c/">سیاسی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6476 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c/">اقتصادی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-parent-item menu-item-6475 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/">اجتماعی،علمي، فرهنگي</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6478 active color-none 1"><a href="http://kohandazh.com/category/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-6478'><ul id='mn-latest-6478'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%aa%d9%88%d9%84%d8%af-%d8%af%d9%88%da%af%d8%a7%d9%86%d9%87-%d8%a8%d9%87-%d9%87%d9%85-%da%86%d8%b3%d9%be%db%8c%d8%af%d9%87-%d8%a8%d8%a7-%d8%b3%d9%87-%d9%be%d8%a7-%d9%88-%da%86%d9%87%d8%a7%d8%b1/' title='تولد دوگانه به هم چسپیده با سه پا و چهار دست در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/12/photo_2019-12-11_03-57-14-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%aa%d9%88%d9%84%d8%af-%d8%af%d9%88%da%af%d8%a7%d9%86%d9%87-%d8%a8%d9%87-%d9%87%d9%85-%da%86%d8%b3%d9%be%db%8c%d8%af%d9%87-%d8%a8%d8%a7-%d8%b3%d9%87-%d9%be%d8%a7-%d9%88-%da%86%d9%87%d8%a7%d8%b1/' title='تولد دوگانه به هم چسپیده با سه پا و چهار دست در هرات'> تولد دوگانه به هم چسپیده با سه پا و چهار دست در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%aa%d9%86%d9%87%d8%a7-30-%d8%af%d8%b1%d8%b5%d8%af-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d9%be%d9%88%d9%84%db%8c%d9%88-%d8%b4/' title='تنها 30 درصد کودکان در غور واکسین پولیو شدند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/10/پولیو-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%aa%d9%86%d9%87%d8%a7-30-%d8%af%d8%b1%d8%b5%d8%af-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d9%be%d9%88%d9%84%db%8c%d9%88-%d8%b4/' title='تنها 30 درصد کودکان در غور واکسین پولیو شدند'> تنها 30 درصد کودکان در غور واکسین پولیو شدند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%ad%d8%b1%db%8c%d9%82-%d9%87%d9%81%d8%aa-%d8%aa%d9%86-%d8%af%d8%a7%d8%b1%d9%88%db%8c-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%da%af%d8%b0%d8%b4%d8%aa%d9%87-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b1%db%8c%d8%a7/' title='حریق هفت تن داروی تاریخ گذشته از سوی ریاست صحت عامه ولایت هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/09/Picture3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%ad%d8%b1%db%8c%d9%82-%d9%87%d9%81%d8%aa-%d8%aa%d9%86-%d8%af%d8%a7%d8%b1%d9%88%db%8c-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%da%af%d8%b0%d8%b4%d8%aa%d9%87-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b1%db%8c%d8%a7/' title='حریق هفت تن داروی تاریخ گذشته از سوی ریاست صحت عامه ولایت هرات'> حریق هفت تن داروی تاریخ گذشته از سوی ریاست صحت عامه ولایت هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d8%b2-%d8%b3%d9%88%db%8c%d8%af%d9%86-%d8%aa%d8%a7-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d8%b4%db%8c%d8%b1%db%8c%d9%86%e2%80%8c%da%af%d9%84-%d9%be%d8%b1%d8%b3%d9%88%d8%b2-%d9%87%d9%86%d8%b1%d9%85/' title='از سویدن تا هرات، شیرین‌گل پرسوز هنرمند پُر آوازه افغان پس از عملیات پیوند گرده در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/06/1212-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d8%b2-%d8%b3%d9%88%db%8c%d8%af%d9%86-%d8%aa%d8%a7-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d8%b4%db%8c%d8%b1%db%8c%d9%86%e2%80%8c%da%af%d9%84-%d9%be%d8%b1%d8%b3%d9%88%d8%b2-%d9%87%d9%86%d8%b1%d9%85/' title='از سویدن تا هرات، شیرین‌گل پرسوز هنرمند پُر آوازه افغان پس از عملیات پیوند گرده در هرات'> از سویدن تا هرات، شیرین‌گل پرسوز هنرمند پُر آوازه افغان پس از عملیات پیوند گرده در هرات</a></div></li></ul><a href='http://kohandazh.com/category/%d8%b5%d8%ad%d8%aa/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477 color-none 0"><a href="http://kohandazh.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/">ورزشی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-6480 0"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87/">درباره کهندژ</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6479 active 1"><a href="http://kohandazh.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
	<li id="menu-item-6481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6481 1"><a href="http://kohandazh.com/ads/">تبلیغات</a></li>
</ul>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">تازه‌ترین‌ها</h3>        <div class="headlines" data-interval="4000">
            <ul>
                            <li><a href="http://kohandazh.com/%d8%a8%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d9%86-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%d8%b4%db%8c%d9%86%d8%af%d9%86%d8%af-%d9%87%d8%b1%d8%a7%d8%aa-%d9%85%d9%84%d8%a7-%d9%86%d9%86%da%af%db%8c%d8%a7/">بمباران هوایی در شیندند هرات/ ملا ننگیالی از فرماندهان مشهور طالبان مسلح کشته شد</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d9%be%d8%b3-%d8%a7%d8%b2-%d8%aa%d9%88%d9%82%d9%81-%d8%b7%d9%88%d9%84%d8%a7%d9%86%db%8c%d8%8c-%d9%88%d8%b1%d8%b2%d8%b4-%d8%a8%d9%8f%d8%b2%da%a9%d8%b4%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%af/">پس از توقف طولانی، ورزش بُزکشی در هرات دوباره فعالیت خود را آغاز کرد</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b4%d9%88%d8%b1%d8%a7/">کارکرد مدیریت پاسپورت هرات از سوی شورای ولایتی مورد تقدیر قرار گرفت</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d9%85%d8%b3%d8%af%d9%88%d8%af-%d8%a8%d9%88%d8%af%d9%86-%d8%b4%d8%a7%d9%87%d8%b1%d8%a7%d9%87-%d9%87%d8%b1%d8%a7%d8%aa-%da%a9%d8%a7%d8%a8%d9%84-%d9%81%d8%a7%d8%a8%d8%b1%db%8c%da%a9%d9%87/">مسدود بودن شاهراه هرات – کابل فابریکه داران را نیز متضرر کرده است</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d8%a2%d8%b2%d8%a7%d8%af%d8%b3%d8%a7%d8%b2%db%8c-%d8%af%d9%88-%d9%81%d8%b1%d8%af-%d8%b1%d8%a8%d9%88%d8%af%d9%87-%d8%b4%d8%af%d9%87-%d9%88-%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%be%d9%86%d8%ac/">آزادسازی دو فرد ربوده شده و بازداشت پنج تن به اتهام آدم ربایی در هرات</a><span class="time_diff"></span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-26230" class="post-26230 post type-post status-publish format-standard has-post-thumbnail hentry category-46 category-31 category-34 category-general category-7 category-27 content-print">
	<header class="entry-header">
		<h1 class="entry-title">از پیش روی های طوفان هریرود تا پیوستن ۵۵ طالب مسلح به دولت در غور</h1>
		
		<div class="entry-meta">
			<span class="date">ژانویه 6, 2020 </span>&nbsp;|
			<span class="category"><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c/" rel="tag">اجتماعی</a>, <a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">غرب افغانستان</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/" rel="tag">غور</a></span>
		
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="767" height="533" src="http://kohandazh.com/wp-content/uploads/2017/08/غور-1.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2017/08/غور-1.jpeg 767w, http://kohandazh.com/wp-content/uploads/2017/08/غور-1-360x250.jpeg 360w" sizes="(max-width: 767px) 100vw, 767px" />		</div>
	
	<div class="entry-content">
		<p>مقام های امنیتی در ولایت غور می گویند شام امروز دوشنبه یک گروه ۵۵ نفری از مخالفان مسلح دولت با سلاح و مهمات خویش در شاهراه هرات – غور به نیروهای امنیتی افغان پیوستند.</p>
<p>عبدالمعروف رامش سخنگوی پولیس غور در یک صحبت با خبرگزاری کهندژ افزود که عملیات طوفان هریرود در حال پیش روی است و مخالفان مسلح دولت دسته دسته به نیروهای امنیتی می پیوندند.</p>
<p>وی می گوید شام امروز یک گروه ۵۵ نفری از مخالفان مسلح دولت به سرگروپی حاجی سرور مشهور به ضابت با سلاح های دست داشته خود به نیروهای امنیتی افغان پیوسته اند.</p>
<p>رامش ادامه داد هم اکنون عملیات در منطقه کمنچ شاهراه هرات – غور در حال پیش روی است.</p>
<p>سخنگوی پولیس غور افزود که پیوستن این افراد به روند صلح، تاثیرات مثبتِ بر امنیت این مسیر دارد.</p>
<p>صبح همین امروز یک <span style="color: #0000ff"><strong><a style="color: #0000ff" href="http://kohandazh.com/%d9%be%db%8c%d9%88%d8%b3%d8%aa%d9%86-%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%da%86%d9%87%d8%a7%d8%b1%d8%af%d9%87-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3/">گروه ۱۴ نفری از مخالفان مسلح دولت</a></strong></span> نیز در همین منطقه به نیروهای امنیتی افغان پیوستند.</p>
<p>گزارش: نذیر ایوبی</p>
<p>ایدیت: پدرام قاضی زاده</p>
<ul>
<li><span style="color: #0000ff"><a style="color: #0000ff" href="https://t.me/kohandazh"><strong>عضو کانال تلگرام کهندژ شوید</strong></a></span></li>
</ul>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="8d76df1c14">
                <span class="title-action">به اشتراک بگذارید :</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="26230" data-nonce="f33bc64386"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b2-%25d9%25be%25db%258c%25d8%25b4-%25d8%25b1%25d9%2588%25db%258c-%25d9%2587%25d8%25a7%25db%258c-%25d8%25b7%25d9%2588%25d9%2581%25d8%25a7%25d9%2586-%25d9%2587%25d8%25b1%25db%258c%25d8%25b1%25d9%2588%25d8%25af-%25d8%25aa%25d8%25a7-%25d9%25be%25db%258c%25d9%2588%25d8%25b3%25d8%25aa%25d9%2586-%25db%25b5%25db%25b5%2F&amp;text=%D8%A7%D8%B2%20%D9%BE%DB%8C%D8%B4%20%D8%B1%D9%88%DB%8C%20%D9%87%D8%A7%DB%8C%20%D8%B7%D9%88%D9%81%D8%A7%D9%86%20%D9%87%D8%B1%DB%8C%D8%B1%D9%88%D8%AF%20%D8%AA%D8%A7%20%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86%20%DB%B5%DB%B5%20%D8%B7%D8%A7%D9%84%D8%A8%20%D9%85%D8%B3%D9%84%D8%AD%20%D8%A8%D9%87%20%D8%AF%D9%88%D9%84%D8%AA%20%D8%AF%D8%B1%20%D8%BA%D9%88%D8%B1">تویتر</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b2-%25d9%25be%25db%258c%25d8%25b4-%25d8%25b1%25d9%2588%25db%258c-%25d9%2587%25d8%25a7%25db%258c-%25d8%25b7%25d9%2588%25d9%2581%25d8%25a7%25d9%2586-%25d9%2587%25d8%25b1%25db%258c%25d8%25b1%25d9%2588%25d8%25af-%25d8%25aa%25d8%25a7-%25d9%25be%25db%258c%25d9%2588%25d8%25b3%25d8%25aa%25d9%2586-%25db%25b5%25db%25b5%2F&amp;t=%D8%A7%D8%B2%20%D9%BE%DB%8C%D8%B4%20%D8%B1%D9%88%DB%8C%20%D9%87%D8%A7%DB%8C%20%D8%B7%D9%88%D9%81%D8%A7%D9%86%20%D9%87%D8%B1%DB%8C%D8%B1%D9%88%D8%AF%20%D8%AA%D8%A7%20%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86%20%DB%B5%DB%B5%20%D8%B7%D8%A7%D9%84%D8%A8%20%D9%85%D8%B3%D9%84%D8%AD%20%D8%A8%D9%87%20%D8%AF%D9%88%D9%84%D8%AA%20%D8%AF%D8%B1%20%D8%BA%D9%88%D8%B1" >فیسبوک</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b2-%25d9%25be%25db%258c%25d8%25b4-%25d8%25b1%25d9%2588%25db%258c-%25d9%2587%25d8%25a7%25db%258c-%25d8%25b7%25d9%2588%25d9%2581%25d8%25a7%25d9%2586-%25d9%2587%25d8%25b1%25db%258c%25d8%25b1%25d9%2588%25d8%25af-%25d8%25aa%25d8%25a7-%25d9%25be%25db%258c%25d9%2588%25d8%25b3%25d8%25aa%25d9%2586-%25db%25b5%25db%25b5%2F" >گوگل پلاس</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b2-%25d9%25be%25db%258c%25d8%25b4-%25d8%25b1%25d9%2588%25db%258c-%25d9%2587%25d8%25a7%25db%258c-%25d8%25b7%25d9%2588%25d9%2581%25d8%25a7%25d9%2586-%25d9%2587%25d8%25b1%25db%258c%25d8%25b1%25d9%2588%25d8%25af-%25d8%25aa%25d8%25a7-%25d9%25be%25db%258c%25d9%2588%25d8%25b3%25d8%25aa%25d9%2586-%25db%25b5%25db%25b5%2F&amp;title=%D8%A7%D8%B2%20%D9%BE%DB%8C%D8%B4%20%D8%B1%D9%88%DB%8C%20%D9%87%D8%A7%DB%8C%20%D8%B7%D9%88%D9%81%D8%A7%D9%86%20%D9%87%D8%B1%DB%8C%D8%B1%D9%88%D8%AF%20%D8%AA%D8%A7%20%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86%20%DB%B5%DB%B5%20%D8%B7%D8%A7%D9%84%D8%A8%20%D9%85%D8%B3%D9%84%D8%AD%20%D8%A8%D9%87%20%D8%AF%D9%88%D9%84%D8%AA%20%D8%AF%D8%B1%20%D8%BA%D9%88%D8%B1&amp;summary=%D9%85%D9%82%D8%A7%D9%85%20%D9%87%D8%A7%DB%8C%20%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C%20%D8%AF%D8%B1%20%D9%88%D9%84%D8%A7%DB%8C%D8%AA%20%D8%BA%D9%88%D8%B1%20%D9%85%DB%8C%20%DA%AF%D9%88%DB%8C%D9%86%D8%AF%20%D8%B4%D8%A7%D9%85%20%D8%A7%D9%85%D8%B1%D9%88%D8%B2%20%D8%AF%D9%88%D8%B4%D9%86%D8%A8%D9%87%20%DB%8C%DA%A9%20%DA%AF%D8%B1%D9%88%D9%87%20%DB%B5%DB%B5%20%D9%86%D9%81%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D9%86%20%D9%85%D8%B3%D9%84%D8%AD%20%D8%AF%D9%88%D9%84%D8%AA%20%D8%A8%D8%A7%20%D8%B3%D9%84%D8%A7%D8%AD%20%D9%88%20%D9%85%D9%87%D9%85%D8%A7%D8%AA%20%D8%AE%D9%88%DB%8C%D8%B4%20%D8%AF%D8%B1%20%D8%B4%D8%A7%D9%87%D8%B1%D8%A7%D9%87%20%D9%87%D8%B1%D8%A7%D8%AA%20%E2%80%93%20%D8%BA%D9%88%D8%B1%20%D8%A8%D9%87%20%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C%20%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%20%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86%D8%AF.%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%85%D8%B9%D8%B1%D9%88%D9%81%20%D8%B1%D8%A7%D9%85%D8%B4%20%D8%B3%D8%AE%D9%86%DA%AF%D9%88%DB%8C%20%D9%BE%D9%88%D9%84%DB%8C%D8%B3%20%D8%BA%D9%88%D8%B1%20%D8%AF%D8%B1%20%DB%8C%DA%A9%20%D8%B5%D8%AD%D8%A8%D8%AA%20%D8%A8%D8%A7%20%D8%AE%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C%20%DA%A9%D9%87%D9%86%D8%AF%DA%98%20%D8%A7%D9%81%D8%B2%D9%88%D8%AF%20%DA%A9%D9%87%20%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA%20%D8%B7%D9%88%D9%81%D8%A7%D9%86%20%D9%87%D8%B1%DB%8C%D8%B1%D9%88%D8%AF%20%D8%AF%D8%B1%20%D8%AD%D8%A7%D9%84%20%D9%BE%DB%8C%D8%B4%20%D8%B1%D9%88%DB%8C%20%D8%A7%D8%B3%D8%AA%3Ca%20href%3D%22http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b2-%25d9%25be%25db%258c%25d8%25b4-%25d8%25b1%25d9%2588%25db%258c-%25d9%2587%25d8%25a7%25db%258c-%25d8%25b7%25d9%2588%25d9%2581%25d8%25a7%25d9%2586-%25d9%2587%25d8%25b1%25db%258c%25d8%25b1%25d9%2588%25d8%25af-%25d8%25aa%25d8%25a7-%25d9%25be%25db%258c%25d9%2588%25d8%25b3%25d8%25aa%25d9%2586-%25db%25b5%25db%25b5%2F%22%20title%3D%22%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%20%D8%A8%D8%AE%D9%88%D8%A7%D9%86%DB%8C%D8%AF%22%20%3E...%3C%2Fa%3E">لینکداین</a><span class="digit digit-linkedin">1208px){#body-footer</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%D8%A7%D8%B2%20%D9%BE%DB%8C%D8%B4%20%D8%B1%D9%88%DB%8C%20%D9%87%D8%A7%DB%8C%20%D8%B7%D9%88%D9%81%D8%A7%D9%86%20%D9%87%D8%B1%DB%8C%D8%B1%D9%88%D8%AF%20%D8%AA%D8%A7%20%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86%20%DB%B5%DB%B5%20%D8%B7%D8%A7%D9%84%D8%A8%20%D9%85%D8%B3%D9%84%D8%AD%20%D8%A8%D9%87%20%D8%AF%D9%88%D9%84%D8%AA%20%D8%AF%D8%B1%20%D8%BA%D9%88%D8%B1&amp;body=http%3A%2F%2Fkohandazh.com%2F%25d8%25a7%25d8%25b2-%25d9%25be%25db%258c%25d8%25b4-%25d8%25b1%25d9%2588%25db%258c-%25d9%2587%25d8%25a7%25db%258c-%25d8%25b7%25d9%2588%25d9%2581%25d8%25a7%25d9%2586-%25d9%2587%25d8%25b1%25db%258c%25d8%25b1%25d9%2588%25d8%25af-%25d8%25aa%25d8%25a7-%25d9%25be%25db%258c%25d9%2588%25d8%25b3%25d8%25aa%25d9%2586-%25db%25b5%25db%25b5%2F">ارسال به ایمیل</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">پرینت از این مقاله</a></li>
                                    </ul>
            </div>


                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
			</footer>
</article><!-- #post-26230 -->
		

	
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4-%D8%B1%D9%88%DB%8C-%D9%87%D8%A7%DB%8C-%D8%B7%D9%88%D9%81%D8%A7%D9%86-%D9%87%D8%B1%DB%8C%D8%B1%D9%88%D8%AF-%D8%AA%D8%A7-%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86-%DB%B5%DB%B5/#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="http://kohandazh.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"> <textarea id="comment" placeholder="..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> <span class="required">*</span></p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال دیدگاه" /> <input type='hidden' name='comment_post_ID' value='26230' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5cd69c99a5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">این سایت از اکیسمت برای کاهش هرزنامه استفاده می کند. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">بیاموزید که چگونه اطلاعات دیدگاه های شما پردازش می‌شوند</a>.</p>
</div><!-- #comments .comments-area -->
		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="dw_focus_accordions-6" class="widget dw_focus_accordion news-accordion"><div class="accordion" id="accordion-dw_focus_accordions-6">                                <div class="accordion-group">
                  <div class="accordion-heading"><a class="accordion-toggle active" data-toggle="collapse" data-parent="#accordion-dw_focus_accordions-6" href="#dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1">گزارش‌های ویژه</a></div>
                  <div id="dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1" class="widget_dw_focus_featured_news-dw-widget-1  accordion-body collapse in dw_focus_featured_posts latest-news">
                    <div class="accordion-inner">
                    <h3 class="widget-title">گزارش‌های ویژه</h3>                        <article class="item active has-thumbnail post-26225 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-general category-7 category-43 category-gozaresh category-8 content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%a7%d8%b2-%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%d8%a2%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7-%d9%86%d9%87%d8%a7%d8%af%db%8c%d9%86%d9%87-%da%a9%d8%b1%d8%af%d9%86-%d9%81%d8%b1%d9%87%d9%86/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-06_09-38-34-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%a7%d8%b2-%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%d8%a2%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7-%d9%86%d9%87%d8%a7%d8%af%db%8c%d9%86%d9%87-%da%a9%d8%b1%d8%af%d9%86-%d9%81%d8%b1%d9%87%d9%86/" title="از ایجاد آرایشگاه تا نهادینه کردن فرهنگ مطالعه در هرات">از ایجاد آرایشگاه تا نهادینه کردن فرهنگ مطالعه در هرات</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-26154 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-general category-gozaresh category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d9%86%d8%a7-%d8%a8%d8%b3%d8%a7%d9%85%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%da%af%d9%81%d8%aa%d9%85%d8%a7%d9%86-%d8%ac%d9%86%d8%b3%db%8c%d8%aa%db%8c-%d8%b2%d9%86/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2019/12/گفتمان-جنسیتی-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d9%86%d8%a7-%d8%a8%d8%b3%d8%a7%d9%85%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%da%af%d9%81%d8%aa%d9%85%d8%a7%d9%86-%d8%ac%d9%86%d8%b3%db%8c%d8%aa%db%8c-%d8%b2%d9%86/" title="نا بسامانی در گفتمان جنسیتی زن">نا بسامانی در گفتمان جنسیتی زن</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-26083 post type-post status-publish format-standard has-post-thumbnail hentry category-46 category-31 category-34 category-general category-7 category-gozaresh category-8 content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%ae%db%8c%d8%a7%d8%a8%d8%a7%d9%86%db%8c-%d8%af%db%8c%d8%b1%d9%88%d8%b2%d8%8c-%d8%af%d8%a7%d9%86%d8%b4-%d8%a2%d9%85%d9%88%d8%b2%d8%a7%d9%86-%d8%a7%d9%85%d8%b1/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2019/12/photo_2019-12-20_08-18-16-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%ae%db%8c%d8%a7%d8%a8%d8%a7%d9%86%db%8c-%d8%af%db%8c%d8%b1%d9%88%d8%b2%d8%8c-%d8%af%d8%a7%d9%86%d8%b4-%d8%a2%d9%85%d9%88%d8%b2%d8%a7%d9%86-%d8%a7%d9%85%d8%b1/" title="کودکان خیابانی دیروز، دانش آموزان امروز و قهرمانان فردا">کودکان خیابانی دیروز، دانش آموزان امروز و قهرمانان فردا</a></h2>   
                
                            </article>

                                        </div>
                  </div>
                </div>
              </div></aside><aside id="dw_focus_popular_news-2" class="widget dw_focus_popular_posts latest-news"><h3 class="widget-title">پربازدیدترین‌های امروز</h3>                        <article class="item active has-thumbnail post-14240 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-gozaresh category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-180x180.jpg 180w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">فوریه 24, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/" title="راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات">راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-11311 post type-post status-publish format-standard has-post-thumbnail hentry category-6 category-3 category-general category-7 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">می 5, 2014 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/" title="روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید">روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-14511 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">آوریل 5, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/" title="ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر">ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر</a></h2>   
                
                            </article>

                    </aside><aside id="dw_focus_featured_news-2" class="widget dw_focus_featured_posts latest-news"><h3 class="widget-title">گزارش‌های ویژه</h3>            <article class="first has-thumbnail post-26225 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-general category-7 category-43 category-gozaresh category-8 content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://kohandazh.com/%d8%a7%d8%b2-%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%d8%a2%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7-%d9%86%d9%87%d8%a7%d8%af%db%8c%d9%86%d9%87-%da%a9%d8%b1%d8%af%d9%86-%d9%81%d8%b1%d9%87%d9%86/">
                        <img width="230" height="130" src="http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-06_09-38-34-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-06_09-38-34-230x130.jpg 230w, http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-06_09-38-34-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                    </a>
                                    </div>
                
                                <p class="entry-meta">
<span class="date">ژانویه 6, 2020 </span>
                </p>
                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%a7%d8%b2-%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%d8%a2%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7-%d9%86%d9%87%d8%a7%d8%af%db%8c%d9%86%d9%87-%da%a9%d8%b1%d8%af%d9%86-%d9%81%d8%b1%d9%87%d9%86/">از ایجاد آرایشگاه تا نهادینه کردن فرهنگ مطالعه در هرات</a></h2>
                
                                <div class="entry-content"><p>ضرب المثل معروفِ است که می گویند وقت طلاست، اما در افغانستان بیشتر افراد از اوقاتَ بیکاری خود استفاده موثرِ نمی کنند و حکومت هم در سال های پیسین هیچ برنامه ای مفیدِ برای جلوگیری از فرصت های طلایی روی دست نداشته است. اما در سال پسین محدود جوانان برای نهادینه ساختن فرهنگ مطالعه و<a href="http://kohandazh.com/%d8%a7%d8%b2-%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%d8%a2%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%a7%d9%87-%d8%aa%d8%a7-%d9%86%d9%87%d8%a7%d8%af%db%8c%d9%86%d9%87-%da%a9%d8%b1%d8%af%d9%86-%d9%81%d8%b1%d9%87%d9%86/" title="بیشتر بخوانید" >&#8230;</a></p>
</div>
                            </article>
                                    <article class="item active has-thumbnail post-26154 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-general category-gozaresh category-spic content-print" >
              
                                <div class="entry-meta">
<span class="date">دسامبر 27, 2019 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/admin/" rel="author">P T N</a>
                        &nbsp;|

                                        <span class="cat-links">
                            <span> در: </span><a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/gozaresh/" rel="tag">مقالات، تحلیل، گزارش های ویژه</a>, <a href="http://kohandazh.com/category/spic/" rel="tag">ویژه</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d9%86%d8%a7-%d8%a8%d8%b3%d8%a7%d9%85%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%da%af%d9%81%d8%aa%d9%85%d8%a7%d9%86-%d8%ac%d9%86%d8%b3%db%8c%d8%aa%db%8c-%d8%b2%d9%86/" title="نا بسامانی در گفتمان جنسیتی زن">نا بسامانی در گفتمان جنسیتی زن</a></h2>   
                
                                <div class="entry-content"><p>شناخت و تعریف جنسیتی زن، هنوز به شکل معمایی ناگشوده، درعلوم انسانی می نماید. نویسنده: هما همت</p>
</div>
                            </article>

                    </aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com"><span itemprop="title">كهندژ</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c/"><span itemprop="title">اجتماعی</span></a></li><li> از پیش روی های طوفان هریرود تا پیوستن ۵۵ طالب مسلح به دولت در غور</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">بخش فرعی</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.kohandazh.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://kohandazh.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://kohandazh.com/">آخرین‌های خبری از RSS سایت</a></h3><ul><li><a class='rsswidget' href='http://kohandazh.com/%D9%85%D8%B3%D8%AF%D9%88%D8%AF-%D8%A8%D9%88%D8%AF%D9%86-%D8%B4%D8%A7%D9%87%D8%B1%D8%A7%D9%87-%D9%87%D8%B1%D8%A7%D8%AA-%DA%A9%D8%A7%D8%A8%D9%84-%D9%81%D8%A7%D8%A8%D8%B1%DB%8C%DA%A9%D9%87/'>مسدود بودن شاهراه هرات – کابل فابریکه داران را نیز متضرر کرده است</a> <span class="rss-date">جدی ۱۷, ۱۳۹۸</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%A2%D8%B2%D8%A7%D8%AF%D8%B3%D8%A7%D8%B2%DB%8C-%D8%AF%D9%88-%D9%81%D8%B1%D8%AF-%D8%B1%D8%A8%D9%88%D8%AF%D9%87-%D8%B4%D8%AF%D9%87-%D9%88-%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%D9%BE%D9%86%D8%AC/'>آزادسازی دو فرد ربوده شده و بازداشت پنج تن به اتهام آدم ربایی در هرات</a> <span class="rss-date">جدی ۱۶, ۱۳۹۸</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%A7%D8%B2-%D9%BE%DB%8C%D8%B4-%D8%B1%D9%88%DB%8C-%D9%87%D8%A7%DB%8C-%D8%B7%D9%88%D9%81%D8%A7%D9%86-%D9%87%D8%B1%DB%8C%D8%B1%D9%88%D8%AF-%D8%AA%D8%A7-%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86-%DB%B5%DB%B5/'>از پیش روی های طوفان هریرود تا پیوستن ۵۵ طالب مسلح به دولت در غور</a> <span class="rss-date">جدی ۱۶, ۱۳۹۸</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%A7%D8%B2-%D8%A7%DB%8C%D8%AC%D8%A7%D8%AF-%D8%A2%D8%B1%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87-%D8%AA%D8%A7-%D9%86%D9%87%D8%A7%D8%AF%DB%8C%D9%86%D9%87-%DA%A9%D8%B1%D8%AF%D9%86-%D9%81%D8%B1%D9%87%D9%86/'>از ایجاد آرایشگاه تا نهادینه کردن فرهنگ مطالعه در هرات</a> <span class="rss-date">جدی ۱۶, ۱۳۹۸</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D9%BE%DB%8C%D9%88%D8%B3%D8%AA%D9%86-%DB%8C%DA%A9-%DA%AF%D8%B1%D9%88%D9%87-%DA%86%D9%87%D8%A7%D8%B1%D8%AF%D9%87-%D9%86%D9%81%D8%B1%DB%8C-%D8%A7%D8%B2-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D9%85%D8%B3/'>پیوستن یک گروه چهارده نفری از طالبان مسلح به روند صلح در غور</a> <span class="rss-date">جدی ۱۶, ۱۳۹۸</span></li></ul></aside>                </div>
                                                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>&copy;<span class="date">2020 </span>&nbsp;| : حقوق قالب سایت تنها برای خبرگزاری کهندژ محفوظ است. 
 آماده سازی قالب: وحید پیمان</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://kohandazh.com/" title="كهندژ" rel="home">كهندژ</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://kohandazh.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>
</html>