<!DOCTYPE html>
<html dir="rtl" lang="fa-IR">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است | كهندژ</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kohandazh.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://kohandazh.com/wp-content/themes/focus2/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک" href="http://kohandazh.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک دیدگاه‌ها" href="http://kohandazh.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است خوراک دیدگاه‌ها" href="http://kohandazh.com/%d9%85%d8%b3%d8%a6%d9%88%d9%84%d8%a7%d9%86-%d9%85%d8%ad%d9%84%db%8c-%da%a9%d9%85%d8%a8%d9%88%d8%af-%d8%a7%d9%85%da%a9%d8%a7%d9%86%d8%a7%d8%aa%d8%8c-%d9%88%d8%b5%d9%84-%d8%af%d9%88%d8%a8%d8%a7%d8%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kohandazh.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://kohandazh.com/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://kohandazh.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='http://kohandazh.com/wp-content/plugins/dw-question-answer/templates/assets/css/style.css?ver=180720161356' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-rtl-css'  href='http://kohandazh.com/wp-content/plugins/dw-question-answer/templates/assets/css/rtl.css?ver=180720161356' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/template.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kohandazh.com/wp-content/themes/focus2/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/print.css?ver=5.0.3' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://kohandazh.com/wp-content/themes/focus2/dwqa-templates/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/bootstrap.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.infinitescroll.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/custom.js?ver=5.0.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/single-socials.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.mouse.move.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.swipe.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://kohandazh.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kohandazh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kohandazh.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='وارد شدن تلفات سنگین به طالبان مسلح در نتیجه ی عملیات نظامی در ولایت بادغیس' href='http://kohandazh.com/%d9%88%d8%a7%d8%b1%d8%af-%d8%b4%d8%af%d9%86-%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%b3%d9%86%da%af%db%8c%d9%86-%d8%a8%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%86/' />
<link rel='next' title='باز شدن مسیر شاهراه قلعه نو &#8211; هرات' href='http://kohandazh.com/25203-2/' />
<link rel="stylesheet" href="http://kohandazh.com/wp-content/themes/focus2/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://kohandazh.com/%d9%85%d8%b3%d8%a6%d9%88%d9%84%d8%a7%d9%86-%d9%85%d8%ad%d9%84%db%8c-%da%a9%d9%85%d8%a8%d9%88%d8%af-%d8%a7%d9%85%da%a9%d8%a7%d9%86%d8%a7%d8%aa%d8%8c-%d9%88%d8%b5%d9%84-%d8%af%d9%88%d8%a8%d8%a7%d8%b1/" />
<link rel='shortlink' href='http://kohandazh.com/?p=25199' />
<link rel="alternate" type="application/json+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b3%25d8%25a6%25d9%2588%25d9%2584%25d8%25a7%25d9%2586-%25d9%2585%25d8%25ad%25d9%2584%25db%258c-%25da%25a9%25d9%2585%25d8%25a8%25d9%2588%25d8%25af-%25d8%25a7%25d9%2585%25da%25a9%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa%25d8%258c-%25d9%2588%25d8%25b5%25d9%2584-%25d8%25af%25d9%2588%25d8%25a8%25d8%25a7%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b3%25d8%25a6%25d9%2588%25d9%2584%25d8%25a7%25d9%2586-%25d9%2585%25d8%25ad%25d9%2584%25db%258c-%25da%25a9%25d9%2585%25d8%25a8%25d9%2588%25d8%25af-%25d8%25a7%25d9%2585%25da%25a9%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa%25d8%258c-%25d9%2588%25d8%25b5%25d9%2584-%25d8%25af%25d9%2588%25d8%25a8%25d8%25a7%25d8%25b1%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 1px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 16px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><meta property="og:title" content="مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است" /><meta property="og:url" content="http://kohandazh.com/%d9%85%d8%b3%d8%a6%d9%88%d9%84%d8%a7%d9%86-%d9%85%d8%ad%d9%84%db%8c-%da%a9%d9%85%d8%a8%d9%88%d8%af-%d8%a7%d9%85%da%a9%d8%a7%d9%86%d8%a7%d8%aa%d8%8c-%d9%88%d8%b5%d9%84-%d8%af%d9%88%d8%a8%d8%a7%d8%b1/" /><meta property="og:image" content="http://kohandazh.com/wp-content/uploads/2019/02/سقوط-پایه-های-برق-هرات-110x110.jpg" /><meta property="og:description" content=""/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://kohandazh.com/wp-content/themes/focus2/assets/img/favicon.ico">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="rtl post-template-default single single-post postid-25199 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://kohandazh.com/" title="كهندژ" rel="home">
		                		كهندژ		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-6" class="widget widget_text">			<div class="textwidget">تازه‌ترین خبرها و گزارش از اتفاقات و رویدادهای ولایت‌های هرات، فراه، غور، بادغیس و نیمروز (غرب افغانستان)</div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>مقالات جدید امروز <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">فوریه 2, 2019</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/25203-2/" title="باز شدن مسیر شاهراه قلعه نو &#8211; هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/02/پاکسازی-مسیر-هرات-بادغیس-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/25203-2/" title="باز شدن مسیر شاهراه قلعه نو &#8211; هرات"> باز شدن مسیر شاهراه قلعه نو &#8211; هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%85%d8%b3%d8%a6%d9%88%d9%84%d8%a7%d9%86-%d9%85%d8%ad%d9%84%db%8c-%da%a9%d9%85%d8%a8%d9%88%d8%af-%d8%a7%d9%85%da%a9%d8%a7%d9%86%d8%a7%d8%aa%d8%8c-%d9%88%d8%b5%d9%84-%d8%af%d9%88%d8%a8%d8%a7%d8%b1/" title="مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/02/سقوط-پایه-های-برق-هرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%85%d8%b3%d8%a6%d9%88%d9%84%d8%a7%d9%86-%d9%85%d8%ad%d9%84%db%8c-%da%a9%d9%85%d8%a8%d9%88%d8%af-%d8%a7%d9%85%da%a9%d8%a7%d9%86%d8%a7%d8%aa%d8%8c-%d9%88%d8%b5%d9%84-%d8%af%d9%88%d8%a8%d8%a7%d8%b1/" title="مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است"> مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%88%d8%a7%d8%b1%d8%af-%d8%b4%d8%af%d9%86-%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%b3%d9%86%da%af%db%8c%d9%86-%d8%a8%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%86/" title="وارد شدن تلفات سنگین به طالبان مسلح در نتیجه ی عملیات نظامی در ولایت بادغیس"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/عکس-از-عملیات-اردو-ملی-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%88%d8%a7%d8%b1%d8%af-%d8%b4%d8%af%d9%86-%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%b3%d9%86%da%af%db%8c%d9%86-%d8%a8%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%86/" title="وارد شدن تلفات سنگین به طالبان مسلح در نتیجه ی عملیات نظامی در ولایت بادغیس"> وارد شدن تلفات سنگین به طالبان مسلح در نتیجه ی عملیات نظامی در ولایت بادغیس </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/25192-2/" title="کشته شدن هشت طالب و گرفتاری 12 تن در نتیجه عملیات نیروهای امنیتی در ولسوالی پشتون زرغون هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/عملیات-جنگی-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/25192-2/" title="کشته شدن هشت طالب و گرفتاری 12 تن در نتیجه عملیات نیروهای امنیتی در ولسوالی پشتون زرغون هرات"> کشته شدن هشت طالب و گرفتاری 12 تن در نتیجه عملیات نیروهای امنیتی در ولسوالی پشتون زرغون هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d9%85%da%a9-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b1%da%a9%d9%87-%d9%88%d8%b2%d8%b1%d8%a7%d8%b9%d8%aa-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d9%84%d9%84-%d8%a8%d8%b1/" title="کمک سازمان خوارکه  وزراعت سازمان ملل برای بیش از یک هزار و دو صد خانواده ی زراعت کار در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/یو-اس-ا-آی-دی-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d9%85%da%a9-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b1%da%a9%d9%87-%d9%88%d8%b2%d8%b1%d8%a7%d8%b9%d8%aa-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d9%84%d9%84-%d8%a8%d8%b1/" title="کمک سازمان خوارکه  وزراعت سازمان ملل برای بیش از یک هزار و دو صد خانواده ی زراعت کار در هرات"> کمک سازمان خوارکه  وزراعت سازمان ملل برای بیش از یک هزار و دو صد خانواده ی زراعت کار در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b5%d8%a7%d8%a8-%da%a9%d8%a7%d8%b1%db%8c-%d8%b1%d8%a7%d9%86%d9%86%d8%af%d9%87-%da%af%d8%a7%d9%86-%d9%85%d9%88%d8%aa%d8%b1-%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c/" title="اعتصاب کاری راننده گان موتر های باربری و مسافربری بخاطر افزایش اخاذی های پولیس شاهراه هرات &#8211; قندهار"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/اعتصاب-موتر-داران-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b5%d8%a7%d8%a8-%da%a9%d8%a7%d8%b1%db%8c-%d8%b1%d8%a7%d9%86%d9%86%d8%af%d9%87-%da%af%d8%a7%d9%86-%d9%85%d9%88%d8%aa%d8%b1-%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c/" title="اعتصاب کاری راننده گان موتر های باربری و مسافربری بخاطر افزایش اخاذی های پولیس شاهراه هرات &#8211; قندهار"> اعتصاب کاری راننده گان موتر های باربری و مسافربری بخاطر افزایش اخاذی های پولیس شاهراه هرات &#8211; قندهار </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%87%d8%b4%d8%af%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%db%8c-%d8%ac%d8%af%db%8c%d8%af-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a8%d9%87-%da%a9%d8%b4%d9%88%d8%b1-%d9%87%d8%a7%db%8c-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d9%87/" title="هشدار والی جدید هرات به کشور های مداخله گر: در خانه ی ما جنگ نکنید که جنگ را به خانه ی تان میکشانیم"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/معرفی-والی-جدید-هرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%87%d8%b4%d8%af%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%db%8c-%d8%ac%d8%af%db%8c%d8%af-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a8%d9%87-%da%a9%d8%b4%d9%88%d8%b1-%d9%87%d8%a7%db%8c-%d9%85%d8%af%d8%a7%d8%ae%d9%84%d9%87/" title="هشدار والی جدید هرات به کشور های مداخله گر: در خانه ی ما جنگ نکنید که جنگ را به خانه ی تان میکشانیم"> هشدار والی جدید هرات به کشور های مداخله گر: در خانه ی ما جنگ نکنید که جنگ را به خانه ی تان میکشانیم </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%b9%d9%88%d8%a7%db%8c%d8%af-20-%d9%85%db%8c%d9%84%db%8c%d8%a7%d8%b1%d8%af%db%8c-%da%af%d9%85%d8%b1%da%a9-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d8%b7%db%8c-%d8%b3%d8%a7%d9%84-%d9%85%d8%a7%d9%84%db%8c-1397/" title="عواید 20 میلیاردی گمرک هرات، طی سال مالی 1397"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/شهر-هرات-مناره-ها-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%b9%d9%88%d8%a7%db%8c%d8%af-20-%d9%85%db%8c%d9%84%db%8c%d8%a7%d8%b1%d8%af%db%8c-%da%af%d9%85%d8%b1%da%a9-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d8%b7%db%8c-%d8%b3%d8%a7%d9%84-%d9%85%d8%a7%d9%84%db%8c-1397/" title="عواید 20 میلیاردی گمرک هرات، طی سال مالی 1397"> عواید 20 میلیاردی گمرک هرات، طی سال مالی 1397 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d9%85%d8%b4%d8%aa%d8%b1%da%a9-%d9%86%d8%b8%d8%a7%d9%85%db%8c-%d8%af%d8%b1-%d8%b4%d9%85%d8%a7%d8%b1%db%8c/" title="راه اندازی عملیات مشترک نظامی در شماری از ولسوالی های هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/عملیات-نظامی-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d9%85%d8%b4%d8%aa%d8%b1%da%a9-%d9%86%d8%b8%d8%a7%d9%85%db%8c-%d8%af%d8%b1-%d8%b4%d9%85%d8%a7%d8%b1%db%8c/" title="راه اندازی عملیات مشترک نظامی در شماری از ولسوالی های هرات"> راه اندازی عملیات مشترک نظامی در شماری از ولسوالی های هرات </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%aa%d8%ad%d9%88%db%8c%d9%84-%d8%af%d9%87%db%8c-%d8%a8%db%8c%d8%b3%d8%aa-%d9%85%db%8c%d9%84-%d8%a7%d8%b3%d9%84%d8%ad%d9%87-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%a7%d9%81%d8%b1%d8%a7%d8%af-%d8%ba%db%8c/" title="تحویل دهی بیست میل اسلحه از سوی افراد غیر مسئول به اداره ی امنیت ملی هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/تحویل-سلاح-به-غیر-مسئولان-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%aa%d8%ad%d9%88%db%8c%d9%84-%d8%af%d9%87%db%8c-%d8%a8%db%8c%d8%b3%d8%aa-%d9%85%db%8c%d9%84-%d8%a7%d8%b3%d9%84%d8%ad%d9%87-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%a7%d9%81%d8%b1%d8%a7%d8%af-%d8%ba%db%8c/" title="تحویل دهی بیست میل اسلحه از سوی افراد غیر مسئول به اداره ی امنیت ملی هرات"> تحویل دهی بیست میل اسلحه از سوی افراد غیر مسئول به اداره ی امنیت ملی هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%85%d9%84%d8%a7-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%86-%d9%86%db%8c%d8%a7%d8%b2%db%8c-%d9%85%d8%b9%d8%a7%d9%88%d9%86-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%da%af%d8%b1%d9%88%d9%87-%d8%b7/" title="ملا عبدالمنان نیازی معاون سیاسی گروه طالبان: کشور های روسیه، ایران و پاکستان در امور داخلی افغانستان مداخله میکنند"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/هرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%85%d9%84%d8%a7-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%86-%d9%86%db%8c%d8%a7%d8%b2%db%8c-%d9%85%d8%b9%d8%a7%d9%88%d9%86-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%da%af%d8%b1%d9%88%d9%87-%d8%b7/" title="ملا عبدالمنان نیازی معاون سیاسی گروه طالبان: کشور های روسیه، ایران و پاکستان در امور داخلی افغانستان مداخله میکنند"> ملا عبدالمنان نیازی معاون سیاسی گروه طالبان: کشور های روسیه، ایران و پاکستان در امور داخلی افغانستان مداخله میکنند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%af%d8%b1%d8%af%d9%87%d9%85%d8%a7%db%8c%db%8c-%d9%87%d8%a7%db%8c-%d8%b9%d9%84%d9%85%d8%a7-%d9%88-%d9%81%d8%b9%d8%a7%d9%84%db%8c%d9%86-%d9%85%d8%af%d9%86%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a8%d9%87/" title="گردهمایی های علما و فعالین مدنی هرات به حمایت از پروسه صلح و آتش بس در کشور"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%af%d8%b1%d8%af%d9%87%d9%85%d8%a7%db%8c%db%8c-%d9%87%d8%a7%db%8c-%d8%b9%d9%84%d9%85%d8%a7-%d9%88-%d9%81%d8%b9%d8%a7%d9%84%db%8c%d9%86-%d9%85%d8%af%d9%86%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a8%d9%87/" title="گردهمایی های علما و فعالین مدنی هرات به حمایت از پروسه صلح و آتش بس در کشور"> گردهمایی های علما و فعالین مدنی هرات به حمایت از پروسه صلح و آتش بس در کشور </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%ac%d8%b1%db%8c%d8%a7%d9%86-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d9%85%d8%b4%d8%aa%d8%b1%da%a9-%d8%a7%d9%85/" title="درجریان عملیات امروز نیروهای مشترک امینتی در بادغیس تا به اکنون 39 طالب کشته و 28 تن دیگر زخمی شده اند"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/عملیات-در-بادغیس-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%ac%d8%b1%db%8c%d8%a7%d9%86-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d9%85%d8%b4%d8%aa%d8%b1%da%a9-%d8%a7%d9%85/" title="درجریان عملیات امروز نیروهای مشترک امینتی در بادغیس تا به اکنون 39 طالب کشته و 28 تن دیگر زخمی شده اند"> درجریان عملیات امروز نیروهای مشترک امینتی در بادغیس تا به اکنون 39 طالب کشته و 28 تن دیگر زخمی شده اند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%db%8c%d9%88%d8%aa-%d8%aa%d8%ad%d9%82%db%8c%d9%82%d8%a7%d8%aa%db%8c-%d8%b2%d8%b9%d9%81%d8%b1/" title="تهداب نخستین انستیتیوت تحقیقاتی زعفران افغانستان در ولایت هرات گذاشته شد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/تهداب-گزاری-مرکز-زعفران-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%aa%d9%87%d8%af%d8%a7%d8%a8-%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d8%a7%d9%86%d8%b3%d8%aa%db%8c%d8%aa%db%8c%d9%88%d8%aa-%d8%aa%d8%ad%d9%82%db%8c%d9%82%d8%a7%d8%aa%db%8c-%d8%b2%d8%b9%d9%81%d8%b1/" title="تهداب نخستین انستیتیوت تحقیقاتی زعفران افغانستان در ولایت هرات گذاشته شد"> تهداب نخستین انستیتیوت تحقیقاتی زعفران افغانستان در ولایت هرات گذاشته شد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%d8%b4%d9%87%d8%b1%da%a9-%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b2%db%8c-%d8%b3%d8%b1%d9%be%d9%88%d8%b4%db%8c%d8%af%d9%87-%d8%a8%d8%b1%d8%a7%db%8c-%da%a9%d9%88%d8%af%da%a9/" title="ایجاد شهرک های بازی سرپوشیده برای کودکان در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/شهر-بازی-هرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%db%8c%d8%ac%d8%a7%d8%af-%d8%b4%d9%87%d8%b1%da%a9-%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b2%db%8c-%d8%b3%d8%b1%d9%be%d9%88%d8%b4%db%8c%d8%af%d9%87-%d8%a8%d8%b1%d8%a7%db%8c-%da%a9%d9%88%d8%af%da%a9/" title="ایجاد شهرک های بازی سرپوشیده برای کودکان در هرات"> ایجاد شهرک های بازی سرپوشیده برای کودکان در هرات </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://kohandazh.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://kohandazh.com/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://kohandazh.com/wp-login.php?redirect_to=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b3%25d8%25a6%25d9%2588%25d9%2584%25d8%25a7%25d9%2586-%25d9%2585%25d8%25ad%25d9%2584%25db%258c-%25da%25a9%25d9%2585%25d8%25a8%25d9%2588%25d8%25af-%25d8%25a7%25d9%2585%25da%25a9%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa%25d8%258c-%25d9%2588%25d8%25b5%25d9%2584-%25d8%25af%25d9%2588%25d8%25a8%25d8%25a7%25d8%25b1%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu" class="nav"><li id="menu-item-11990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11990 0"><a href="http://kohandazh.com/">صفحه اصلی</a></li>
<li id="menu-item-11991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-11991 color-none 0"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">غرب افغانستان</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-11992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11992 active color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/">هرات</a></li>
	<li id="menu-item-11993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11993 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/">فراه</a></li>
	<li id="menu-item-12037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12037 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/">بادغیس</a></li>
	<li id="menu-item-12038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12038 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/">غور</a></li>
	<li id="menu-item-12039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12039 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/">نیمروز</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-11992'><ul id='mn-latest-11992'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%85%d8%b3%d8%a6%d9%88%d9%84%d8%a7%d9%86-%d9%85%d8%ad%d9%84%db%8c-%da%a9%d9%85%d8%a8%d9%88%d8%af-%d8%a7%d9%85%da%a9%d8%a7%d9%86%d8%a7%d8%aa%d8%8c-%d9%88%d8%b5%d9%84-%d8%af%d9%88%d8%a8%d8%a7%d8%b1/' title='مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/02/سقوط-پایه-های-برق-هرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%85%d8%b3%d8%a6%d9%88%d9%84%d8%a7%d9%86-%d9%85%d8%ad%d9%84%db%8c-%da%a9%d9%85%d8%a8%d9%88%d8%af-%d8%a7%d9%85%da%a9%d8%a7%d9%86%d8%a7%d8%aa%d8%8c-%d9%88%d8%b5%d9%84-%d8%af%d9%88%d8%a8%d8%a7%d8%b1/' title='مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است'> مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/25192-2/' title='کشته شدن هشت طالب و گرفتاری 12 تن در نتیجه عملیات نیروهای امنیتی در ولسوالی پشتون زرغون هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/عملیات-جنگی-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/25192-2/' title='کشته شدن هشت طالب و گرفتاری 12 تن در نتیجه عملیات نیروهای امنیتی در ولسوالی پشتون زرغون هرات'> کشته شدن هشت طالب و گرفتاری 12 تن در نتیجه عملیات نیروهای امنیتی در ولسوالی پشتون زرغون هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d9%85%da%a9-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b1%da%a9%d9%87-%d9%88%d8%b2%d8%b1%d8%a7%d8%b9%d8%aa-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d9%84%d9%84-%d8%a8%d8%b1/' title='کمک سازمان خوارکه  وزراعت سازمان ملل برای بیش از یک هزار و دو صد خانواده ی زراعت کار در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/یو-اس-ا-آی-دی-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d9%85%da%a9-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b1%da%a9%d9%87-%d9%88%d8%b2%d8%b1%d8%a7%d8%b9%d8%aa-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d9%84%d9%84-%d8%a8%d8%b1/' title='کمک سازمان خوارکه  وزراعت سازمان ملل برای بیش از یک هزار و دو صد خانواده ی زراعت کار در هرات'> کمک سازمان خوارکه  وزراعت سازمان ملل برای بیش از یک هزار و دو صد خانواده ی زراعت کار در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b5%d8%a7%d8%a8-%da%a9%d8%a7%d8%b1%db%8c-%d8%b1%d8%a7%d9%86%d9%86%d8%af%d9%87-%da%af%d8%a7%d9%86-%d9%85%d9%88%d8%aa%d8%b1-%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c/' title='اعتصاب کاری راننده گان موتر های باربری و مسافربری بخاطر افزایش اخاذی های پولیس شاهراه هرات &#8211; قندهار'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/اعتصاب-موتر-داران-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b5%d8%a7%d8%a8-%da%a9%d8%a7%d8%b1%db%8c-%d8%b1%d8%a7%d9%86%d9%86%d8%af%d9%87-%da%af%d8%a7%d9%86-%d9%85%d9%88%d8%aa%d8%b1-%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c/' title='اعتصاب کاری راننده گان موتر های باربری و مسافربری بخاطر افزایش اخاذی های پولیس شاهراه هرات &#8211; قندهار'> اعتصاب کاری راننده گان موتر های باربری و مسافربری بخاطر افزایش اخاذی های پولیس شاهراه هرات &#8211; قندهار</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-11993'><ul id='mn-latest-11993'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b5%d8%a7%d8%a8-%da%a9%d8%a7%d8%b1%db%8c-%d8%b1%d8%a7%d9%86%d9%86%d8%af%d9%87-%da%af%d8%a7%d9%86-%d9%85%d9%88%d8%aa%d8%b1-%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c/' title='اعتصاب کاری راننده گان موتر های باربری و مسافربری بخاطر افزایش اخاذی های پولیس شاهراه هرات &#8211; قندهار'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/اعتصاب-موتر-داران-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d8%b9%d8%aa%d8%b5%d8%a7%d8%a8-%da%a9%d8%a7%d8%b1%db%8c-%d8%b1%d8%a7%d9%86%d9%86%d8%af%d9%87-%da%af%d8%a7%d9%86-%d9%85%d9%88%d8%aa%d8%b1-%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c/' title='اعتصاب کاری راننده گان موتر های باربری و مسافربری بخاطر افزایش اخاذی های پولیس شاهراه هرات &#8211; قندهار'> اعتصاب کاری راننده گان موتر های باربری و مسافربری بخاطر افزایش اخاذی های پولیس شاهراه هرات &#8211; قندهار</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b4%d8%b4-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%87%d8%b4%d8%aa-%d8%aa%d9%86-%d8%af/' title='استقبال مردم فراه از راه عملیات مشترک نیروهای امنیتی افغان در ولایت فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/عملیات-جنگی-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b4%d8%b4-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%87%d8%b4%d8%aa-%d8%aa%d9%86-%d8%af/' title='استقبال مردم فراه از راه عملیات مشترک نیروهای امنیتی افغان در ولایت فراه'> استقبال مردم فراه از راه عملیات مشترک نیروهای امنیتی افغان در ولایت فراه</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b3%d9%81%d8%b1-%d9%85%d8%ac%d8%af%d8%af-%d8%b4%da%a9%d8%a7%d8%b1%da%86%db%8c%d8%a7%d9%86-%d8%b9%d8%b1%d8%a8-%d8%a8%d9%87-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87/' title='سفر مجدد شکارچیان عرب به ولایت فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/شکارچیان-عرب-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b3%d9%81%d8%b1-%d9%85%d8%ac%d8%af%d8%af-%d8%b4%da%a9%d8%a7%d8%b1%da%86%db%8c%d8%a7%d9%86-%d8%b9%d8%b1%d8%a8-%d8%a8%d9%87-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87/' title='سفر مجدد شکارچیان عرب به ولایت فراه'> سفر مجدد شکارچیان عرب به ولایت فراه</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d9%88-%da%a9%d8%a7%d8%b1%d9%85%d9%86%d8%af-%d8%af%d9%88%d9%84%d8%aa%db%8c-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/' title='طالبان مسلح: دو کارمند دولتی را در فراه به قتل رسانیده و بیشتر از ده تن دیگر را با خود برده اند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/فراه-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d9%88-%da%a9%d8%a7%d8%b1%d9%85%d9%86%d8%af-%d8%af%d9%88%d9%84%d8%aa%db%8c-%d8%b1%d8%a7-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/' title='طالبان مسلح: دو کارمند دولتی را در فراه به قتل رسانیده و بیشتر از ده تن دیگر را با خود برده اند'> طالبان مسلح: دو کارمند دولتی را در فراه به قتل رسانیده و بیشتر از ده تن دیگر را با خود برده اند</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12037'><ul id='mn-latest-12037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/25203-2/' title='باز شدن مسیر شاهراه قلعه نو &#8211; هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/02/پاکسازی-مسیر-هرات-بادغیس-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/25203-2/' title='باز شدن مسیر شاهراه قلعه نو &#8211; هرات'> باز شدن مسیر شاهراه قلعه نو &#8211; هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%88%d8%a7%d8%b1%d8%af-%d8%b4%d8%af%d9%86-%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%b3%d9%86%da%af%db%8c%d9%86-%d8%a8%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%86/' title='وارد شدن تلفات سنگین به طالبان مسلح در نتیجه ی عملیات نظامی در ولایت بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/عکس-از-عملیات-اردو-ملی-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%88%d8%a7%d8%b1%d8%af-%d8%b4%d8%af%d9%86-%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%b3%d9%86%da%af%db%8c%d9%86-%d8%a8%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%86/' title='وارد شدن تلفات سنگین به طالبان مسلح در نتیجه ی عملیات نظامی در ولایت بادغیس'> وارد شدن تلفات سنگین به طالبان مسلح در نتیجه ی عملیات نظامی در ولایت بادغیس</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%af%d8%b1%d8%ac%d8%b1%db%8c%d8%a7%d9%86-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d9%85%d8%b4%d8%aa%d8%b1%da%a9-%d8%a7%d9%85/' title='درجریان عملیات امروز نیروهای مشترک امینتی در بادغیس تا به اکنون 39 طالب کشته و 28 تن دیگر زخمی شده اند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/عملیات-در-بادغیس-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%af%d8%b1%d8%ac%d8%b1%db%8c%d8%a7%d9%86-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d9%86%db%8c%d8%b1%d9%88%d9%87%d8%a7%db%8c-%d9%85%d8%b4%d8%aa%d8%b1%da%a9-%d8%a7%d9%85/' title='درجریان عملیات امروز نیروهای مشترک امینتی در بادغیس تا به اکنون 39 طالب کشته و 28 تن دیگر زخمی شده اند'> درجریان عملیات امروز نیروهای مشترک امینتی در بادغیس تا به اکنون 39 طالب کشته و 28 تن دیگر زخمی شده اند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-40-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%ae%d8%a7%d8%b5/' title='کشته و زخمی شدن 40 طالب مسلح در عملیات نیروها خاص در جوند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/بادغیس-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-40-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%ae%d8%a7%d8%b5/' title='کشته و زخمی شدن 40 طالب مسلح در عملیات نیروها خاص در جوند'> کشته و زخمی شدن 40 طالب مسلح در عملیات نیروها خاص در جوند</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12038'><ul id='mn-latest-12038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1%d8%aa%d9%86-%d8%aa%d9%88%d8%b3%d8%b7-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86/' title='چهار مرد و یک زن در رویداد های جداگان در سه ولایت حوزه غرب توسط طالبان به قتل رسیده اند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/10/افغانستان-حوزه-غرب-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%da%86%d9%87%d8%a7%d8%b1%d8%aa%d9%86-%d8%aa%d9%88%d8%b3%d8%b7-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86/' title='چهار مرد و یک زن در رویداد های جداگان در سه ولایت حوزه غرب توسط طالبان به قتل رسیده اند'> چهار مرد و یک زن در رویداد های جداگان در سه ولایت حوزه غرب توسط طالبان به قتل رسیده اند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b3%d9%87-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b4%d8%b4-%d8%b2%d8%ae%d9%85%db%8c-%d8%af%d8%b1-%d8%b1%d9%88%db%8c%d8%af%d8%a7%d8%af-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d8%ba/' title='سه کشته و شش زخمی در رویداد ترافیکی در غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/غور-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b3%d9%87-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b4%d8%b4-%d8%b2%d8%ae%d9%85%db%8c-%d8%af%d8%b1-%d8%b1%d9%88%db%8c%d8%af%d8%a7%d8%af-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d8%ba/' title='سه کشته و شش زخمی در رویداد ترافیکی در غور'> سه کشته و شش زخمی در رویداد ترافیکی در غور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%87%d9%81%d8%aa-%d9%81%d8%b1%d8%af-%d9%85%d9%8f%d9%84%da%a9%db%8c-%d9%88-%da%86%d9%87%d8%a7%d8%b1-%d9%86%d8%b8%d8%a7%d9%85%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1/' title='هفت فرد مُلکی و چهار نظامی افغان در غور کشته شدند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/07/we-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%87%d9%81%d8%aa-%d9%81%d8%b1%d8%af-%d9%85%d9%8f%d9%84%da%a9%db%8c-%d9%88-%da%86%d9%87%d8%a7%d8%b1-%d9%86%d8%b8%d8%a7%d9%85%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1/' title='هفت فرد مُلکی و چهار نظامی افغان در غور کشته شدند'> هفت فرد مُلکی و چهار نظامی افغان در غور کشته شدند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%db%8c%da%a9-%d8%af%d8%ae%d8%aa%d8%b1-%d8%ac%d9%88%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d9%be%d8%b3-%d8%a7%d8%b2-%d8%b4%da%a9%d9%86%d8%ac%d9%87%e2%80%8e%d9%87%d8%a7%db%8c-%d8%b2%db%8c%d8%a7/' title='یک دختر جوان در غور پس از شکنجه‎های زیاد از سوی چند جوان، تیرباران شد'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/06/1111-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%db%8c%da%a9-%d8%af%d8%ae%d8%aa%d8%b1-%d8%ac%d9%88%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d9%be%d8%b3-%d8%a7%d8%b2-%d8%b4%da%a9%d9%86%d8%ac%d9%87%e2%80%8e%d9%87%d8%a7%db%8c-%d8%b2%db%8c%d8%a7/' title='یک دختر جوان در غور پس از شکنجه‎های زیاد از سوی چند جوان، تیرباران شد'> یک دختر جوان در غور پس از شکنجه‎های زیاد از سوی چند جوان، تیرباران شد</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12039'><ul id='mn-latest-12039'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%b4%d8%b1%d9%88%d8%b9-%da%a9%d8%a7%d9%86%da%af%d8%b1%db%8c%d8%aa%e2%80%8e%d8%b1%db%8c%d8%b2%db%8c-%d8%a8%d9%86%d8%af-%da%a9%d9%85%d8%a7%d9%84%e2%80%8e%d8%ae%d8%a7%d9%86-%d9%86%db%8c%d9%85%d8%b1/' title='شروع کانگریت‎ریزی بند کمال‎خان نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/42709174_1348049125386678_5612488959755026432_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%b4%d8%b1%d9%88%d8%b9-%da%a9%d8%a7%d9%86%da%af%d8%b1%db%8c%d8%aa%e2%80%8e%d8%b1%db%8c%d8%b2%db%8c-%d8%a8%d9%86%d8%af-%da%a9%d9%85%d8%a7%d9%84%e2%80%8e%d8%ae%d8%a7%d9%86-%d9%86%db%8c%d9%85%d8%b1/' title='شروع کانگریت‎ریزی بند کمال‎خان نیمروز'> شروع کانگریت‎ریزی بند کمال‎خان نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%87%d8%b4%d8%aa-%d9%82%d8%a7%da%86%d8%a7%d9%82%e2%80%8c%d8%a8%d8%b1-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='بازداشت هشت قاچاق‌بر انسان در نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/viber-image-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%d9%87%d8%b4%d8%aa-%d9%82%d8%a7%da%86%d8%a7%d9%82%e2%80%8c%d8%a8%d8%b1-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='بازداشت هشت قاچاق‌بر انسان در نیمروز'> بازداشت هشت قاچاق‌بر انسان در نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d9%87%d8%b1%d9%87%e2%80%8c%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%aa%d8%b9%d9%85%db%8c%d8%b1-%d8%ac%d8%af%db%8c%d8%af-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%b9%d8%af%d9%84%db%8c%d9%87/' title='بهره‌برداری از تعمیر جدید ریاست عدلیه ولایت نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/40634309_1332943460230578_3576837365265596416_n-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d9%87%d8%b1%d9%87%e2%80%8c%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%aa%d8%b9%d9%85%db%8c%d8%b1-%d8%ac%d8%af%db%8c%d8%af-%d8%b1%db%8c%d8%a7%d8%b3%d8%aa-%d8%b9%d8%af%d9%84%db%8c%d9%87/' title='بهره‌برداری از تعمیر جدید ریاست عدلیه ولایت نیمروز'> بهره‌برداری از تعمیر جدید ریاست عدلیه ولایت نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%82%d8%aa%d9%84-%d9%85%d8%b1%d9%85%d9%88%d8%b2-%d8%b3%d9%87-%d8%b9%d8%b6%d9%88-%db%8c%da%a9-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='قتل مرموز سه عضو یک خانواده در نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/08/22-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%82%d8%aa%d9%84-%d9%85%d8%b1%d9%85%d9%88%d8%b2-%d8%b3%d9%87-%d8%b9%d8%b6%d9%88-%db%8c%da%a9-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='قتل مرموز سه عضو یک خانواده در نیمروز'> قتل مرموز سه عضو یک خانواده در نیمروز</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6474 color-none 0"><a href="http://kohandazh.com/category/%d8%b3%db%8c%d8%a7%d8%b3%db%8c/">سیاسی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6476 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c/">اقتصادی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-6475 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/">اجتماعی،علمي، فرهنگي</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6478 active color-none 1"><a href="http://kohandazh.com/category/tahlil/">صحت طفل و مادر</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-6478'><ul id='mn-latest-6478'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d8%b2-%d8%b3%d9%88%db%8c%d8%af%d9%86-%d8%aa%d8%a7-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d8%b4%db%8c%d8%b1%db%8c%d9%86%e2%80%8c%da%af%d9%84-%d9%be%d8%b1%d8%b3%d9%88%d8%b2-%d9%87%d9%86%d8%b1%d9%85/' title='از سویدن تا هرات، شیرین‌گل پرسوز هنرمند پُر آوازه افغان پس از عملیات پیوند گرده در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/06/1212-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d8%b2-%d8%b3%d9%88%db%8c%d8%af%d9%86-%d8%aa%d8%a7-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d8%b4%db%8c%d8%b1%db%8c%d9%86%e2%80%8c%da%af%d9%84-%d9%be%d8%b1%d8%b3%d9%88%d8%b2-%d9%87%d9%86%d8%b1%d9%85/' title='از سویدن تا هرات، شیرین‌گل پرسوز هنرمند پُر آوازه افغان پس از عملیات پیوند گرده در هرات'> از سویدن تا هرات، شیرین‌گل پرسوز هنرمند پُر آوازه افغان پس از عملیات پیوند گرده در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%86%db%8c%d9%85%db%8c-%d8%a7%d8%b2-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d8%a7%d8%b2-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d8%b3%db%8c%d9%86%d9%87%e2%80%8c%d8%a8/' title='نیمی از کودکان در غور از واکسین سینه‌بغل بازمانده اند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/11/polio-eradication-campaign-to-begin-in-ajk-on-monday-1494758533-8589-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%86%db%8c%d9%85%db%8c-%d8%a7%d8%b2-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d8%a7%d8%b2-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d8%b3%db%8c%d9%86%d9%87%e2%80%8c%d8%a8/' title='نیمی از کودکان در غور از واکسین سینه‌بغل بازمانده اند'> نیمی از کودکان در غور از واکسین سینه‌بغل بازمانده اند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%af%d8%b1%d8%af-%d9%87%d9%85%d8%a7%db%8c%db%8c-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d9%88%d8%a7%d8%b2/' title='گرد همایی عالمان دین در مورد کودکان وازدواج های پیش ازوقت در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/08/مجلس-علما-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%af%d8%b1%d8%af-%d9%87%d9%85%d8%a7%db%8c%db%8c-%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86-%d8%af%db%8c%d9%86-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%da%a9%d9%88%d8%af%da%a9%d8%a7%d9%86-%d9%88%d8%a7%d8%b2/' title='گرد همایی عالمان دین در مورد کودکان وازدواج های پیش ازوقت در هرات'> گرد همایی عالمان دین در مورد کودکان وازدواج های پیش ازوقت در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%ad%d9%82%d9%88%d9%82-%d8%b7%d9%81%d9%84-%d9%88-%d9%85%d8%b5%d8%a6%d9%88%d9%86%db%8c%d8%aa-%d8%b1-%d8%b4%d8%af-%d8%ac%d8%b3%d9%85%db%8c-%d9%88-%d8%b1%d9%88%d8%a7%d9%86%db%8c-%d8%a7%d8%b4-%d8%af/' title='حقوق طفل و مصئونیت ر شد جسمی و روانی اش در نظام خانواده'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/08/صحت-طفل-ومادر-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%ad%d9%82%d9%88%d9%82-%d8%b7%d9%81%d9%84-%d9%88-%d9%85%d8%b5%d8%a6%d9%88%d9%86%db%8c%d8%aa-%d8%b1-%d8%b4%d8%af-%d8%ac%d8%b3%d9%85%db%8c-%d9%88-%d8%b1%d9%88%d8%a7%d9%86%db%8c-%d8%a7%d8%b4-%d8%af/' title='حقوق طفل و مصئونیت ر شد جسمی و روانی اش در نظام خانواده'> حقوق طفل و مصئونیت ر شد جسمی و روانی اش در نظام خانواده</a></div></li></ul><a href='http://kohandazh.com/category/tahlil/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477 color-none 0"><a href="http://kohandazh.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/">ورزشی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-6480 0"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87/">درباره کهندژ</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6479 active 1"><a href="http://kohandazh.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
	<li id="menu-item-6481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6481 1"><a href="http://kohandazh.com/ads/">تبلیغات</a></li>
</ul>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">تازه‌ترین‌ها</h3>        <div class="headlines" data-interval="4000">
            <ul>
                            <li><a href="http://kohandazh.com/25203-2/">باز شدن مسیر شاهراه قلعه نو &#8211; هرات</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d9%85%d8%b3%d8%a6%d9%88%d9%84%d8%a7%d9%86-%d9%85%d8%ad%d9%84%db%8c-%da%a9%d9%85%d8%a8%d9%88%d8%af-%d8%a7%d9%85%da%a9%d8%a7%d9%86%d8%a7%d8%aa%d8%8c-%d9%88%d8%b5%d9%84-%d8%af%d9%88%d8%a8%d8%a7%d8%b1/">مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d9%88%d8%a7%d8%b1%d8%af-%d8%b4%d8%af%d9%86-%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%b3%d9%86%da%af%db%8c%d9%86-%d8%a8%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%86/">وارد شدن تلفات سنگین به طالبان مسلح در نتیجه ی عملیات نظامی در ولایت بادغیس</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/25192-2/">کشته شدن هشت طالب و گرفتاری 12 تن در نتیجه عملیات نیروهای امنیتی در ولسوالی پشتون زرغون هرات</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%da%a9%d9%85%da%a9-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d8%ae%d9%88%d8%a7%d8%b1%da%a9%d9%87-%d9%88%d8%b2%d8%b1%d8%a7%d8%b9%d8%aa-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d9%84%d9%84-%d8%a8%d8%b1/">کمک سازمان خوارکه  وزراعت سازمان ملل برای بیش از یک هزار و دو صد خانواده ی زراعت کار در هرات</a><span class="time_diff"></span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-25199" class="post-25199 post type-post status-publish format-standard has-post-thumbnail hentry category-6 category-31 category-34 category-general category-7 category-45 category-8 category-spic content-print">
	<header class="entry-header">
		<h1 class="entry-title">مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است</h1>
		
		<div class="entry-meta">
			<span class="date">فوریه 2, 2019 </span>&nbsp;|
			<span class="category"><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/" rel="tag">اجتماعی،علمي، فرهنگي</a>, <a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">غرب افغانستان</a>, <a href="http://kohandazh.com/category/%da%af%d8%b2%d8%a7%d8%b1%d8%b4/" rel="tag">گزارش</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/" rel="tag">هرات</a>, <a href="http://kohandazh.com/category/spic/" rel="tag">ویژه</a></span>
		
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="1246" height="825" src="http://kohandazh.com/wp-content/uploads/2019/02/سقوط-پایه-های-برق-هرات.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2019/02/سقوط-پایه-های-برق-هرات.jpg 1246w, http://kohandazh.com/wp-content/uploads/2019/02/سقوط-پایه-های-برق-هرات-768x509.jpg 768w" sizes="(max-width: 1246px) 100vw, 1246px" />		</div>
	
	<div class="entry-content">
		<p><strong>با تخریب شدن سه پایه برق وارداتی ایران به ولایت هرات به علت طوفان شدید، برق نیمی از باشنده گان این ولایت و شهرک صنعتی هرات قطع شده است.</strong><span id="more-25199"></span></p>
<p>مسئوولان ریاست برق هرات می گویند، که به علت کمبود امکانات، ساخت دوباره این پایه های برق زمانگیر است.</p>
<p>پنج روز می شود که کارمندان ریاست برق ولایت هرات موفق نشده اند، تا این سه پایه برق وارداتی کشورایران به این ولایت را ترمیم کنند.</p>
<p>این پایه های برق به علت طوفان شدید تخریب شده اند و تاهنوز مشخص نیست که چه زمانی دوباره برق خانه های نیمی از باشنده گان هرات و شهرک صنعتی این ولایت وصل خواهد شد.</p>
<p>رییس هرات برشنا میگوید: سه تیم که نزدیک به دوصد کارگر و انجینیر میشوند، درسه گروه بگونه شبانه روزی درین ساحه فعالیت دارند، تا مشکلات موجود را برطرف سازند.</p>
<p>نبود امکانات و وسایل ایملی طی پنج روز گذشته باعث جان باختن یکتن و زخمی شدن یکتن دیگر از کارمندان تخنیکی اداره ی برشنا گردیده است.</p>
<p>درهمین حال عبدالقیوم رحیمی والی ولایت هرات که امروز از ساحات تخریب دکل های انتقال برق، در منطقه قدوس آباد ولسوالی کهسان بازدید نموده است، نبود امکانات مورد نیاز را از علت های اصلی پیش نرفتن کار ساخت این پایه های برق عنوان میکند.</p>
<p>قطع شدن برق نیمی از شهر هرات انتقاد باشنده گان این شهر را به همراه داشته است.</p>
<p>آنان می گویند که قطع شدن برق در هوای سرد، روند عادی زنده گی آنان را برهم زده است.</p>
<p>با تخریب شدن این پایه های برق در ولسوالی کهسان هرات، برق نیمی از باشنده گان این ولایت و شهرک صنعتی هرات قطع شده است، آنگونه که مسئوولان می گویند: ساخت این پایه ها یک هفته دیگر را در بر خواهد گرفت.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="0ffd3161c9">
                <span class="title-action">به اشتراک بگذارید :</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="25199" data-nonce="5cd8bddd87"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b3%25d8%25a6%25d9%2588%25d9%2584%25d8%25a7%25d9%2586-%25d9%2585%25d8%25ad%25d9%2584%25db%258c-%25da%25a9%25d9%2585%25d8%25a8%25d9%2588%25d8%25af-%25d8%25a7%25d9%2585%25da%25a9%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa%25d8%258c-%25d9%2588%25d8%25b5%25d9%2584-%25d8%25af%25d9%2588%25d8%25a8%25d8%25a7%25d8%25b1%2F&amp;text=%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86%20%D9%85%D8%AD%D9%84%DB%8C%3A%20%DA%A9%D9%85%D8%A8%D9%88%D8%AF%20%D8%A7%D9%85%DA%A9%D8%A7%D9%86%D8%A7%D8%AA%D8%8C%20%D9%88%D8%B5%D9%84%20%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87%20%DB%8C%20%D8%A8%D8%B1%D9%82%20%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA%DB%8C%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%20%D8%A8%D9%87%20%D9%87%D8%B1%D8%A7%D8%AA%20%D8%B1%D8%A7%20%D8%A8%D9%87%20%DA%A9%D9%86%D8%AF%DB%8C%20%D8%B1%D9%88%D8%A8%D8%B1%D9%88%20%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A7%D8%B3%D8%AA">تویتر</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b3%25d8%25a6%25d9%2588%25d9%2584%25d8%25a7%25d9%2586-%25d9%2585%25d8%25ad%25d9%2584%25db%258c-%25da%25a9%25d9%2585%25d8%25a8%25d9%2588%25d8%25af-%25d8%25a7%25d9%2585%25da%25a9%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa%25d8%258c-%25d9%2588%25d8%25b5%25d9%2584-%25d8%25af%25d9%2588%25d8%25a8%25d8%25a7%25d8%25b1%2F&amp;t=%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86%20%D9%85%D8%AD%D9%84%DB%8C%3A%20%DA%A9%D9%85%D8%A8%D9%88%D8%AF%20%D8%A7%D9%85%DA%A9%D8%A7%D9%86%D8%A7%D8%AA%D8%8C%20%D9%88%D8%B5%D9%84%20%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87%20%DB%8C%20%D8%A8%D8%B1%D9%82%20%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA%DB%8C%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%20%D8%A8%D9%87%20%D9%87%D8%B1%D8%A7%D8%AA%20%D8%B1%D8%A7%20%D8%A8%D9%87%20%DA%A9%D9%86%D8%AF%DB%8C%20%D8%B1%D9%88%D8%A8%D8%B1%D9%88%20%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A7%D8%B3%D8%AA" >فیسبوک</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b3%25d8%25a6%25d9%2588%25d9%2584%25d8%25a7%25d9%2586-%25d9%2585%25d8%25ad%25d9%2584%25db%258c-%25da%25a9%25d9%2585%25d8%25a8%25d9%2588%25d8%25af-%25d8%25a7%25d9%2585%25da%25a9%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa%25d8%258c-%25d9%2588%25d8%25b5%25d9%2584-%25d8%25af%25d9%2588%25d8%25a8%25d8%25a7%25d8%25b1%2F" >گوگل پلاس</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b3%25d8%25a6%25d9%2588%25d9%2584%25d8%25a7%25d9%2586-%25d9%2585%25d8%25ad%25d9%2584%25db%258c-%25da%25a9%25d9%2585%25d8%25a8%25d9%2588%25d8%25af-%25d8%25a7%25d9%2585%25da%25a9%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa%25d8%258c-%25d9%2588%25d8%25b5%25d9%2584-%25d8%25af%25d9%2588%25d8%25a8%25d8%25a7%25d8%25b1%2F&amp;title=%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86%20%D9%85%D8%AD%D9%84%DB%8C%3A%20%DA%A9%D9%85%D8%A8%D9%88%D8%AF%20%D8%A7%D9%85%DA%A9%D8%A7%D9%86%D8%A7%D8%AA%D8%8C%20%D9%88%D8%B5%D9%84%20%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87%20%DB%8C%20%D8%A8%D8%B1%D9%82%20%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA%DB%8C%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%20%D8%A8%D9%87%20%D9%87%D8%B1%D8%A7%D8%AA%20%D8%B1%D8%A7%20%D8%A8%D9%87%20%DA%A9%D9%86%D8%AF%DB%8C%20%D8%B1%D9%88%D8%A8%D8%B1%D9%88%20%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A7%D8%B3%D8%AA&amp;summary=%D8%A8%D8%A7%20%D8%AA%D8%AE%D8%B1%DB%8C%D8%A8%20%D8%B4%D8%AF%D9%86%20%D8%B3%D9%87%20%D9%BE%D8%A7%DB%8C%D9%87%20%D8%A8%D8%B1%D9%82%20%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA%DB%8C%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%20%D8%A8%D9%87%20%D9%88%D9%84%D8%A7%DB%8C%D8%AA%20%D9%87%D8%B1%D8%A7%D8%AA%20%D8%A8%D9%87%20%D8%B9%D9%84%D8%AA%20%D8%B7%D9%88%D9%81%D8%A7%D9%86%20%D8%B4%D8%AF%DB%8C%D8%AF%D8%8C%20%D8%A8%D8%B1%D9%82%20%D9%86%DB%8C%D9%85%DB%8C%20%D8%A7%D8%B2%20%D8%A8%D8%A7%D8%B4%D9%86%D8%AF%D9%87%20%DA%AF%D8%A7%D9%86%20%D8%A7%DB%8C%D9%86%20%D9%88%D9%84%D8%A7%DB%8C%D8%AA%20%D9%88%20%D8%B4%D9%87%D8%B1%DA%A9%20%D8%B5%D9%86%D8%B9%D8%AA%DB%8C%20%D9%87%D8%B1%D8%A7%D8%AA%20%D9%82%D8%B7%D8%B9%20%D8%B4%D8%AF%D9%87%20%D8%A7%D8%B3%D8%AA.%20%D9%85%D8%B3%D8%A6%D9%88%D9%88%D9%84%D8%A7%D9%86%20%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA%20%D8%A8%D8%B1%D9%82%20%D9%87%D8%B1%D8%A7%D8%AA%20%D9%85%DB%8C%20%DA%AF%D9%88%DB%8C%D9%86%D8%AF%D8%8C%20%DA%A9%D9%87%20%D8%A8%D9%87%20%D8%B9%D9%84%D8%AA%20%DA%A9%D9%85%D8%A8%D9%88%D8%AF%20%D8%A7%D9%85%DA%A9%D8%A7%D9%86%D8%A7%D8%AA%D8%8C%20%D8%B3%D8%A7%D8%AE%D8%AA%20%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87%20%D8%A7%DB%8C%D9%86%20%D9%BE%D8%A7%DB%8C%D9%87%20%D9%87%D8%A7%DB%8C%20%D8%A8%D8%B1%D9%82%20%D8%B2%D9%85%D8%A7%D9%86%DA%AF%DB%8C%D8%B1%20%D8%A7%D8%B3%D8%AA.%20%D9%BE%D9%86%D8%AC%20%D8%B1%D9%88%D8%B2%20%D9%85%DB%8C%20%D8%B4%D9%88%D8%AF%20%DA%A9%D9%87%20%DA%A9%D8%A7%D8%B1%D9%85%D9%86%D8%AF%D8%A7%D9%86%20%D8%B1%DB%8C%D8%A7%D8%B3%D8%AA%3Ca%20href%3D%22http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b3%25d8%25a6%25d9%2588%25d9%2584%25d8%25a7%25d9%2586-%25d9%2585%25d8%25ad%25d9%2584%25db%258c-%25da%25a9%25d9%2585%25d8%25a8%25d9%2588%25d8%25af-%25d8%25a7%25d9%2585%25da%25a9%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa%25d8%258c-%25d9%2588%25d8%25b5%25d9%2584-%25d8%25af%25d9%2588%25d8%25a8%25d8%25a7%25d8%25b1%2F%22%20title%3D%22%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%20%D8%A8%D8%AE%D9%88%D8%A7%D9%86%DB%8C%D8%AF%22%20%3E...%3C%2Fa%3E">لینکداین</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86%20%D9%85%D8%AD%D9%84%DB%8C%3A%20%DA%A9%D9%85%D8%A8%D9%88%D8%AF%20%D8%A7%D9%85%DA%A9%D8%A7%D9%86%D8%A7%D8%AA%D8%8C%20%D9%88%D8%B5%D9%84%20%D8%AF%D9%88%D8%A8%D8%A7%D8%B1%D9%87%20%DB%8C%20%D8%A8%D8%B1%D9%82%20%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA%DB%8C%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%20%D8%A8%D9%87%20%D9%87%D8%B1%D8%A7%D8%AA%20%D8%B1%D8%A7%20%D8%A8%D9%87%20%DA%A9%D9%86%D8%AF%DB%8C%20%D8%B1%D9%88%D8%A8%D8%B1%D9%88%20%DA%A9%D8%B1%D8%AF%D9%87%20%D8%A7%D8%B3%D8%AA&amp;body=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b3%25d8%25a6%25d9%2588%25d9%2584%25d8%25a7%25d9%2586-%25d9%2585%25d8%25ad%25d9%2584%25db%258c-%25da%25a9%25d9%2585%25d8%25a8%25d9%2588%25d8%25af-%25d8%25a7%25d9%2585%25da%25a9%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa%25d8%258c-%25d9%2588%25d8%25b5%25d9%2584-%25d8%25af%25d9%2588%25d8%25a8%25d8%25a7%25d8%25b1%2F">ارسال به ایمیل</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">پرینت از این مقاله</a></li>
                                    </ul>
            </div>


                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
				<div class="author-info">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/326688653c2354b30e893b3158ab8b21?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/326688653c2354b30e893b3158ab8b21?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />			</div><!-- .author-avatar -->
			<div class="author-description">
                <h2><a href="http://kohandazh.com/author/admin/" rel="author">P T N</a></h2>

                <p class="description">هزاران سال قبل در شمال ولایت هرات شهری بنام کهندژ( قهندز ) وجود داشت که به قول سیفی، این شهر را بخت النصر، پنجصد سال قبل از شهر قدیم هرات و بعد از قلعه اختیار الدین، آباد کرده است.

بعضی مورخین هم بنای آن را بنام "خورنوش حاکم عصرمنوچهر" نسبت میدهند و مسلم است که کهندژ، قبل از شهر قدیم هرات بنا شده است.

کهندژ، قرنها در پهلوی شهر هرات، با ترقی یا انحطاط، مواجه بوده و روایت است که در صدر اسلام، یعنی در حدود قرن اول هجری، شهر کهندژ هزار و پنجصد سرای(منزل نشیمن)، هشت مسجد جامع، نهصد مسجد و دوکان، چهل حوض و هژده حمام داشته و در عین حال پرورشگاه و اقامت گاه بسی از عالمان و عارفان بوده است، که از جمله میتوان از پیر هرات، حضرت خواجه عبدالله انصاری رح( ۳۹۶-۴۸۱ ) که در کهندژ تولد و تربیت یافته است، نام گرفت.

در قرن ششم در فتنه ملا حده، تخریباتی درین شهر رخ داده و در هجوم وحشیانه قوای چنگیزی( ۶۱۷ ) بکلی محو و منهدم شده است.

کهندژ در قرون اخیر تدریجا" هموار شده و اراضی آن تحت زرع در آمد، اما بعضی حصص مرتفع، باز هم بصورت تپه های بلند باقی مانده که به مصرخ و تل قطبیان شهرت یافته بود، ولی درین دهه های اخیر، از آن تپه ها هم اثری نیست و در عوض، خانه ها و آبادی های زیادی در اطراف آن، به مشاهده میرسد.</p>
            </div><!-- .author-description -->
		</div><!-- .author-info -->
			</footer>
</article><!-- #post-25199 -->
		

	
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86-%D9%85%D8%AD%D9%84%DB%8C-%DA%A9%D9%85%D8%A8%D9%88%D8%AF-%D8%A7%D9%85%DA%A9%D8%A7%D9%86%D8%A7%D8%AA%D8%8C-%D9%88%D8%B5%D9%84-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1/#respond" style="display:none;">لغو پاسخ</a></small></h3>			<form action="http://kohandazh.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"> <textarea id="comment" placeholder="..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> <span class="required">*</span></p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال دیدگاه" /> <input type='hidden' name='comment_post_ID' value='25199' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f32b39b529" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">این سایت از اکیسمت برای کاهش هرزنامه استفاده می کند. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">بیاموزید که چگونه اطلاعات دیدگاه های شما پردازش می‌شوند</a>.</p>
</div><!-- #comments .comments-area -->
		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="dw_focus_accordions-6" class="widget dw_focus_accordion news-accordion"><div class="accordion" id="accordion-dw_focus_accordions-6">                                <div class="accordion-group">
                  <div class="accordion-heading"><a class="accordion-toggle active" data-toggle="collapse" data-parent="#accordion-dw_focus_accordions-6" href="#dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1">گزارش‌های ویژه</a></div>
                  <div id="dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1" class="widget_dw_focus_featured_news-dw-widget-1  accordion-body collapse in dw_focus_featured_posts latest-news">
                    <div class="accordion-inner">
                    <h3 class="widget-title">گزارش‌های ویژه</h3>                        <article class="item active has-thumbnail post-25175 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-31 category-34 category-general category-7 category-45 category-gozaresh category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b9%d9%88%d8%a7%db%8c%d8%af-20-%d9%85%db%8c%d9%84%db%8c%d8%a7%d8%b1%d8%af%db%8c-%da%af%d9%85%d8%b1%da%a9-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d8%b7%db%8c-%d8%b3%d8%a7%d9%84-%d9%85%d8%a7%d9%84%db%8c-1397/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2019/01/شهر-هرات-مناره-ها-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b9%d9%88%d8%a7%db%8c%d8%af-20-%d9%85%db%8c%d9%84%db%8c%d8%a7%d8%b1%d8%af%db%8c-%da%af%d9%85%d8%b1%da%a9-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d8%b7%db%8c-%d8%b3%d8%a7%d9%84-%d9%85%d8%a7%d9%84%db%8c-1397/" title="عواید 20 میلیاردی گمرک هرات، طی سال مالی 1397">عواید 20 میلیاردی گمرک هرات، طی سال مالی 1397</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-24959 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-31 category-34 category-general category-7 category-gozaresh category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%af%d9%88%d8%a8%d8%a7%d8%b1%d9%87-%db%8c-%da%a9%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a8%d9%86%d8%af-%d9%be%d8%a7%d8%b4%d8%aa%d8%a7%d9%86-%d9%88%d9%84%d8%a7%db%8c%d8%aa/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2018/12/پاشتان-001-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%af%d9%88%d8%a8%d8%a7%d8%b1%d9%87-%db%8c-%da%a9%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a8%d9%86%d8%af-%d9%be%d8%a7%d8%b4%d8%aa%d8%a7%d9%86-%d9%88%d9%84%d8%a7%db%8c%d8%aa/" title="آغاز دوباره ی کار ساخت بند پاشتان ولایت هرات">آغاز دوباره ی کار ساخت بند پاشتان ولایت هرات</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-24953 post type-post status-publish format-standard has-post-thumbnail hentry category-46 category-6 category-31 category-34 category-general category-7 category-43 category-gozaresh category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%d8%a7%d8%b2-%d8%af%d8%ae%d8%aa%d8%b1%d8%a7%d9%86-%d8%ac%d9%88%d8%a7%d9%86-%d8%af%d8%b1%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%da%86%d9%86/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2018/12/دختران-خلاق-1-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%db%8c%da%a9-%da%af%d8%b1%d9%88%d9%87-%d8%a7%d8%b2-%d8%af%d8%ae%d8%aa%d8%b1%d8%a7%d9%86-%d8%ac%d9%88%d8%a7%d9%86-%d8%af%d8%b1%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%da%86%d9%86/" title="یک گروه از دختران جوان درولایت هرات، چندین آپلیکیشن مبایل را ساختند">یک گروه از دختران جوان درولایت هرات، چندین آپلیکیشن مبایل را ساختند</a></h2>   
                
                            </article>

                                        </div>
                  </div>
                </div>
              </div></aside><aside id="dw_focus_popular_news-2" class="widget dw_focus_popular_posts latest-news"><h3 class="widget-title">پربازدیدترین‌های امروز</h3>                        <article class="item active has-thumbnail post-14240 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-gozaresh category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-180x180.jpg 180w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">فوریه 24, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/" title="راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات">راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-11311 post type-post status-publish format-standard has-post-thumbnail hentry category-6 category-3 category-general category-7 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">می 5, 2014 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/" title="روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید">روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-14511 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">آوریل 5, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">P T N</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/" title="ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر">ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر</a></h2>   
                
                            </article>

                    </aside><aside id="dw_focus_featured_news-2" class="widget dw_focus_featured_posts latest-news"><h3 class="widget-title">گزارش‌های ویژه</h3>            <article class="first has-thumbnail post-25175 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-31 category-34 category-general category-7 category-45 category-gozaresh category-8 category-spic content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://kohandazh.com/%d8%b9%d9%88%d8%a7%db%8c%d8%af-20-%d9%85%db%8c%d9%84%db%8c%d8%a7%d8%b1%d8%af%db%8c-%da%af%d9%85%d8%b1%da%a9-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d8%b7%db%8c-%d8%b3%d8%a7%d9%84-%d9%85%d8%a7%d9%84%db%8c-1397/">
                        <img width="230" height="130" src="http://kohandazh.com/wp-content/uploads/2019/01/شهر-هرات-مناره-ها-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://kohandazh.com/wp-content/uploads/2019/01/شهر-هرات-مناره-ها-230x130.jpg 230w, http://kohandazh.com/wp-content/uploads/2019/01/شهر-هرات-مناره-ها-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                    </a>
                                    </div>
                
                                <p class="entry-meta">
<span class="date">ژانویه 23, 2019 </span>
                </p>
                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b9%d9%88%d8%a7%db%8c%d8%af-20-%d9%85%db%8c%d9%84%db%8c%d8%a7%d8%b1%d8%af%db%8c-%da%af%d9%85%d8%b1%da%a9-%d9%87%d8%b1%d8%a7%d8%aa%d8%8c-%d8%b7%db%8c-%d8%b3%d8%a7%d9%84-%d9%85%d8%a7%d9%84%db%8c-1397/">عواید 20 میلیاردی گمرک هرات، طی سال مالی 1397</a></h2>
                
                                <div class="entry-content"><p>وجود گمرک پر درآمد در ولایت هرات، این ولایت را به قطب اقتصادی کشور مبدل کرده است، گمرکی که سالانه میلیارد ها افغانی عواید داشته و این عواید به بودجه افغانستان واریز می شود.</p>
</div>
                            </article>
                                    <article class="item active has-thumbnail post-24959 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-31 category-34 category-general category-7 category-gozaresh category-8 category-spic content-print" >
              
                                <div class="entry-meta">
<span class="date">دسامبر 16, 2018 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/admin/" rel="author">P T N</a>
                        &nbsp;|

                                        <span class="cat-links">
                            <span> در: </span><a href="http://kohandazh.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c/" rel="tag">اقتصادی</a>, <a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">غرب افغانستان</a>, <a href="http://kohandazh.com/category/gozaresh/" rel="tag">مقالات، تحلیل، گزارش های ویژه</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/" rel="tag">هرات</a>, <a href="http://kohandazh.com/category/spic/" rel="tag">ویژه</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%a2%d8%ba%d8%a7%d8%b2-%d8%af%d9%88%d8%a8%d8%a7%d8%b1%d9%87-%db%8c-%da%a9%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a8%d9%86%d8%af-%d9%be%d8%a7%d8%b4%d8%aa%d8%a7%d9%86-%d9%88%d9%84%d8%a7%db%8c%d8%aa/" title="آغاز دوباره ی کار ساخت بند پاشتان ولایت هرات">آغاز دوباره ی کار ساخت بند پاشتان ولایت هرات</a></h2>   
                
                                <div class="entry-content"><p>سرانجام پس از نزدیک به سه سال تعلیق کار ساخت بند پاشدان در ولایت هرات دوباره از سر گرفته شده و با شدت بیشتری جریان دارد.</p>
</div>
                            </article>

                    </aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com"><span itemprop="title">كهندژ</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/"><span itemprop="title">اجتماعی،علمي، فرهنگي</span></a></li><li> مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">بخش فرعی</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">آخرین دیدگاه‌ها</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">P T N</span> در <a href="http://kohandazh.com/%d8%b4%d9%81%d8%a7%d8%ae%d8%a7%d9%86%d9%87-%d8%ad%d9%88%d8%b2%d9%88%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%af%d8%b1%d8%a8%db%8c%d9%86-83-%da%a9%d8%b4%d9%88%d8%b1%d9%85%d9%82%d8%a7%d9%85-%d8%a7%d9%88%d9%84/#comment-830">شفاخانه حوزوی هرات دربین 83 کشورمقام اول را کسب کرد</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://kayhan.london/fa/1397/10/09/%db%8c%da%a9-%d9%85%d9%82%d8%a7%d9%85-%d8%a7%d8%b1%d8%b4%d8%af-%d9%be%d9%84%db%8c%d8%b3-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%b3%d9%be%d8%a7%d9' rel='external nofollow' class='url'>KAYHAN LONDON :: NEWS &amp; VIEWS FOR A GLOBAL IRANIAN COMMUNITY / ENGLISH &amp; PERSIAN</a></span> در <a href="http://kohandazh.com/%d9%85%d8%af%db%8c%d8%b1%d8%b9%d9%85%d9%88%d9%85%db%8c-%d8%b6%d8%af-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b2%d9%85-%d9%82%d9%88%d9%85%d8%a7%d9%86%d8%af%d8%a7%d9%86%db%8c-%d8%a7%d9%85%d9%86%db%8c%d9%87/#comment-823">مدیرعمومی ضد تروریزم قوماندانی امنیه هرات: از محمود افخمی رشیدی سرکنسول ایران درهرات، به دادگاه لاهه شکایت کرده ام</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Kohandazh.com' rel='external nofollow' class='url'>Sahar</a></span> در <a href="http://kohandazh.com/%d8%b4%d9%81%d8%a7%d8%ae%d8%a7%d9%86%d9%87-%d8%ad%d9%88%d8%b2%d9%88%db%8c-%d9%87%d8%b1%d8%a7%d8%aa-%d8%af%d8%b1%d8%a8%db%8c%d9%86-83-%da%a9%d8%b4%d9%88%d8%b1%d9%85%d9%82%d8%a7%d9%85-%d8%a7%d9%88%d9%84/#comment-821">شفاخانه حوزوی هرات دربین 83 کشورمقام اول را کسب کرد</a></li><li class="recentcomments"><span class="comment-author-link">P T N</span> در <a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/#comment-739">راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://yaadhaa.blogspot.com' rel='external nofollow' class='url'>آصف</a></span> در <a href="http://kohandazh.com/%d8%b2%d9%86%d9%90-%d8%a7%d8%b2-%d8%af%d9%84-%d8%ac%d8%a7%d9%85%d8%b9%d9%87%d8%8c-%d8%a8%d8%a7-%d8%af%d9%84%d9%90-%d9%be%d9%8f%d8%b1-%d8%a7%d8%b2-%d8%a7%d9%85%db%8c%d8%af-%d8%a8%d8%b1%d8%a7%db%8c/#comment-716">زنِ از دل جامعه، با دلِ پُر از امید برای مردم‌اش می‌نویسد</a></li></ul></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.kohandazh.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://kohandazh.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://kohandazh.com/">آخرین‌های خبری از RSS سایت</a></h3><ul><li><a class='rsswidget' href='http://kohandazh.com/25203-2/'>باز شدن مسیر شاهراه قلعه نو – هرات</a> <span class="rss-date">فوریه 3, 2019</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D9%85%D8%B3%D8%A6%D9%88%D9%84%D8%A7%D9%86-%D9%85%D8%AD%D9%84%DB%8C-%DA%A9%D9%85%D8%A8%D9%88%D8%AF-%D8%A7%D9%85%DA%A9%D8%A7%D9%86%D8%A7%D8%AA%D8%8C-%D9%88%D8%B5%D9%84-%D8%AF%D9%88%D8%A8%D8%A7%D8%B1/'>مسئولان محلی: کمبود امکانات، وصل دوباره ی برق وارداتی ایران به هرات را به کندی روبرو کرده است</a> <span class="rss-date">فوریه 1, 2019</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D9%88%D8%A7%D8%B1%D8%AF-%D8%B4%D8%AF%D9%86-%D8%AA%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D9%86%DA%AF%DB%8C%D9%86-%D8%A8%D9%87-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D9%85%D8%B3%D9%84%D8%AD-%D8%AF%D8%B1-%D9%86/'>وارد شدن تلفات سنگین به طالبان مسلح در نتیجه ی عملیات نظامی در ولایت بادغیس</a> <span class="rss-date">ژانویه 31, 2019</span></li><li><a class='rsswidget' href='http://kohandazh.com/25192-2/'>کشته شدن هشت طالب و گرفتاری 12 تن در نتیجه عملیات نیروهای امنیتی در ولسوالی پشتون زرغون هرات</a> <span class="rss-date">ژانویه 31, 2019</span></li><li><a class='rsswidget' href='http://kohandazh.com/%DA%A9%D9%85%DA%A9-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%AE%D9%88%D8%A7%D8%B1%DA%A9%D9%87-%D9%88%D8%B2%D8%B1%D8%A7%D8%B9%D8%AA-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D9%85%D9%84%D9%84-%D8%A8%D8%B1/'>کمک سازمان خوارکه  وزراعت سازمان ملل برای بیش از یک هزار و دو صد خانواده ی زراعت کار در هرات</a> <span class="rss-date">ژانویه 31, 2019</span></li></ul></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                                </div>
                                                <div id="sidebar-footer-4" class="span3">
                                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>&copy;<span class="date">2019 </span>&nbsp;| : حقوق قالب سایت تنها برای خبرگزاری کهندژ محفوظ است. 
 آماده سازی قالب: وحید پیمان</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://kohandazh.com/" title="كهندژ" rel="home">كهندژ</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>



<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php","post_id":"25199"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='http://kohandazh.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

</body>
</html>