<!DOCTYPE html>
<html dir="rtl" lang="fa-IR">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان | كهندژ</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kohandazh.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://kohandazh.com/wp-content/themes/focus2/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک" href="http://kohandazh.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک دیدگاه‌ها" href="http://kohandazh.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان خوراک دیدگاه‌ها" href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kohandazh.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://kohandazh.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/template.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kohandazh.com/wp-content/themes/focus2/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/print.css?ver=5.5.3' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://kohandazh.com/wp-content/themes/focus2/dwqa-templates/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/bootstrap.min.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.infinitescroll.min.js?ver=5.5.3' id='infinitescroll-js'></script>
<script type='text/javascript' id='dw_focus-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/custom.js?ver=5.5.3' id='dw_focus-js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.5.3' id='twitter-indent-js'></script>
<script type='text/javascript' id='single-social-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/single-socials.js?ver=5.5.3' id='single-social-js'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.mouse.move.js?ver=5.5.3' id='mouse-move-js'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.swipe.js?ver=5.5.3' id='swipe-js'></script>
<link rel="https://api.w.org/" href="http://kohandazh.com/wp-json/" /><link rel="alternate" type="application/json" href="http://kohandazh.com/wp-json/wp/v2/posts/26992" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kohandazh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kohandazh.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن' href='http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa%d8%9b-%d8%ab%d8%a8%d8%aa-%d8%a8%db%8c%d8%b4/' />
<link rel='next' title='کشته و زخمی شدن ده طالب‌مسلح در بادغیس' href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' />
<link rel="stylesheet" href="http://kohandazh.com/wp-content/themes/focus2/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/" />
<link rel='shortlink' href='http://kohandazh.com/?p=26992' />
<link rel="alternate" type="application/json+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b5%25d8%25b1%25d9%2581-%25d9%2586%25d8%25a7%25d9%2585%25d8%25b1%25d8%25aa%25d8%25a8%25d8%25b7-%25d9%2588-%25d8%25ad%25db%258c%25d9%2581%25e2%2580%258c%25d9%2588%25d9%2585%25db%258c%25d9%2584-%25d9%2585%25db%258c%25d9%2584%25db%258c%25d9%2588%25d9%2586%25e2%2580%258c%25d9%2587%25d8%25a7-%25d8%25a7%25d9%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b5%25d8%25b1%25d9%2581-%25d9%2586%25d8%25a7%25d9%2585%25d8%25b1%25d8%25aa%25d8%25a8%25d8%25b7-%25d9%2588-%25d8%25ad%25db%258c%25d9%2581%25e2%2580%258c%25d9%2588%25d9%2585%25db%258c%25d9%2584-%25d9%2585%25db%258c%25d9%2584%25db%258c%25d9%2588%25d9%2586%25e2%2580%258c%25d9%2587%25d8%25a7-%25d8%25a7%25d9%2581%2F&#038;format=xml" />
<meta property="og:title" content="مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان" /><meta property="og:url" content="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/" /><meta property="og:image" content="http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault-110x110.jpg" /><meta property="og:description" content="خبرگزاری کهندژ در تفاهم با اتحادیه ملی ژورنالیستان افغانستان در هرات و هم پیمان شدن با شماری از رسانه های داخلی کشور، جهت حمایت از ژورنالیزم تحقیقی از این برنامه پشتیبانی می نماید. خبرگزاری کهندژ پس از این گزارش های تحقیقی رسانه های هم پیمان در این برنامه را با ذکر منبع و مالکیت امتیاز&lt;a href=&quot;http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/&quot; title=&quot;بیشتر بخوانید&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://kohandazh.com/wp-content/themes/focus2/assets/img/favicon.ico"></head>
<body class="rtl post-template-default single single-post postid-26992 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://kohandazh.com/" title="كهندژ" rel="home">
		                		كهندژ		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-6" class="widget widget_text">			<div class="textwidget">تازه‌ترین خبرها و گزارش از اتفاقات و رویدادهای ولایت‌های هرات، فراه، غور، بادغیس و نیمروز (غرب افغانستان)</div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>مقالات جدید امروز <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">ژانویه 27, 2021</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/" title="کشته و زخمی شدن ده طالب‌مسلح در بادغیس"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/63b70ec1-7b15-4d76-aded-db33c3a70dd3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/" title="کشته و زخمی شدن ده طالب‌مسلح در بادغیس"> کشته و زخمی شدن ده طالب‌مسلح در بادغیس </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/" title="مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/" title="مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان"> مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa%d8%9b-%d8%ab%d8%a8%d8%aa-%d8%a8%db%8c%d8%b4/" title="افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/04/حادثه-ی-ترافیکی-درهرات-۱-72x72.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2016/04/حادثه-ی-ترافیکی-درهرات-۱-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2016/04/حادثه-ی-ترافیکی-درهرات-۱-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa%d8%9b-%d8%ab%d8%a8%d8%aa-%d8%a8%db%8c%d8%b4/" title="افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن"> افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%be%d8%b1%d8%aa%d8%a7%d8%a8-%d9%87%d8%a7%d9%88%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%db%b1%db%b1-%d8%aa%d9%8e%d9%86-%d8%b1%d8%a7-%d8%b2%d8%ae/" title="پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/Untitled-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%be%d8%b1%d8%aa%d8%a7%d8%a8-%d9%87%d8%a7%d9%88%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%db%b1%db%b1-%d8%aa%d9%8e%d9%86-%d8%b1%d8%a7-%d8%b2%d8%ae/" title="پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت"> پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%db%8c%d8%a7%d9%81%d8%aa%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d9%87%db%8c%d8%a7%d8%aa-%d8%a7%d8%b9%d8%b2%d8%a7%d9%85%db%8c-%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86/" title="یافته‌های هیات اعزامی مجلس نمایندگان: در ناامن ساختن هرات ۲۳۰ گروپ هراس‌افگن فعالیت دارند"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/هرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%db%8c%d8%a7%d9%81%d8%aa%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d9%87%db%8c%d8%a7%d8%aa-%d8%a7%d8%b9%d8%b2%d8%a7%d9%85%db%8c-%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86/" title="یافته‌های هیات اعزامی مجلس نمایندگان: در ناامن ساختن هرات ۲۳۰ گروپ هراس‌افگن فعالیت دارند"> یافته‌های هیات اعزامی مجلس نمایندگان: در ناامن ساختن هرات ۲۳۰ گروپ هراس‌افگن فعالیت دارند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d9%85%d8%b1%d8%af-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b3%db%b2-%d8%aa%d9%86-%d8%af%db%8c%da%af%d8%b1-%d8%af%d8%b1-%d8%b1/" title="کشته شدن دو مرد و زخمی شدن ۳۲ تن دیگر در رویداد ترافیکی در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/photo_2021-01-26_00-20-24-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d9%85%d8%b1%d8%af-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b3%db%b2-%d8%aa%d9%86-%d8%af%db%8c%da%af%d8%b1-%d8%af%d8%b1-%d8%b1/" title="کشته شدن دو مرد و زخمی شدن ۳۲ تن دیگر در رویداد ترافیکی در هرات"> کشته شدن دو مرد و زخمی شدن ۳۲ تن دیگر در رویداد ترافیکی در هرات </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%81%d8%b1%d8%a7%d9%82%d8%a7%d9%86%d9%88%d9%86%db%8c-%d8%af%d8%b1-%d9%85%d8%b9%d8%a7%d8%b1%d9%81%d8%9b-%d8%ad%d8%b0%d9%81-%db%8c%d8%a7%d8%b2%d8%af%d9%87-%d8%a8/" title="کارکرد فراقانونی در معارف؛ حذف یازده بست، بدون در میان‌ گذاشتن کمیسیون اصلاحات اداری"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/document-moe-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%81%d8%b1%d8%a7%d9%82%d8%a7%d9%86%d9%88%d9%86%db%8c-%d8%af%d8%b1-%d9%85%d8%b9%d8%a7%d8%b1%d9%81%d8%9b-%d8%ad%d8%b0%d9%81-%db%8c%d8%a7%d8%b2%d8%af%d9%87-%d8%a8/" title="کارکرد فراقانونی در معارف؛ حذف یازده بست، بدون در میان‌ گذاشتن کمیسیون اصلاحات اداری"> کارکرد فراقانونی در معارف؛ حذف یازده بست، بدون در میان‌ گذاشتن کمیسیون اصلاحات اداری </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%a2%d9%85%d8%af-%d9%be%d8%b3%d8%aa%d9%87%e2%80%8c%d8%b2%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%a8%d9%87-%d8%ac%db%8c%d8%a8-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7/" title="درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/پسته-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%a2%d9%85%d8%af-%d9%be%d8%b3%d8%aa%d9%87%e2%80%8c%d8%b2%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%a8%d9%87-%d8%ac%db%8c%d8%a8-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7/" title="درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود"> درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%85%d8%b9%d8%aa%d8%b1%d8%b6%d8%a7%d9%86-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%da%af%d8%b1-%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%a8%d8%b1%da%a9%d9%86/" title="معترضان در هرات: اگر فرمانده پولیس برکنار نشود اعتصاب سراسری خواهیم کرد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/IMG_9207-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%85%d8%b9%d8%aa%d8%b1%d8%b6%d8%a7%d9%86-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%da%af%d8%b1-%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%a8%d8%b1%da%a9%d9%86/" title="معترضان در هرات: اگر فرمانده پولیس برکنار نشود اعتصاب سراسری خواهیم کرد"> معترضان در هرات: اگر فرمانده پولیس برکنار نشود اعتصاب سراسری خواهیم کرد </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d8%b2-%d9%88%d8%a7%da%a9%d9%86%d8%b4%e2%80%8c%d9%87%d8%a7%db%8c-%d8%aa%d9%8f%d9%86%d8%af-%d8%af%d8%b1-%d8%b3%d9%81%d8%b1-%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%a8/" title="از واکنش‌های تُند در سفر رییس جمهوری به هرات تا تحریم نشست خبری از سوی خبرنگاران"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/photo_2021-01-21_09-28-23-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d8%b2-%d9%88%d8%a7%da%a9%d9%86%d8%b4%e2%80%8c%d9%87%d8%a7%db%8c-%d8%aa%d9%8f%d9%86%d8%af-%d8%af%d8%b1-%d8%b3%d9%81%d8%b1-%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d8%a8/" title="از واکنش‌های تُند در سفر رییس جمهوری به هرات تا تحریم نشست خبری از سوی خبرنگاران"> از واکنش‌های تُند در سفر رییس جمهوری به هرات تا تحریم نشست خبری از سوی خبرنگاران </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d9%82%d8%a7%da%86%d8%a7%d9%82%e2%80%8c%d8%a8%d8%b1-%d9%87%d9%85%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%db%b2%db%b5-%da%a9%db%8c%d9%84%d9%88%da%af/" title="بازداشت یک قاچاق‌بر همراه با ۲۵ کیلوگرام موادمخدر در نیمروز"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/ef081afc-5d5d-4819-a2b3-141081ff65b6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d9%82%d8%a7%da%86%d8%a7%d9%82%e2%80%8c%d8%a8%d8%b1-%d9%87%d9%85%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%db%b2%db%b5-%da%a9%db%8c%d9%84%d9%88%da%af/" title="بازداشت یک قاچاق‌بر همراه با ۲۵ کیلوگرام موادمخدر در نیمروز"> بازداشت یک قاچاق‌بر همراه با ۲۵ کیلوگرام موادمخدر در نیمروز </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b3%d9%87-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/" title="کشته شدن سه طالب مسلح در نیمروز"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/07/340px-ولایت_نیمروز-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b3%d9%87-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/" title="کشته شدن سه طالب مسلح در نیمروز"> کشته شدن سه طالب مسلح در نیمروز </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%ba%d9%86%db%8c-%d8%af%d8%b1-%db%8c%da%a9-%d8%b3%d9%81%d8%b1-%d8%af%d9%88-%d8%b1%d9%88%d8%b2%d9%87-%d9%88%d8%a7%d8%b1%d8%af-%d9%88%d9%84/" title="رییس جمهور غنی در یک سفر دو روزه وارد ولایت هرات شد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/photo_2021-01-21_09-28-23-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%b1%db%8c%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%ba%d9%86%db%8c-%d8%af%d8%b1-%db%8c%da%a9-%d8%b3%d9%81%d8%b1-%d8%af%d9%88-%d8%b1%d9%88%d8%b2%d9%87-%d9%88%d8%a7%d8%b1%d8%af-%d9%88%d9%84/" title="رییس جمهور غنی در یک سفر دو روزه وارد ولایت هرات شد"> رییس جمهور غنی در یک سفر دو روزه وارد ولایت هرات شد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%be%d9%88%d9%84%db%8c%d8%b3-%d9%85%d8%b1%d8%b2%db%8c-%d9%81%d8%b1%d8%a7%d9%87-%d8%a7%d8%b2-%da%a9%d8%b4%d9%81-%db%8c%da%a9-%d9%85%d9%88%d8%aa%d8%b1-%d9%be%d9%8f%d8%b1-%d8%a7%d8%b2-%d9%85%d9%88/" title="پولیس مرزی فراه از کشف یک موتر پُر از مواد انفجاری خبر می‌دهد"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/1057fd03-b6a8-450b-9f73-4fa409c82b8a-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%be%d9%88%d9%84%db%8c%d8%b3-%d9%85%d8%b1%d8%b2%db%8c-%d9%81%d8%b1%d8%a7%d9%87-%d8%a7%d8%b2-%da%a9%d8%b4%d9%81-%db%8c%da%a9-%d9%85%d9%88%d8%aa%d8%b1-%d9%be%d9%8f%d8%b1-%d8%a7%d8%b2-%d9%85%d9%88/" title="پولیس مرزی فراه از کشف یک موتر پُر از مواد انفجاری خبر می‌دهد"> پولیس مرزی فراه از کشف یک موتر پُر از مواد انفجاری خبر می‌دهد </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%87%d9%81%d8%aa-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d8%b1%d8%af%d9%88%db%8c-%d9%85%d9%84%db%8c-%d8%af%d8%b1-%d9%87/" title="کشته و زخمی شدن هفت سرباز اردوی ملی در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/شهر-هرات-مناره-ها-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d9%87%d9%81%d8%aa-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d8%b1%d8%af%d9%88%db%8c-%d9%85%d9%84%db%8c-%d8%af%d8%b1-%d9%87/" title="کشته و زخمی شدن هفت سرباز اردوی ملی در هرات"> کشته و زخمی شدن هفت سرباز اردوی ملی در هرات </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://kohandazh.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://kohandazh.com/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://kohandazh.com/wp-login.php?redirect_to=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b5%25d8%25b1%25d9%2581-%25d9%2586%25d8%25a7%25d9%2585%25d8%25b1%25d8%25aa%25d8%25a8%25d8%25b7-%25d9%2588-%25d8%25ad%25db%258c%25d9%2581%25e2%2580%258c%25d9%2588%25d9%2585%25db%258c%25d9%2584-%25d9%2585%25db%258c%25d9%2584%25db%258c%25d9%2588%25d9%2586%25e2%2580%258c%25d9%2587%25d8%25a7-%25d8%25a7%25d9%2581%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu" class="nav"><li id="menu-item-11990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11990 0"><a href="http://kohandazh.com/">صفحه اصلی</a></li>
<li id="menu-item-11991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-11991 color-none 0"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">غرب افغانستان</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-11992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11992 active color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/">هرات</a></li>
	<li id="menu-item-11993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11993 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/">فراه</a></li>
	<li id="menu-item-12037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12037 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/">بادغیس</a></li>
	<li id="menu-item-12038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12038 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/">غور</a></li>
	<li id="menu-item-12039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12039 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/">نیمروز</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-11992'><ul id='mn-latest-11992'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa%d8%9b-%d8%ab%d8%a8%d8%aa-%d8%a8%db%8c%d8%b4/' title='افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/04/حادثه-ی-ترافیکی-درهرات-۱-72x72.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2016/04/حادثه-ی-ترافیکی-درهرات-۱-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2016/04/حادثه-ی-ترافیکی-درهرات-۱-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa%d8%9b-%d8%ab%d8%a8%d8%aa-%d8%a8%db%8c%d8%b4/' title='افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن'> افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%db%8c%d8%a7%d9%81%d8%aa%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d9%87%db%8c%d8%a7%d8%aa-%d8%a7%d8%b9%d8%b2%d8%a7%d9%85%db%8c-%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86/' title='یافته‌های هیات اعزامی مجلس نمایندگان: در ناامن ساختن هرات ۲۳۰ گروپ هراس‌افگن فعالیت دارند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/هرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%db%8c%d8%a7%d9%81%d8%aa%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d9%87%db%8c%d8%a7%d8%aa-%d8%a7%d8%b9%d8%b2%d8%a7%d9%85%db%8c-%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86/' title='یافته‌های هیات اعزامی مجلس نمایندگان: در ناامن ساختن هرات ۲۳۰ گروپ هراس‌افگن فعالیت دارند'> یافته‌های هیات اعزامی مجلس نمایندگان: در ناامن ساختن هرات ۲۳۰ گروپ هراس‌افگن فعالیت دارند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d9%85%d8%b1%d8%af-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b3%db%b2-%d8%aa%d9%86-%d8%af%db%8c%da%af%d8%b1-%d8%af%d8%b1-%d8%b1/' title='کشته شدن دو مرد و زخمی شدن ۳۲ تن دیگر در رویداد ترافیکی در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/photo_2021-01-26_00-20-24-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d9%85%d8%b1%d8%af-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b3%db%b2-%d8%aa%d9%86-%d8%af%db%8c%da%af%d8%b1-%d8%af%d8%b1-%d8%b1/' title='کشته شدن دو مرد و زخمی شدن ۳۲ تن دیگر در رویداد ترافیکی در هرات'> کشته شدن دو مرد و زخمی شدن ۳۲ تن دیگر در رویداد ترافیکی در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%85%d8%b9%d8%aa%d8%b1%d8%b6%d8%a7%d9%86-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%da%af%d8%b1-%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%a8%d8%b1%da%a9%d9%86/' title='معترضان در هرات: اگر فرمانده پولیس برکنار نشود اعتصاب سراسری خواهیم کرد'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/IMG_9207-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%85%d8%b9%d8%aa%d8%b1%d8%b6%d8%a7%d9%86-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%da%af%d8%b1-%d9%81%d8%b1%d9%85%d8%a7%d9%86%d8%af%d9%87-%d9%be%d9%88%d9%84%db%8c%d8%b3-%d8%a8%d8%b1%da%a9%d9%86/' title='معترضان در هرات: اگر فرمانده پولیس برکنار نشود اعتصاب سراسری خواهیم کرد'> معترضان در هرات: اگر فرمانده پولیس برکنار نشود اعتصاب سراسری خواهیم کرد</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-11993'><ul id='mn-latest-11993'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%be%d9%88%d9%84%db%8c%d8%b3-%d9%85%d8%b1%d8%b2%db%8c-%d9%81%d8%b1%d8%a7%d9%87-%d8%a7%d8%b2-%da%a9%d8%b4%d9%81-%db%8c%da%a9-%d9%85%d9%88%d8%aa%d8%b1-%d9%be%d9%8f%d8%b1-%d8%a7%d8%b2-%d9%85%d9%88/' title='پولیس مرزی فراه از کشف یک موتر پُر از مواد انفجاری خبر می‌دهد'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/1057fd03-b6a8-450b-9f73-4fa409c82b8a-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%be%d9%88%d9%84%db%8c%d8%b3-%d9%85%d8%b1%d8%b2%db%8c-%d9%81%d8%b1%d8%a7%d9%87-%d8%a7%d8%b2-%da%a9%d8%b4%d9%81-%db%8c%da%a9-%d9%85%d9%88%d8%aa%d8%b1-%d9%be%d9%8f%d8%b1-%d8%a7%d8%b2-%d9%85%d9%88/' title='پولیس مرزی فراه از کشف یک موتر پُر از مواد انفجاری خبر می‌دهد'> پولیس مرزی فراه از کشف یک موتر پُر از مواد انفجاری خبر می‌دهد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%85%d8%af%db%8c%d8%b1-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%da%a9%d9%85%db%8c%d8%b3%d8%a7%d8%b1%db%8c-%d8%a7%d8%a8%d9%88%d9%86%d8%b5%d8%b1%d9%81%d8%b1%d8%a7%d9%87%db%8c/' title='مدیر امنیت داخلی کمیساری ابونصرفراهی ولایت فراه معرفی و به کارش آغاز کرد'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/سروری-جان-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%85%d8%af%db%8c%d8%b1-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%da%a9%d9%85%db%8c%d8%b3%d8%a7%d8%b1%db%8c-%d8%a7%d8%a8%d9%88%d9%86%d8%b5%d8%b1%d9%81%d8%b1%d8%a7%d9%87%db%8c/' title='مدیر امنیت داخلی کمیساری ابونصرفراهی ولایت فراه معرفی و به کارش آغاز کرد'> مدیر امنیت داخلی کمیساری ابونصرفراهی ولایت فراه معرفی و به کارش آغاز کرد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%ae%d9%88%d8%af%da%a9%d9%8f%d8%b4%db%8c-%db%8c%da%a9-%d8%af%d8%ae%d8%aa%d8%b1%d9%86%d9%88%d8%ac%d9%88%d8%a7%d9%86-%d9%be%d8%b3-%d8%a7%d8%b2-%d8%aa%db%8c%d8%b1%d8%a8%d8%a7%d8%b1%d8%a7%d9%86-%d8%b4/' title='خودکُشی یک دخترنوجوان پس از تیرباران شدن دو برادرش از سوی طالبان‌مسلح در فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/02/فراه-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%ae%d9%88%d8%af%da%a9%d9%8f%d8%b4%db%8c-%db%8c%da%a9-%d8%af%d8%ae%d8%aa%d8%b1%d9%86%d9%88%d8%ac%d9%88%d8%a7%d9%86-%d9%be%d8%b3-%d8%a7%d8%b2-%d8%aa%db%8c%d8%b1%d8%a8%d8%a7%d8%b1%d8%a7%d9%86-%d8%b4/' title='خودکُشی یک دخترنوجوان پس از تیرباران شدن دو برادرش از سوی طالبان‌مسلح در فراه'> خودکُشی یک دخترنوجوان پس از تیرباران شدن دو برادرش از سوی طالبان‌مسلح در فراه</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%b7%db%8c-%d8%b3%d8%a7%d9%84-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b1%db%b1-%d9%87%d8%b2%d8%a7%d8%b1-%da%a9%db%8c/' title='ولایت فراه طی سال روان بیش از ۱۱ هزار کیلوگرم عسل تولید کرده است'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/08/Picture3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%b7%db%8c-%d8%b3%d8%a7%d9%84-%d8%b1%d9%88%d8%a7%d9%86-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b1%db%b1-%d9%87%d8%b2%d8%a7%d8%b1-%da%a9%db%8c/' title='ولایت فراه طی سال روان بیش از ۱۱ هزار کیلوگرم عسل تولید کرده است'> ولایت فراه طی سال روان بیش از ۱۱ هزار کیلوگرم عسل تولید کرده است</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12037'><ul id='mn-latest-12037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title='کشته و زخمی شدن ده طالب‌مسلح در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/63b70ec1-7b15-4d76-aded-db33c3a70dd3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title='کشته و زخمی شدن ده طالب‌مسلح در بادغیس'> کشته و زخمی شدن ده طالب‌مسلح در بادغیس</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%be%d8%b1%d8%aa%d8%a7%d8%a8-%d9%87%d8%a7%d9%88%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%db%b1%db%b1-%d8%aa%d9%8e%d9%86-%d8%b1%d8%a7-%d8%b2%d8%ae/' title='پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/Untitled-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%be%d8%b1%d8%aa%d8%a7%d8%a8-%d9%87%d8%a7%d9%88%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%db%b1%db%b1-%d8%aa%d9%8e%d9%86-%d8%b1%d8%a7-%d8%b2%d8%ae/' title='پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت'> پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%af%d8%b1%d8%a2%d9%85%d8%af-%d9%be%d8%b3%d8%aa%d9%87%e2%80%8c%d8%b2%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%a8%d9%87-%d8%ac%db%8c%d8%a8-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7/' title='درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/پسته-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%af%d8%b1%d8%a2%d9%85%d8%af-%d9%be%d8%b3%d8%aa%d9%87%e2%80%8c%d8%b2%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%a8%d9%87-%d8%ac%db%8c%d8%a8-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7/' title='درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود'> درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%87-%db%b1%db%b4-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d9%88-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d9%85/' title='کشته و زخمی شده ۱۴ طالب‌مسلح و سرباز امنیتی در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/04/ولسوالی-قادس-بادغیس-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%87-%db%b1%db%b4-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d9%88-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d9%85/' title='کشته و زخمی شده ۱۴ طالب‌مسلح و سرباز امنیتی در بادغیس'> کشته و زخمی شده ۱۴ طالب‌مسلح و سرباز امنیتی در بادغیس</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12038'><ul id='mn-latest-12038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%db%8c%da%a9-%d9%be%d9%8f%d9%84-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%ba%d9%88/' title='انفجار یک پُل از سوی طالبان‌مسلح در غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/غور-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%db%8c%da%a9-%d9%be%d9%8f%d9%84-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%ba%d9%88/' title='انفجار یک پُل از سوی طالبان‌مسلح در غور'> انفجار یک پُل از سوی طالبان‌مسلح در غور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2-%d9%be%d8%b3-%da%af%db%8c%d8%b1%db%8c-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b1%d8%ba%d8%a7%d8%a8-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1-%d8%a7%d8%b2-%d8%aa/' title='باز پس گیری ولسوالی مرغاب ولایت غور از تصرف طالبان، توسط نیروهای دولتی'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/08/ولسوالی-مرغاب-غور-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2-%d9%be%d8%b3-%da%af%db%8c%d8%b1%db%8c-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b1%d8%ba%d8%a7%d8%a8-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1-%d8%a7%d8%b2-%d8%aa/' title='باز پس گیری ولسوالی مرغاب ولایت غور از تصرف طالبان، توسط نیروهای دولتی'> باز پس گیری ولسوالی مرغاب ولایت غور از تصرف طالبان، توسط نیروهای دولتی</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%af%d8%b1-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d9%87%d8%b1%db%8c%d8%b1%d9%88%d8%af%d8%8c-%d9%be%d9%86%d8%ac%d8%a7%d9%87-%d8%b7%d8%a7/' title='در ادامه عملیات طوفان هریرود، پنجاه طالب مسلح به نیروهای امنیتی تسلیم شدند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/12/photo_2019-12-29_07-44-57-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%af%d8%b1-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d9%87%d8%b1%db%8c%d8%b1%d9%88%d8%af%d8%8c-%d9%be%d9%86%d8%ac%d8%a7%d9%87-%d8%b7%d8%a7/' title='در ادامه عملیات طوفان هریرود، پنجاه طالب مسلح به نیروهای امنیتی تسلیم شدند'> در ادامه عملیات طوفان هریرود، پنجاه طالب مسلح به نیروهای امنیتی تسلیم شدند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%85%d8%b9%d8%aa%d8%b1%d8%b6%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d8%a7%db%8c%d9%86-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b1%d8%a7-%d9%85%d8%a7%d9%86%d9%86%d8%af-%d8%b3%d8%a7%d9%84-%d9%87/' title='معترضان در غور: این ولایت را مانند سال های گذشته فراموش نکنید'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-15_04-36-34-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%85%d8%b9%d8%aa%d8%b1%d8%b6%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d8%a7%db%8c%d9%86-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b1%d8%a7-%d9%85%d8%a7%d9%86%d9%86%d8%af-%d8%b3%d8%a7%d9%84-%d9%87/' title='معترضان در غور: این ولایت را مانند سال های گذشته فراموش نکنید'> معترضان در غور: این ولایت را مانند سال های گذشته فراموش نکنید</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12039'><ul id='mn-latest-12039'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d9%82%d8%a7%da%86%d8%a7%d9%82%e2%80%8c%d8%a8%d8%b1-%d9%87%d9%85%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%db%b2%db%b5-%da%a9%db%8c%d9%84%d9%88%da%af/' title='بازداشت یک قاچاق‌بر همراه با ۲۵ کیلوگرام موادمخدر در نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/ef081afc-5d5d-4819-a2b3-141081ff65b6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d9%82%d8%a7%da%86%d8%a7%d9%82%e2%80%8c%d8%a8%d8%b1-%d9%87%d9%85%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%db%b2%db%b5-%da%a9%db%8c%d9%84%d9%88%da%af/' title='بازداشت یک قاچاق‌بر همراه با ۲۵ کیلوگرام موادمخدر در نیمروز'> بازداشت یک قاچاق‌بر همراه با ۲۵ کیلوگرام موادمخدر در نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b3%d9%87-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='کشته شدن سه طالب مسلح در نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/07/340px-ولایت_نیمروز-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b3%d9%87-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='کشته شدن سه طالب مسلح در نیمروز'> کشته شدن سه طالب مسلح در نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%af%d8%b1-%d8%ad%d9%85%d9%84%d9%87%e2%80%8c%db%8c-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2-%db%b1%db%b2-%d8%ba%db%8c%d8%b1%d9%86%d8%b8%d8%a7%d9%85%db%8c/' title='در حمله‌ی هوایی در نیمروز ۱۲ غیرنظامی کشته شده‌اند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/08/نیمروز-ولایت-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%af%d8%b1-%d8%ad%d9%85%d9%84%d9%87%e2%80%8c%db%8c-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2-%db%b1%db%b2-%d8%ba%db%8c%d8%b1%d9%86%d8%b8%d8%a7%d9%85%db%8c/' title='در حمله‌ی هوایی در نیمروز ۱۲ غیرنظامی کشته شده‌اند'> در حمله‌ی هوایی در نیمروز ۱۲ غیرنظامی کشته شده‌اند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%be%db%8c%da%a9%d8%b1-%da%a9%d9%85%d8%a7%d9%84%e2%80%8c%d8%ae%d8%a7%d9%86-%d8%a7%d8%b2-%d8%a8%d8%b3%d8%aa%d8%b1-%d8%af%d8%b1%db%8c%d8%a7-%d8%a8%d9%87-%db%8c/' title='انتقال پیکر کمال‌خان از بستر دریا به یک مکان مناسب'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/10/photo_2020-10-24_13-06-23-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%be%db%8c%da%a9%d8%b1-%da%a9%d9%85%d8%a7%d9%84%e2%80%8c%d8%ae%d8%a7%d9%86-%d8%a7%d8%b2-%d8%a8%d8%b3%d8%aa%d8%b1-%d8%af%d8%b1%db%8c%d8%a7-%d8%a8%d9%87-%db%8c/' title='انتقال پیکر کمال‌خان از بستر دریا به یک مکان مناسب'> انتقال پیکر کمال‌خان از بستر دریا به یک مکان مناسب</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6474 color-none 0"><a href="http://kohandazh.com/category/%d8%b3%db%8c%d8%a7%d8%b3%db%8c/">سیاسی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6476 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c/">اقتصادی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-parent-item menu-item-6475 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/">اجتماعی،علمي، فرهنگي</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6478 active color-none 1"><a href="http://kohandazh.com/category/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-6478'><ul id='mn-latest-6478'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d9%85-%d8%af%d8%b1%d9%87%d8%b1%d8%a7%d8%aa-%db%8c%da%a9-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d9%be%db%8c%da%86%db%8c%d8%af%d9%87-%db%8c/' title='داکتران خانم درهرات یک عملیات پیچیده ی مغز را موفقانه انجام داده اند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/09/فرشته-حبیب-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d9%85-%d8%af%d8%b1%d9%87%d8%b1%d8%a7%d8%aa-%db%8c%da%a9-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d9%be%db%8c%da%86%db%8c%d8%af%d9%87-%db%8c/' title='داکتران خانم درهرات یک عملیات پیچیده ی مغز را موفقانه انجام داده اند'> داکتران خانم درهرات یک عملیات پیچیده ی مغز را موفقانه انجام داده اند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d9%85%da%a9-%d8%af%d9%88-%d9%85%d8%ad%d9%84%d9%87%e2%80%8c%db%8c-%d9%85%d9%88%d8%a7%d8%af-%d9%88-%d8%aa%d8%ac%d9%87%db%8c%d8%b2%d8%a7%d8%aa-%d8%a8%d9%87%d8%af%d8%a7%d8%b4%d8%aa%db%8c-%d8%aa/' title='کمک دو محله‌ی مواد و تجهیزات بهداشتی ترکمنستان به افغاستان'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/08/کمک-های-ترکمنستان-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d9%85%da%a9-%d8%af%d9%88-%d9%85%d8%ad%d9%84%d9%87%e2%80%8c%db%8c-%d9%85%d9%88%d8%a7%d8%af-%d9%88-%d8%aa%d8%ac%d9%87%db%8c%d8%b2%d8%a7%d8%aa-%d8%a8%d9%87%d8%af%d8%a7%d8%b4%d8%aa%db%8c-%d8%aa/' title='کمک دو محله‌ی مواد و تجهیزات بهداشتی ترکمنستان به افغاستان'> کمک دو محله‌ی مواد و تجهیزات بهداشتی ترکمنستان به افغاستان</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%d8%a7%d8%b2-%da%a9%d9%85%d8%a8%d9%88%d8%af-%d8%a7%d9%85%da%a9%d8%a7%d9%86%d8%a7%d8%aa-%d8%b5%d8%ad%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%86%db%8c/' title='نگرانی از کمبود امکانات صحی در ولایت نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/04/قرنطینه-در-ولایت-نیمروز-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%d8%a7%d8%b2-%da%a9%d9%85%d8%a8%d9%88%d8%af-%d8%a7%d9%85%da%a9%d8%a7%d9%86%d8%a7%d8%aa-%d8%b5%d8%ad%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%86%db%8c/' title='نگرانی از کمبود امکانات صحی در ولایت نیمروز'> نگرانی از کمبود امکانات صحی در ولایت نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%aa%d9%88%d9%84%d8%af-%d8%af%d9%88%da%af%d8%a7%d9%86%d9%87-%d8%a8%d9%87-%d9%87%d9%85-%da%86%d8%b3%d9%be%db%8c%d8%af%d9%87-%d8%a8%d8%a7-%d8%b3%d9%87-%d9%be%d8%a7-%d9%88-%da%86%d9%87%d8%a7%d8%b1/' title='تولد دوگانه به هم چسپیده با سه پا و چهار دست در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/12/photo_2019-12-11_03-57-14-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%aa%d9%88%d9%84%d8%af-%d8%af%d9%88%da%af%d8%a7%d9%86%d9%87-%d8%a8%d9%87-%d9%87%d9%85-%da%86%d8%b3%d9%be%db%8c%d8%af%d9%87-%d8%a8%d8%a7-%d8%b3%d9%87-%d9%be%d8%a7-%d9%88-%da%86%d9%87%d8%a7%d8%b1/' title='تولد دوگانه به هم چسپیده با سه پا و چهار دست در هرات'> تولد دوگانه به هم چسپیده با سه پا و چهار دست در هرات</a></div></li></ul><a href='http://kohandazh.com/category/%d8%b5%d8%ad%d8%aa/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477 color-none 0"><a href="http://kohandazh.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/">ورزشی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-6480 0"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87/">درباره کهندژ</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6479 active 1"><a href="http://kohandazh.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
	<li id="menu-item-6481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6481 1"><a href="http://kohandazh.com/ads/">تبلیغات</a></li>
</ul>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">تازه‌ترین‌ها</h3>        <div class="headlines" data-interval="4000">
            <ul>
                            <li><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/">کشته و زخمی شدن ده طالب‌مسلح در بادغیس</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/">مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa%d8%9b-%d8%ab%d8%a8%d8%aa-%d8%a8%db%8c%d8%b4/">افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d9%be%d8%b1%d8%aa%d8%a7%d8%a8-%d9%87%d8%a7%d9%88%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%db%b1%db%b1-%d8%aa%d9%8e%d9%86-%d8%b1%d8%a7-%d8%b2%d8%ae/">پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%db%8c%d8%a7%d9%81%d8%aa%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d9%87%db%8c%d8%a7%d8%aa-%d8%a7%d8%b9%d8%b2%d8%a7%d9%85%db%8c-%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86/">یافته‌های هیات اعزامی مجلس نمایندگان: در ناامن ساختن هرات ۲۳۰ گروپ هراس‌افگن فعالیت دارند</a><span class="time_diff"></span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-26992" class="post-26992 post type-post status-publish format-standard has-post-thumbnail hentry category-ejtemaye category-31 category-34 category-general category-7 category-gozaresh content-print">
	<header class="entry-header">
		<h1 class="entry-title">مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان</h1>
		
		<div class="entry-meta">
			<span class="date">ژانویه 27, 2021 </span>&nbsp;|
			<span class="category"><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/ejtemaye/" rel="tag">اجتماعی</a>, <a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">غرب افغانستان</a>, <a href="http://kohandazh.com/category/gozaresh/" rel="tag">مقالات، تحلیل، گزارش های ویژه</a></span>
		
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="1280" height="720" src="http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault.jpg 1280w, http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault-230x130.jpg 230w, http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault-640x360.jpg 640w, http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />		</div>
	
	<div class="entry-content">
		<blockquote><p>خبرگزاری کهندژ در تفاهم با اتحادیه ملی ژورنالیستان افغانستان در هرات و هم پیمان شدن با شماری از رسانه های داخلی کشور، جهت حمایت از ژورنالیزم تحقیقی از این برنامه پشتیبانی می نماید.</p>
<p>خبرگزاری کهندژ پس از این گزارش های تحقیقی رسانه های هم پیمان در این برنامه را با ذکر منبع و مالکیت امتیاز آن مربوط به رسانه و خبرنگاری که موضوع را تحقیق کرده است، از طریق خبرگزرای کهندژ بازپخش می نماید.</p>
<p>تمام امتیازات و مسوولیت گزارش های تحقیقی بازپخش از طریق خبرگزاری کهندژ مربوط به رسانه و خبرنگارانی که موضوع را تحقیقی کرده اند، میباشد و هدف از این اقدام حمایت و پشتیبانی از ژورنالیزم تحقیقی و رشد خبرنگاری تحقیقی در کشور است.</p></blockquote>
<p>گزارش: مجتبی بیگ</p>
<p>هشت صبح</p>
<p>مقام‌های محلی در بامیان نزدیک به هشت میلیون افغانی از بودجه‌ اختصاص‌یافته برای مبارزه با ویروس کرونا در این ولایت را به گونه غیرمرتبط مصرف یا حیف‌ومیل کرده‌اند. براساس اسنادی که روزنامه ۸صبح به آن دست یافته است، مسوولان برای برخی از اجناس در مقایسه با ارزش واقعی آن در بازار، نزدیک به دوونیم میلیون افغانی اضافه پرداخته‌اند. افزون بر این، بیش از پنج میلیون افغانی از پول مبارزه با کرونا در بامیان، خلاف طرزالعمل مصرف شده است. مسوولان بخش عمده‌ای از این پول را برای هموارکاری و به‌سازی کوچه‌ها و سرک‌ها و هم‌چنان پاک‌کاری جویچه‌ها، سیل‌برها و آب‌روهای شهر بامیان مصرف کرده‌اند. در یکی از موارد، بیش از ۲۷۰ هزار افغانی بدون تایید هیأت نظارت برای مصرف یک‌ ماهه جمع‌آوری و نگه‌داری معتادان در نظر گرفته شده است. منابع حتا می‌گویند که مسوول مبارزه با کرونا در بامیان نیز با سند جعلی و غیرمرتبط و معاش ۱۰۰ هزار افغانی استخدام شده است. طاهر زهیر، والی پیشین بامیان و سرپرست کنونی وزارت اطلاعات فرهنگ، اما تصریح می‌کند که او تنها این موارد را منظور کرده و خریداری‌ها پس از حضور او در وزارت اطلاعات و فرهنگ صورت گرفته است.</p>
<p>با شیوع ویروس کرونا در کشور، حکومت ۳۰ میلیون افغانی را برای مبارزه با ویروس کرونا در بامیان اختصاص داد. بدین ترتیب باید این پول در بخش‌های درمان بیماران کووید-۱۹ و خریداری وسایل و تجهیزات طبی مصرف می‌شد. اکنون روزنامه‌‌ ۸صبح دریافته است که مسوولان محلی در بامیان بخشی از پول مبارزه با کرونا در این ولایت را به گونه غیرمرتبط مصرف و بخشی دیگر را حیف‌ومیل کرده‌اند. در این روند، افزون بر محمدطاهر زهیر والی پیشین بامیان و سرپرست کنونی وزارت اطلاعات و فرهنگ، سیدعلی ‌ایوب ناصری رییس صحت عامه بامیان، محمدرضا طنین رییس مالی و اداری، محمدامان امان شهردار، طواف‌الدین مدیر محاسبه سارنوالی، محمدجمال علوی مسوول ولایتی کرونا، حسین‌داد هدایتی آمر مالی مستوفیت، عتیق‌الله عتیق معاون مالی و اداری و دو نماینده ریاست امنیت ملی بامیان نقش داشته‌اند.</p>
<h4><em><strong>تفاوت در نرخ‌ خریداری‌ها</strong></em></h4>
<p>مبتنی بر یافته‌های روزنامه ۸صبح، مسوولان تنها برای خرید پنج قلم جنس، دو میلیون و ۴۷۷ هزار و ۷۰۰ افغانی بیش‌تر از نرخ واقعی آن در بازار پرداخته‌اند. این تفاوت پس از مقایسه‌ نرخ اجناس خریداری شده‌ و قیمت آن‌ها در بازار کابل به دست آمده است. روزنامه ۸صبح در این میان تفاوت قیمت‌های بازارهای کابل و بامیان و هم‌چنان فاصله‌ زمانی میان این دو ولایت (کرایه راه) را در نظر گرفته است. بدین ترتیب اجناس از جمله لباس محافظتی شخصی،‌ بالون گاز، موزه، کلورین پودر، انفرارید دیجیتل، کمپل، ماسک و هندرب به مبلغ پنج میلیون و ۴۹۹ هزار و ۷۰۰ افغانی با پیشنهاد ریاست مالی و اداری ولایت بامیان و منظوری آقای زهیر خریداری شده است که ارزش آن در مقایسه با قیمت بازار، دو میلیون و ۴۷۷ هزار و ۷۰۰ افغانی تفاوت دارد.</p>
<p>در اسناد آمده است که ریاست مالی و اداری ولایت بامیان در سوم ثور ۱۳۹۹ یک هزار لباس محافظتی (PPE) را به قیمت یک میلیون و ۸۰۰ هزار افغانی خریداری کرده است. براساس اسناد ارایه شده، هر لباس یک هزار و ۸۰۰ افغانی خریداری شده است. مبتنی بر یافته‌ها، نرخ تخمینی مجموع لباس‌ها در بازار در مقایسه با پول پرداخت شده ۷۰۰ هزار افغانی تفاوت دارد. هم‌چنان این ریاست برای خریداری پنج‌ قلم مواد وقایوی مورد ضرورت مرکز و ولسوالی‌ها، به مقام ولایت بامیان درخواست داده است. این اجناس پس از منظوری مقام ولایت و کمیته نظارت، از «شرکت لوجستیکی و مواد طبی بامیان احمدیار» به قیمت یک میلیون و ۶۴۱ هزار خریداری شده است که در مقایسه با نرخ بازار ۵۴۶ هزار تفاوت دارد.￼</p>
<p>افزون بر این، ریاست مالی و اداری ولایت بامیان در سیزدهم ثور ۱۳۹۹ طی پیشنهادی به مقام این ولایت، ۱۰۰ کیلوگرام کلورین ۳۵ درصد را برای دواپاشی دفترهای ولسوالی‌ها درخواست کرده است. پس‌ از تایید کمیته‌ نظارت و حکم مقام این ولایت،‌ این جنس به قیمت ۵۰۰ هزار افغانی خریداری شده است. پس از بررسی‌ها، مشخص شده است که مسوولان برای خرید این جنس در مقایسه با قیمت بازار، ۲۵۰ هزار افغانی بیش‌تر پرداخته‌اند. محمدرضا طنین، رییس مالی و اداری مقام ولایت بامیان، اما در صحبت با روزنامه‌ ۸صبح، دلیل پرداخت بیش‌تر برای وسایل و تجهیزات را کم‌یابی جنس‌ها در بازار خواند و گفت: «نرخ این وسایل در بازار بلند بود و به همین دلیل بلند خریداری شده ‌است.»</p>
<h4><em><strong>مصرف‌های غیرمرتبط و خلاف طرزالعمل</strong></em></h4>
<p>براساس اسناد، پنج میلیون و ۲۴۴ هزار و ۸۰ افغانی از بودجه‌ اختصاص یافته برای مبارزه با ویروس کرونا در ولایت بامیان، به گونه‌ غیرمرتبط و خلاف طرزالعملی که برای مصرف این بودجه تعیین شده بود، به مصرف رسیده‌ است. محمدامان امان، شهردار بامیان، در سی‌ویکم حمل ۱۳۹۹ طی درخواستی، طرح هموارکاری و به‌سازی کوچه‌ها و جاده‌های خامه‌ این شهر را به مقام ولایت پیشنهاد کرده است. مقام ولایت بامیان نیز این طرح را پس از تایید کمیته‌ نظارت، خلاف ماده‌ سوم طرزالعمل مصرف بودجه‌ مبارزه با کرونا منظور کرده است. بدین ترتیب برای این کار سه میلیون و ۱۷۰ هزار و ۴۸۰ افغانی از پول مبارزه با ویروس کرونا اختصاص یافته است.</p>
<p>آقای امان بار دیگر در دهم ثور ۱۳۹۹ طرح پاک‌کاری جویچه‌ها، سیل‌برها و آب‌روهای شهر را برای عرضه‌ خدمات موثر و اشتغال‌زایی به شهروندان، به مقام این ولایت پیشنهاد کرده است. محمد‌طاهر زهیر، والی پیشین بامیان، این طرح را نیز پس از تایید کمیته‌ نظارت، خلاف ماده سوم طرزالعمل مصرف بودجه مبارزه با کرونا در بیست‌ودوم ثور ۱۳۹۹ منظور کرده و برای آن یک میلیون و ۴۶۴ هزار و ۶۰۰ افغانی از پول مبارزه با ویروس کرونا اختصاص داده است.</p>
<p>هرچند آقای امان به تماس‌های پی‌هم روزنامه‌ ۸صبح پاسخ نداد، اما محمدرضا طنین، رییس مالی و اداری بامیان، می‌پذیرد که بخشی از پول بودجه مبارزه با کرونا برای ایجاد شغل‌زایی افراد در بخش‌های پاک‌کاری جویچه‌ها، سیل‌برها و آب‌روهای ناحیه‌های شهر، ‌ترمیم‌ جاده‌های روستای سرزولیج و سرمرغی ولسوالی‌های یکه‌ولنگ و هموارکاری و به‌سازی کوچه‌ها و جاده‌های خامه‌ شهر بامیان مصرف شده است. مسوولان در بامیان در این روند روزانه برای هر فرد ۳۰۰ افغانی دست‌مزد پرداخته‌اند.<img loading="lazy" class=" wp-image-26994 alignleft" src="http://kohandazh.com/wp-content/uploads/2021/01/OIP-1-230x130.jpg" alt="" width="425" height="240" /></p>
<p>از سوی دیگر محمدطاهر زهیر، والی پیشین بامیان و سرپرست کنونی وزارت اطلاعات و فرهنگ، ۵۰۲ هزار افغانی از بودجه مبارزه با ویروس کرونا را خلاف طرزالعمل با استخدام ۵۵ کارمند در ساخت‌و‌ساز جاده‌ روستاهای سرزولیچ و سرمرغی ولسولی یکه‌ولنگ نمبر ۲ مصرف کرده‌ است. اسناد هم‌چنان نشان می‌دهد که مقام این ولایت خلاف طرزالعمل بیش‌تر از ۱۰۰ هزار افغانی از بودجه مبارزه با ویروس کرونا را برای هفت تن زیر نام ناظمینی که برای جمع‌آوری آمار بیماری کووید-۱۹ به ولسوالی‌های یکه‌ولنگ، سیغان و شیبر استخدام شده‌ بودند، پرداخته ‎‌است. برای هر تن از این کارمندان، ۵۰۰ افغانی به گونه روزانه پرداخت شده است. این در حالی است که هفت کارمند صحی دیگر نیز از بودجه صحت عامه بامیان معاش دریافت می‌کردند تا آمار بیماران کووید-۱۹ را جمع‌آوری کنند.￼</p>
<p>افزون بر این، مسوولان این ولایت ۲۶۸ هزار و ۳۸۰ افغانی از بودجه مبارزه با کرونا را خلاف طرزالعمل آن در قراردادهای مختلف که شامل خریداری لازمه‌های آشپزخانه، ماشین لباس‌شویی، ترمیم سیستم آب و برق، الماری لباس و کریدت کارت تلفن می‌شود، مصرف کرده‌اند.</p>
<p>گفتنی است که براساس بند سوم از فصل «ساحات مصرف و استفاده از بودجه کرونا» که در طرزالعمل بودجه‌ اختصاص‌یافته برای مبارزه با ویروس کرونا در بامیان درج شده، مسوولان این ولایت از این بودجه تنها می‌توانند در تدارک دوا، وسایل و اجناس ویژه‌ ویروس کرونا، اعلان‌ها و اشتهارات برای وقایه و جلوگیری از ویروس کرونا، کرایه گرفتن مکان‌ها جهت قرنطین و یا درمان مبتلایان به ویروس کرونا، کمک به افراد و خانواده‌های بی‌بضاعت که در قرنطین قرار دارند و اجرای مدد معاش یا امتیاز به خاطر تشویق پزشکان و افرادی که در خط مقدم مبارزه با ویروس کرونا قرار دارند، استفاده کنند. با این حال درج بند اخیر ماده سوم این طرزالعمل سبب شده است که مسوولان محلی در بامیان پول‌های بودجه مبارزه با کرونا را در راه‌های مختلف مصرف کنند. در این بند آمده است: «در سایر موارد ضروری و جدی که در این طرزالعمل به آن‌ها اشاره نشده و به تایید کتبی کمیته‌ نظارت» مصرف شود.</p>
<h4><em><strong>منظوری و مصرف بدون تایید کمیته‌ نظارت</strong></em></h4>
<p>در بخشی از این سندها آمده‌ که کمیسیون جمع‌آوری معتادان بدون سرپناه در بامیان، ۲۷۱ هزار و ۷۹۳ افغانی را بدون تایید شورای نظارت و با منظوری از سوی آقای زهیر مصرف کرده ‌است. این در حالی است که بند آخر از ماده‌ سوم فصل «ساحات مصرف و استفاده از بودجه کرونا»، مصرف در برخی امور جدی و ضروری‌ای که در طرزالعمل یاد شده نیامده ‌است را به تاییدی کتبی کمیته‌ نظارت مقید خوانده است. در بخشی دیگر از اسناد آمده که ۶۶ هزار و ۱۹۳ افغانی به گونه‌ اضافی و بیش‌تر از ۴۰ هزار آن نیز بدون منظوری آقای زهیر خریداری و مصرف شده ‌است.</p>
<p>بدین ترتیب ۱۰ هزار افغانی از این پول برای کرایه قرارداد یک حویلی‌ پرداخت شده است که باید معتادان بی‌سرپناه در آن از بیست‌وهشتم حمل تا بیست‌وهشتم ثور ۱۳۹۹ نگهداری می‌شدند. هم‌چنان ۱۲ هزار افغانی برای یک آشپز پرداخت شده است تا غذای این معتادان را در جریان این ماه تهیه کند. مسوولان پیش از این اقدامات، ۲۵ متر موکت، ۳۰ بالشت فومی و ۳۰ دوشک را در بیست‌وهفتم حمل از فروشگاه قالین، موکت و کمپل محمد به ارزش ۴۸ هزار و ۸۵۵ افغانی برای معتادان خریداری کرده‌اند. هم‌چنان در این جریان سه هزار و ۸۵۵ افغانی برای خرید ۱۷ قلم وسیله و لازمه‌های آشپزخانه پرداخت شده است.￼<img loading="lazy" class=" wp-image-26995 alignleft" src="http://kohandazh.com/wp-content/uploads/2021/01/OIP-2-230x130.jpg" alt="" width="425" height="240" /></p>
<p>مقام‌های محلی در بامیان در ادامه ۱۳ قلم مواد اعاشوی را در هفتم جوزای ۱۳۹۹ از شرکت خدمات لوجستیکی امید نو در بامیان به ارزش ۸۰ هزار و ۷۵۵ افغانی برای معتادان خریده‌اند. ۱۰ قلم مواد اعاشوی نیز در سیزدهم جوزای سال جاری از انصاف سوپر مارکیت به ارزش ۴۷ هزار و ۶۱۵ افغانی خریداری شده است. هم‌چنان در بیست‌وچهارم جوزای ۱۳۹۹، ۲۰ سیر پیاز و کچالو با پیشنهاد مدیریت تهیه و تدارکات ولایت بامیان برای معتادان خریداری شده است. برای خرید این جنس، چهار هزار و ۸۰۰ افغانی پرداخت شده است. مسوولان در ادامه و در بیست‌ویکم اسد، یازده‌ونیم سیر پیاز و کچالوی مورد نیاز معتادان را براساس پیشنهاد ریاست مالی و اداره بامیان به ارزش سه هزار و ۱۱۵ افغانی خریده‌اند.</p>
<p>افزون بر این موارد، ۹۰ کیلو گاز به ارزش پنج هزار و ۴۰۰ افغانی از شرکت گازفروشی ضحاک خریداری شده است. هم‌چنان مسوولان بدون هیچ‌گونه پیشنهاد و تایید کتبی کمیته نظارت از بودجه مبارزه با کرونا، ۵۵ سیر تربوز، هشت سیر کچالو و پنج سیر پیاز را به ارزش سه هزار و ۵۷۳ افغانی خریده‌اند. براساس اسناد، ۱۰۰ کیلوگرام گوشت گوسفند نیز به ارزش ۳۸ هزار افغانی خریداری شده است، در حالی که در جدول، گوشت مورد نیاز معتادان ۶۳ کیلوگرام پیشنهاد شده بود. در یکی از موارد نیز ۸۰ سیر تربوز از میوه‌فروشی برادران به ارزش پنج هزار و ۶۰۰ افغانی بدون هیچ‌گونه پیشنهاد و تایید کتبی کمیته نظارت، خریداری شده است.</p>
<p>همزمان با روشن شدن این موارد، یک منبع به شرط درج نشدن نامش به روزنامه‌ ۸صبح گفت که سیدعلی‌آقا ایوب ناصری، رییس صحت عامه‌ ولایت بامیان، فردی به نام جمال که «سند جعلی و غیرمرتبط به این مسلک دارد» را با معاش ماهوار ۱۰۰ هزار افغانی در پُست مدیریت تدابیر و جلوگیری از شیوع ویروس کرونا تعیین کرده ‌است. گفتنی است که سیدعلی‌آقا ایوب ناصری رییس صحت عامه بامیان، طواف‌الدین مدیر محاسبه‌ سارنوالی، جمال علوی مسوول ولایتی کرونا و حسین‌داد هدایتی آمر مالی مستوفیت این ولایت که در پیشنهاد و خریداری اجناس نقش داشتند، حاضر به ارایه‌ اطلاعات نشدند.</p>
<p>هرچند لطیف عظیمی، سخنگوی مقام ولایت بامیان، می‌گوید که درباره‌ خریداری‌های اجناس با قیمت بلند و مصارف بی‌جا معلومات ندارد، اما محمدطاهر زهیر، والی پیشین بامیان و سرپرست کنونی وزارت اطلاعات و فرهنگ، در صحبت به روزنامه‌ ۸صبح تایید می‌کند که او این موارد را تنها منظور کرده و خریداری‌ها پس از آمدن او به وزارت اطلاعات و فرهنگ صورت گرفته ‌است. او افزود: «پس از این‌که هیات خریداری نرخ استندرد و معیاری گرفتند، من خریداری‌ها را منظور کردم و پس از آن‌که به وزارت اطلاعات و فرهنگ آمدم، خریداری‌ها صورت گرفته ‌است.»</p>
<p>گفتنی است که محمد‌اشرف غنی، رییس جمهور کشور، در هژدهم جوزای ۱۳۹۹ طی حکمی محمدطاهر زهیر را به عنوان سرپرست وزارت اطلاعات و فرهنگ معرفی کرد. او پس از چندین ماه، نتوانست از سوی مجلس نماینده‌گان رای اعتماد بگیرد و تا اکنون به عنوان سرپرست این وزارت باقی مانده است.</p>
<h4><em><strong>بی‌برنامه‌گی؛ عامل فساد در مصرف</strong></em></h4>
<p>برخی‌ از اعضای شورای ولایتی بامیان و تعدادی از اعضای مجلس نماینده‌گان «بی‌برنامه‌گی مسوولان ولایت» را عامل حیف‌ومیل و فساد در پول‌های بودجه‌ ویروس کرونا در این ولایت می‌خوانند و معتقد اند که این کار سبب مصرف بی‌رویه‌ و خلاف طرزالعمل پول از سوی مسوولان شده ‌است. طیبه خاوری، عضو شورای ولایتی بامیان و عضو کمیته‌ نظارت از مصرف بودجه مبارزه با کرونا در این ولایت، دلیل کنار رفتنش از این کمیته‌ را بی‌برنامه‌گی مسوولان خواند و افزود که پول‌های بودجه مبارزه با ویروس کرونا در این ولایت به گونه‌‌ غیرمرتبط و بدون نیازسنجی مصرف شده ‌است. او افزود: «مرکز حالت ضیق را برای ولایت در نظر گرفته ‌بود و این کار باعث شد تا برنامه‌هایی که در ولایت بامیان نیاز بود، عملی نشود.»</p>
<p>هم‌چنان، حسین‌داد خلیل، یکی‌ دیگر از اعضای شورای ولایتی بامیان، گفت که خریداری‌ها از پول بودجه‌ مبارزه با ویروس کرونا در این ولایت شفاف نبوده است و برخی مسوولان پول را زیر نام معاش حیف‌ومیل کرده‌اند. محمدعلی علی‌زاده، نماینده مردم غزنی و عضو کمیسیون مبارزه با فساد اداری در مجلس نماینده‌گان، نیز می‌گوید که پول اختصاص‌یافته از مرکز به ولایات به گونه درست مصرف نشده ‌است. او افزود، فساد در نهادهای حکومتی سبب شده است که شفافیت از بین برود و حکومت توانایی بررسی پرونده‌های فساد، به ویژه فساد مربوط به کرونا را ندارد.</p>
<p>روزنامه‌ ۸صبح پیش از این نیز گزارش‌های تحقیقی را در مورد فساد میلیونی در پول مبارزه با ویروس کرونای برخی از ولایات نشر کرده بود. رییس جمهور غنی پس از نشر اولین گزارش، دستور داد که جزییات این گزارش بررسی و با مسوولان متخلف برخورد قانونی شود. پس از نشر گزارش‌ها در مورد حیف‌ومیل پول مبارزه با کرونا در ولایات، بیش از ۱۰۰ تن از مسوولان بلندرتبه ولایتی به شمول والیان هرات، بدخشان، میدان‌وردک و نورستان، به دادستانی کل معرفی شدند.</p>
<p>&nbsp;</p>
<p><span style="color: #0000ff;"><strong>برا<a style="color: #0000ff;" href="https://t.me/kohandazh">ی دریافت اخبار دقیق، به کانال تلگرام کهندژ بپیوندید!</a></strong></span></p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="7448541de2">
                <span class="title-action">به اشتراک بگذارید :</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="26992" data-nonce="9c9ab9c2f2"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b5%25d8%25b1%25d9%2581-%25d9%2586%25d8%25a7%25d9%2585%25d8%25b1%25d8%25aa%25d8%25a8%25d8%25b7-%25d9%2588-%25d8%25ad%25db%258c%25d9%2581%25e2%2580%258c%25d9%2588%25d9%2585%25db%258c%25d9%2584-%25d9%2585%25db%258c%25d9%2584%25db%258c%25d9%2588%25d9%2586%25e2%2580%258c%25d9%2587%25d8%25a7-%25d8%25a7%25d9%2581%2F&amp;text=%D9%85%D8%B5%D8%B1%D9%81%20%D9%86%D8%A7%D9%85%D8%B1%D8%AA%D8%A8%D8%B7%20%D9%88%20%D8%AD%DB%8C%D9%81%E2%80%8C%D9%88%D9%85%DB%8C%D9%84%20%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86%E2%80%8C%D9%87%D8%A7%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%DB%8C%20%D8%A7%D8%B2%20%D9%BE%D9%88%D9%84%20%DA%A9%D8%B1%D9%88%D9%86%D8%A7%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D9%85%DB%8C%D8%A7%D9%86">تویتر</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b5%25d8%25b1%25d9%2581-%25d9%2586%25d8%25a7%25d9%2585%25d8%25b1%25d8%25aa%25d8%25a8%25d8%25b7-%25d9%2588-%25d8%25ad%25db%258c%25d9%2581%25e2%2580%258c%25d9%2588%25d9%2585%25db%258c%25d9%2584-%25d9%2585%25db%258c%25d9%2584%25db%258c%25d9%2588%25d9%2586%25e2%2580%258c%25d9%2587%25d8%25a7-%25d8%25a7%25d9%2581%2F&amp;t=%D9%85%D8%B5%D8%B1%D9%81%20%D9%86%D8%A7%D9%85%D8%B1%D8%AA%D8%A8%D8%B7%20%D9%88%20%D8%AD%DB%8C%D9%81%E2%80%8C%D9%88%D9%85%DB%8C%D9%84%20%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86%E2%80%8C%D9%87%D8%A7%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%DB%8C%20%D8%A7%D8%B2%20%D9%BE%D9%88%D9%84%20%DA%A9%D8%B1%D9%88%D9%86%D8%A7%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D9%85%DB%8C%D8%A7%D9%86" >فیسبوک</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b5%25d8%25b1%25d9%2581-%25d9%2586%25d8%25a7%25d9%2585%25d8%25b1%25d8%25aa%25d8%25a8%25d8%25b7-%25d9%2588-%25d8%25ad%25db%258c%25d9%2581%25e2%2580%258c%25d9%2588%25d9%2585%25db%258c%25d9%2584-%25d9%2585%25db%258c%25d9%2584%25db%258c%25d9%2588%25d9%2586%25e2%2580%258c%25d9%2587%25d8%25a7-%25d8%25a7%25d9%2581%2F" >گوگل پلاس</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b5%25d8%25b1%25d9%2581-%25d9%2586%25d8%25a7%25d9%2585%25d8%25b1%25d8%25aa%25d8%25a8%25d8%25b7-%25d9%2588-%25d8%25ad%25db%258c%25d9%2581%25e2%2580%258c%25d9%2588%25d9%2585%25db%258c%25d9%2584-%25d9%2585%25db%258c%25d9%2584%25db%258c%25d9%2588%25d9%2586%25e2%2580%258c%25d9%2587%25d8%25a7-%25d8%25a7%25d9%2581%2F&amp;title=%D9%85%D8%B5%D8%B1%D9%81%20%D9%86%D8%A7%D9%85%D8%B1%D8%AA%D8%A8%D8%B7%20%D9%88%20%D8%AD%DB%8C%D9%81%E2%80%8C%D9%88%D9%85%DB%8C%D9%84%20%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86%E2%80%8C%D9%87%D8%A7%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%DB%8C%20%D8%A7%D8%B2%20%D9%BE%D9%88%D9%84%20%DA%A9%D8%B1%D9%88%D9%86%D8%A7%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D9%85%DB%8C%D8%A7%D9%86&amp;summary=%D8%AE%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C%20%DA%A9%D9%87%D9%86%D8%AF%DA%98%20%D8%AF%D8%B1%20%D8%AA%D9%81%D8%A7%D9%87%D9%85%20%D8%A8%D8%A7%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D9%85%D9%84%DB%8C%20%DA%98%D9%88%D8%B1%D9%86%D8%A7%D9%84%DB%8C%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D8%AF%D8%B1%20%D9%87%D8%B1%D8%A7%D8%AA%20%D9%88%20%D9%87%D9%85%20%D9%BE%DB%8C%D9%85%D8%A7%D9%86%20%D8%B4%D8%AF%D9%86%20%D8%A8%D8%A7%20%D8%B4%D9%85%D8%A7%D8%B1%DB%8C%20%D8%A7%D8%B2%20%D8%B1%D8%B3%D8%A7%D9%86%D9%87%20%D9%87%D8%A7%DB%8C%20%D8%AF%D8%A7%D8%AE%D9%84%DB%8C%20%DA%A9%D8%B4%D9%88%D8%B1%D8%8C%20%D8%AC%D9%87%D8%AA%20%D8%AD%D9%85%D8%A7%DB%8C%D8%AA%20%D8%A7%D8%B2%20%DA%98%D9%88%D8%B1%D9%86%D8%A7%D9%84%DB%8C%D8%B2%D9%85%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%DB%8C%20%D8%A7%D8%B2%20%D8%A7%DB%8C%D9%86%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87%20%D9%BE%D8%B4%D8%AA%DB%8C%D8%A8%D8%A7%D9%86%DB%8C%20%D9%85%DB%8C%20%D9%86%D9%85%D8%A7%DB%8C%D8%AF.%20%D8%AE%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C%20%DA%A9%D9%87%D9%86%D8%AF%DA%98%20%D9%BE%D8%B3%20%D8%A7%D8%B2%20%D8%A7%DB%8C%D9%86%20%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4%20%D9%87%D8%A7%DB%8C%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%DB%8C%20%D8%B1%D8%B3%D8%A7%D9%86%D9%87%20%D9%87%D8%A7%DB%8C%20%D9%87%D9%85%20%D9%BE%DB%8C%D9%85%D8%A7%D9%86%20%D8%AF%D8%B1%20%D8%A7%DB%8C%D9%86%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87%20%D8%B1%D8%A7%20%D8%A8%D8%A7%20%D8%B0%DA%A9%D8%B1%20%D9%85%D9%86%D8%A8%D8%B9%20%D9%88%20%D9%85%D8%A7%D9%84%DA%A9%DB%8C%D8%AA%20%D8%A7%D9%85%D8%AA%DB%8C%D8%A7%D8%B2%3Ca%20href%3D%22http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b5%25d8%25b1%25d9%2581-%25d9%2586%25d8%25a7%25d9%2585%25d8%25b1%25d8%25aa%25d8%25a8%25d8%25b7-%25d9%2588-%25d8%25ad%25db%258c%25d9%2581%25e2%2580%258c%25d9%2588%25d9%2585%25db%258c%25d9%2584-%25d9%2585%25db%258c%25d9%2584%25db%258c%25d9%2588%25d9%2586%25e2%2580%258c%25d9%2587%25d8%25a7-%25d8%25a7%25d9%2581%2F%22%20title%3D%22%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%20%D8%A8%D8%AE%D9%88%D8%A7%D9%86%DB%8C%D8%AF%22%20%3E...%3C%2Fa%3E">لینکداین</a><span class="digit digit-linkedin">active){li-icon[type=linkedin-bug][color=inverse] .background{fill</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%D9%85%D8%B5%D8%B1%D9%81%20%D9%86%D8%A7%D9%85%D8%B1%D8%AA%D8%A8%D8%B7%20%D9%88%20%D8%AD%DB%8C%D9%81%E2%80%8C%D9%88%D9%85%DB%8C%D9%84%20%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86%E2%80%8C%D9%87%D8%A7%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%DB%8C%20%D8%A7%D8%B2%20%D9%BE%D9%88%D9%84%20%DA%A9%D8%B1%D9%88%D9%86%D8%A7%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D9%85%DB%8C%D8%A7%D9%86&amp;body=http%3A%2F%2Fkohandazh.com%2F%25d9%2585%25d8%25b5%25d8%25b1%25d9%2581-%25d9%2586%25d8%25a7%25d9%2585%25d8%25b1%25d8%25aa%25d8%25a8%25d8%25b7-%25d9%2588-%25d8%25ad%25db%258c%25d9%2581%25e2%2580%258c%25d9%2588%25d9%2585%25db%258c%25d9%2584-%25d9%2585%25db%258c%25d9%2584%25db%258c%25d9%2588%25d9%2586%25e2%2580%258c%25d9%2587%25d8%25a7-%25d8%25a7%25d9%2581%2F">ارسال به ایمیل</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">پرینت از این مقاله</a></li>
                                    </ul>
            </div>


                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
				<div class="author-info">
			<div class="author-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/8b3b7bdda6c32a1861aef0dc9d071658?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8b3b7bdda6c32a1861aef0dc9d071658?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/>			</div><!-- .author-avatar -->
			<div class="author-description">
                <h2><a href="http://kohandazh.com/author/admin/" rel="author">P T N</a></h2>

                <p class="description">هزاران سال قبل در شمال ولایت هرات شهری بنام کهندژ( قهندز ) وجود داشت که به قول سیفی، این شهر را بخت النصر، پنجصد سال قبل از شهر قدیم هرات و بعد از قلعه اختیار الدین، آباد کرده است.

بعضی مورخین هم بنای آن را بنام "خورنوش حاکم عصرمنوچهر" نسبت میدهند و مسلم است که کهندژ، قبل از شهر قدیم هرات بنا شده است.

کهندژ، قرنها در پهلوی شهر هرات، با ترقی یا انحطاط، مواجه بوده و روایت است که در صدر اسلام، یعنی در حدود قرن اول هجری، شهر کهندژ هزار و پنجصد سرای(منزل نشیمن)، هشت مسجد جامع، نهصد مسجد و دوکان، چهل حوض و هژده حمام داشته و در عین حال پرورشگاه و اقامت گاه بسی از عالمان و عارفان بوده است، که از جمله میتوان از پیر هرات، حضرت خواجه عبدالله انصاری رح( ۳۹۶-۴۸۱ ) که در کهندژ تولد و تربیت یافته است، نام گرفت.

در قرن ششم در فتنه ملا حده، تخریباتی درین شهر رخ داده و در هجوم وحشیانه قوای چنگیزی( ۶۱۷ ) بکلی محو و منهدم شده است.

کهندژ در قرون اخیر تدریجا" هموار شده و اراضی آن تحت زرع در آمد، اما بعضی حصص مرتفع، باز هم بصورت تپه های بلند باقی مانده که به مصرخ و تل قطبیان شهرت یافته بود، ولی درین دهه های اخیر، از آن تپه ها هم اثری نیست و در عوض، خانه ها و آبادی های زیادی در اطراف آن، به مشاهده میرسد.</p>
            </div><!-- .author-description -->
		</div><!-- .author-info -->
			</footer>
</article><!-- #post-26992 -->
		

	
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%85%D8%B5%D8%B1%D9%81-%D9%86%D8%A7%D9%85%D8%B1%D8%AA%D8%A8%D8%B7-%D9%88-%D8%AD%DB%8C%D9%81%E2%80%8C%D9%88%D9%85%DB%8C%D9%84-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86%E2%80%8C%D9%87%D8%A7-%D8%A7%D9%81/#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="http://kohandazh.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"> <textarea id="comment" placeholder="..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> <span class="required">*</span></p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='26992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b7e144cf5" /></p><input type="hidden" id="ak_js" name="ak_js" value="194"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">این سایت از اکیسمت برای کاهش هرزنامه استفاده می کند. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">بیاموزید که چگونه اطلاعات دیدگاه های شما پردازش می‌شوند</a>.</p>
</div><!-- #comments .comments-area -->
		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="dw_focus_accordions-6" class="widget dw_focus_accordion news-accordion"><div class="accordion" id="accordion-dw_focus_accordions-6">                                <div class="accordion-group">
                  <div class="accordion-heading"><a class="accordion-toggle active" data-toggle="collapse" data-parent="#accordion-dw_focus_accordions-6" href="#dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1">گزارش‌های ویژه</a></div>
                  <div id="dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1" class="widget_dw_focus_featured_news-dw-widget-1  accordion-body collapse in dw_focus_featured_posts latest-news">
                    <div class="accordion-inner">
                    <h3 class="widget-title">گزارش‌های ویژه</h3>                        <article class="item active has-thumbnail post-26992 post type-post status-publish format-standard has-post-thumbnail hentry category-ejtemaye category-31 category-34 category-general category-7 category-gozaresh content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/" title="مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان">مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-26971 post type-post status-publish format-standard has-post-thumbnail hentry category-ejtemaye category-31 category-34 category-general category-7 category-gozaresh content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%81%d8%b1%d8%a7%d9%82%d8%a7%d9%86%d9%88%d9%86%db%8c-%d8%af%d8%b1-%d9%85%d8%b9%d8%a7%d8%b1%d9%81%d8%9b-%d8%ad%d8%b0%d9%81-%db%8c%d8%a7%d8%b2%d8%af%d9%87-%d8%a8/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2021/01/document-moe-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%81%d8%b1%d8%a7%d9%82%d8%a7%d9%86%d9%88%d9%86%db%8c-%d8%af%d8%b1-%d9%85%d8%b9%d8%a7%d8%b1%d9%81%d8%9b-%d8%ad%d8%b0%d9%81-%db%8c%d8%a7%d8%b2%d8%af%d9%87-%d8%a8/" title="کارکرد فراقانونی در معارف؛ حذف یازده بست، بدون در میان‌ گذاشتن کمیسیون اصلاحات اداری">کارکرد فراقانونی در معارف؛ حذف یازده بست، بدون در میان‌ گذاشتن کمیسیون اصلاحات اداری</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-26968 post type-post status-publish format-standard has-post-thumbnail hentry category-ejtemaye category-24 category-31 category-34 category-general category-7 category-gozaresh content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%af%d8%b1%d8%a2%d9%85%d8%af-%d9%be%d8%b3%d8%aa%d9%87%e2%80%8c%d8%b2%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%a8%d9%87-%d8%ac%db%8c%d8%a8-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2021/01/پسته-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%a2%d9%85%d8%af-%d9%be%d8%b3%d8%aa%d9%87%e2%80%8c%d8%b2%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%a8%d9%87-%d8%ac%db%8c%d8%a8-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7/" title="درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود">درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود</a></h2>   
                
                            </article>

                                        </div>
                  </div>
                </div>
              </div></aside><aside id="dw_focus_popular_news-2" class="widget dw_focus_popular_posts latest-news"><h3 class="widget-title">پربازدیدترین‌های امروز</h3>                        <article class="item active has-thumbnail post-14240 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-gozaresh category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-180x180.jpg 180w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">فوریه 24, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">login</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/" title="راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات">راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-11311 post type-post status-publish format-standard has-post-thumbnail hentry category-6 category-3 category-general category-7 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">می 5, 2014 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">login</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/" title="روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید">روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-14511 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">آوریل 5, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">login</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/" title="ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر">ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر</a></h2>   
                
                            </article>

                    </aside><aside id="dw_focus_featured_news-2" class="widget dw_focus_featured_posts latest-news"><h3 class="widget-title">گزارش‌های ویژه</h3>            <article class="first has-thumbnail post-26992 post type-post status-publish format-standard has-post-thumbnail hentry category-ejtemaye category-31 category-34 category-general category-7 category-gozaresh content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/">
                        <img width="230" height="130" src="http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault-230x130.jpg 230w, http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault-640x360.jpg 640w, http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault-768x432.jpg 768w, http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault.jpg 1280w" sizes="(max-width: 230px) 100vw, 230px" />                    </a>
                                    </div>
                
                                <p class="entry-meta">
<span class="date">ژانویه 27, 2021 </span>
                </p>
                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/">مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان</a></h2>
                
                                <div class="entry-content"><p>خبرگزاری کهندژ در تفاهم با اتحادیه ملی ژورنالیستان افغانستان در هرات و هم پیمان شدن با شماری از رسانه های داخلی کشور، جهت حمایت از ژورنالیزم تحقیقی از این برنامه پشتیبانی می نماید. خبرگزاری کهندژ پس از این گزارش های تحقیقی رسانه های هم پیمان در این برنامه را با ذکر منبع و مالکیت امتیاز<a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/" title="بیشتر بخوانید" >&#8230;</a></p>
</div>
                            </article>
                                    <article class="item active has-thumbnail post-26971 post type-post status-publish format-standard has-post-thumbnail hentry category-ejtemaye category-31 category-34 category-general category-7 category-gozaresh content-print" >
              
                                <div class="entry-meta">
<span class="date">ژانویه 25, 2021 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/admin/" rel="author">P T N</a>
                        &nbsp;|

                                        <span class="cat-links">
                            <span> در: </span><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/ejtemaye/" rel="tag">اجتماعی</a>, <a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">غرب افغانستان</a>, <a href="http://kohandazh.com/category/gozaresh/" rel="tag">مقالات، تحلیل، گزارش های ویژه</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%81%d8%b1%d8%a7%d9%82%d8%a7%d9%86%d9%88%d9%86%db%8c-%d8%af%d8%b1-%d9%85%d8%b9%d8%a7%d8%b1%d9%81%d8%9b-%d8%ad%d8%b0%d9%81-%db%8c%d8%a7%d8%b2%d8%af%d9%87-%d8%a8/" title="کارکرد فراقانونی در معارف؛ حذف یازده بست، بدون در میان‌ گذاشتن کمیسیون اصلاحات اداری">کارکرد فراقانونی در معارف؛ حذف یازده بست، بدون در میان‌ گذاشتن کمیسیون اصلاحات اداری</a></h2>   
                
                                <div class="entry-content"><p>خبرگزاری کهندژ در تفاهم با اتحادیه ملی ژورنالیستان افغانستان در هرات و هم پیمان شدن با شماری از رسانه های داخلی کشور، جهت حمایت از ژورنالیزم تحقیقی از این برنامه پشتیبانی می نماید. خبرگزاری کهندژ پس از این گزارش های تحقیقی رسانه های هم پیمان در این برنامه را با ذکر منبع و مالکیت امتیاز<a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%81%d8%b1%d8%a7%d9%82%d8%a7%d9%86%d9%88%d9%86%db%8c-%d8%af%d8%b1-%d9%85%d8%b9%d8%a7%d8%b1%d9%81%d8%9b-%d8%ad%d8%b0%d9%81-%db%8c%d8%a7%d8%b2%d8%af%d9%87-%d8%a8/" title="بیشتر بخوانید" >&#8230;</a></p>
</div>
                            </article>

                    </aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com"><span itemprop="title">كهندژ</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/ejtemaye/"><span itemprop="title">اجتماعی</span></a></li><li> مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">بخش فرعی</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.kohandazh.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://kohandazh.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://kohandazh.com/">آخرین‌های خبری از RSS سایت</a></h3><ul><li><a class='rsswidget' href='http://kohandazh.com/%DA%A9%D8%B4%D8%AA%D9%87-%D9%88-%D8%B2%D8%AE%D9%85%DB%8C-%D8%B4%D8%AF%D9%86-%D8%AF%D9%87-%D8%B7%D8%A7%D9%84%D8%A8%E2%80%8C%D9%85%D8%B3%D9%84%D8%AD-%D8%AF%D8%B1-%D8%A8%D8%A7%D8%AF%D8%BA%DB%8C%D8%B3/'>کشته و زخمی شدن ده طالب‌مسلح در بادغیس</a> <span class="rss-date">دلو ۸, ۱۳۹۹</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D9%85%D8%B5%D8%B1%D9%81-%D9%86%D8%A7%D9%85%D8%B1%D8%AA%D8%A8%D8%B7-%D9%88-%D8%AD%DB%8C%D9%81%E2%80%8C%D9%88%D9%85%DB%8C%D9%84-%D9%85%DB%8C%D9%84%DB%8C%D9%88%D9%86%E2%80%8C%D9%87%D8%A7-%D8%A7%D9%81/'>مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان</a> <span class="rss-date">دلو ۸, ۱۳۹۹</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%A7%D9%81%D8%B2%D8%A7%DB%8C%D8%B4-%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA-%D8%AA%D8%B1%D8%A7%D9%81%DB%8C%DA%A9%DB%8C-%D8%AF%D8%B1-%D9%87%D8%B1%D8%A7%D8%AA%D8%9B-%D8%AB%D8%A8%D8%AA-%D8%A8%DB%8C%D8%B4/'>افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن</a> <span class="rss-date">دلو ۷, ۱۳۹۹</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D9%BE%D8%B1%D8%AA%D8%A7%D8%A8-%D9%87%D8%A7%D9%88%D8%A7%D9%86-%D8%AF%D8%B1-%D9%88%D9%84%D8%A7%DB%8C%D8%AA-%D8%A8%D8%A7%D8%AF%D8%BA%DB%8C%D8%B3-%DB%B1%DB%B1-%D8%AA%D9%8E%D9%86-%D8%B1%D8%A7-%D8%B2%D8%AE/'>پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت</a> <span class="rss-date">دلو ۷, ۱۳۹۹</span></li><li><a class='rsswidget' href='http://kohandazh.com/%DB%8C%D8%A7%D9%81%D8%AA%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C-%D9%87%DB%8C%D8%A7%D8%AA-%D8%A7%D8%B9%D8%B2%D8%A7%D9%85%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D9%86%D9%85%D8%A7%DB%8C%D9%86%D8%AF%DA%AF%D8%A7%D9%86/'>یافته‌های هیات اعزامی مجلس نمایندگان: در ناامن ساختن هرات ۲۳۰ گروپ هراس‌افگن فعالیت دارند</a> <span class="rss-date">دلو ۷, ۱۳۹۹</span></li></ul></aside>                </div>
                                                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>&copy;<span class="date">2021 </span>&nbsp;| : حقوق قالب سایت تنها برای خبرگزاری کهندژ محفوظ است. 
 آماده سازی قالب: وحید پیمان</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://kohandazh.com/" title="كهندژ" rel="home">كهندژ</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://kohandazh.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

</body>
</html>