<!DOCTYPE html>
<html dir="rtl" lang="fa-IR">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند | كهندژ</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kohandazh.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://kohandazh.com/wp-content/themes/focus2/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک" href="http://kohandazh.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; خوراک دیدگاه‌ها" href="http://kohandazh.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="كهندژ &raquo; یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند خوراک دیدگاه‌ها" href="http://kohandazh.com/%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%88-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kohandazh.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://kohandazh.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/template.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kohandazh.com/wp-content/themes/focus2/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://kohandazh.com/wp-content/themes/focus2/assets/css/print.css?ver=5.5.3' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://kohandazh.com/wp-content/themes/focus2/dwqa-templates/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/bootstrap.min.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.infinitescroll.min.js?ver=5.5.3' id='infinitescroll-js'></script>
<script type='text/javascript' id='dw_focus-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/custom.js?ver=5.5.3' id='dw_focus-js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.5.3' id='twitter-indent-js'></script>
<script type='text/javascript' id='single-social-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/kohandazh.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/single-socials.js?ver=5.5.3' id='single-social-js'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.mouse.move.js?ver=5.5.3' id='mouse-move-js'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-content/themes/focus2/assets/js/jquery.swipe.js?ver=5.5.3' id='swipe-js'></script>
<link rel="https://api.w.org/" href="http://kohandazh.com/wp-json/" /><link rel="alternate" type="application/json" href="http://kohandazh.com/wp-json/wp/v2/posts/27027" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kohandazh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kohandazh.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='بازداشت یک شبکه‌ی ۱۱ نفری از هراس‌افگنان در هرات' href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d8%b4%d8%a8%da%a9%d9%87%e2%80%8c%db%8c-%db%b1%db%b1-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d9%87%d8%b1%d8%a7%d8%b3%e2%80%8c%d8%a7%d9%81%da%af/' />
<link rel="stylesheet" href="http://kohandazh.com/wp-content/themes/focus2/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://kohandazh.com/%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%88-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7/" />
<link rel='shortlink' href='http://kohandazh.com/?p=27027' />
<link rel="alternate" type="application/json+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25db%258c%25da%25a9-%25d8%25b3%25d8%25b1%25d8%25a8%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2581%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2588-%25d9%2587%25d8%25b4%25d8%25aa-%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d9%2586%25e2%2580%258c%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d8%25a8%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kohandazh.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkohandazh.com%2F%25db%258c%25da%25a9-%25d8%25b3%25d8%25b1%25d8%25a8%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2581%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2588-%25d9%2587%25d8%25b4%25d8%25aa-%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d9%2586%25e2%2580%258c%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d8%25a8%25d8%25a7%2F&#038;format=xml" />
<meta property="og:title" content="یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند" /><meta property="og:url" content="http://kohandazh.com/%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%88-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7/" /><meta property="og:image" content="http://kohandazh.com/wp-content/uploads/2018/04/ولسوالی-قادس-بادغیس-110x110.png" /><meta property="og:description" content="در نتیجه‌ی درگیری میان سربازان افغان و طالبان‌مسلح در ولایت بادغیس، ۱۷ تن از طالبان‌مسلح و نیروهای امنیتی کشته و زخمی شده‌اند. میرزا علی بیدار ولسوال قادس ولایت بادغیس می‌گوید شب‌گذشته چندین گروه از طالبان‌مسلح بالای پوسته‌های امنیتی در این ولسوالی حمله کرده که در نتیجه درگیری آغاز و برای پنج ساعت ادامه داشت. آقای&lt;a href=&quot;http://kohandazh.com/%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%88-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7/&quot; title=&quot;بیشتر بخوانید&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://kohandazh.com/wp-content/themes/focus2/assets/img/logo.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://kohandazh.com/wp-content/themes/focus2/assets/img/favicon.ico"></head>
<body class="rtl post-template-default single single-post postid-27027 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://kohandazh.com/" title="كهندژ" rel="home">
		                		كهندژ		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-6" class="widget widget_text">			<div class="textwidget">تازه‌ترین خبرها و گزارش از اتفاقات و رویدادهای ولایت‌های هرات، فراه، غور، بادغیس و نیمروز (غرب افغانستان)</div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>مقالات جدید امروز <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">فوریه 3, 2021</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%88-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7/" title="یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/04/ولسوالی-قادس-بادغیس-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%88-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7/" title="یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند"> یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d8%b4%d8%a8%da%a9%d9%87%e2%80%8c%db%8c-%db%b1%db%b1-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d9%87%d8%b1%d8%a7%d8%b3%e2%80%8c%d8%a7%d9%81%da%af/" title="بازداشت یک شبکه‌ی ۱۱ نفری از هراس‌افگنان در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/02/74eaded3-e588-4f00-957f-a75555c0436d-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d8%b4%d8%a8%da%a9%d9%87%e2%80%8c%db%8c-%db%b1%db%b1-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d9%87%d8%b1%d8%a7%d8%b3%e2%80%8c%d8%a7%d9%81%da%af/" title="بازداشت یک شبکه‌ی ۱۱ نفری از هراس‌افگنان در هرات"> بازداشت یک شبکه‌ی ۱۱ نفری از هراس‌افگنان در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%af%d8%b1-%d8%a8%d8%ba%d9%84%d8%a7%d9%86-%d8%a7%d8%b2-%d9%85%d9%88%d8%aa%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c%d8%8c-%d8%b3%d8%a7%d9%84%d8%a7%d9%86%d9%87-%db%b1%d8%8c%db%b3/" title="در بغلان از موترهای باربری، سالانه ۱،۳ میلیون افغانی به شکل غیرقانونی گرفته می‌شود"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/03/موترهای-فاقد-اسناد-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%af%d8%b1-%d8%a8%d8%ba%d9%84%d8%a7%d9%86-%d8%a7%d8%b2-%d9%85%d9%88%d8%aa%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c%d8%8c-%d8%b3%d8%a7%d9%84%d8%a7%d9%86%d9%87-%db%b1%d8%8c%db%b3/" title="در بغلان از موترهای باربری، سالانه ۱،۳ میلیون افغانی به شکل غیرقانونی گرفته می‌شود"> در بغلان از موترهای باربری، سالانه ۱،۳ میلیون افغانی به شکل غیرقانونی گرفته می‌شود </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b4%d9%86%d8%af%d9%87%e2%80%8c%da%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d9%88-%d9%86%db%8c%d8%b1%d9%88/" title="باشنده‌گان هرات از نظام جمهوری و نیروهای امنیتی افغان حمایت کردند"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/02/مردمی-اعتراض-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b4%d9%86%d8%af%d9%87%e2%80%8c%da%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d9%88-%d9%86%db%8c%d8%b1%d9%88/" title="باشنده‌گان هرات از نظام جمهوری و نیروهای امنیتی افغان حمایت کردند"> باشنده‌گان هرات از نظام جمهوری و نیروهای امنیتی افغان حمایت کردند </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b1%db%b1-%d8%b7%d8%a7%d9%84%d8%a8%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/" title="کشته و زخمی شدن ۱۱ طالب‌مسلح در فراه"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/08/فراه-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b1%db%b1-%d8%b7%d8%a7%d9%84%d8%a8%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/" title="کشته و زخمی شدن ۱۱ طالب‌مسلح در فراه"> کشته و زخمی شدن ۱۱ طالب‌مسلح در فراه </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d9%81-%d9%88-%d8%b6%d8%a8%d8%b7-%d8%a8%db%8c%d8%b4%d8%aa%d8%b1-%d8%a7%d8%b2-%db%b2%db%b0%db%b0-%da%a9%db%8c%d9%84%d9%88%da%af%d8%b1%d8%a7%d9%85-%d9%85%d9%88%d8%a7%d8%af%d9%85%d8%ae%d8%af/" title="کشف و ضبط بیشتر از ۲۰۰ کیلوگرام موادمخدر در نیمروز"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/40134ab5-dcfc-4e6c-986e-18e2f3c7ba2c-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d9%81-%d9%88-%d8%b6%d8%a8%d8%b7-%d8%a8%db%8c%d8%b4%d8%aa%d8%b1-%d8%a7%d8%b2-%db%b2%db%b0%db%b0-%da%a9%db%8c%d9%84%d9%88%da%af%d8%b1%d8%a7%d9%85-%d9%85%d9%88%d8%a7%d8%af%d9%85%d8%ae%d8%af/" title="کشف و ضبط بیشتر از ۲۰۰ کیلوگرام موادمخدر در نیمروز"> کشف و ضبط بیشتر از ۲۰۰ کیلوگرام موادمخدر در نیمروز </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a8%d8%b1%d8%b1%d8%b3%db%8c-%db%b2%db%b9-%d9%82%d8%b6%db%8c%d9%87-%d8%ac%d8%b1%d9%85%db%8c-%d8%b7%db%8c-%db%8c%da%a9-%d9%87%d9%81%d8%aa%d9%87%e2%80%8c%db%8c-%da%af%d8%b0%d8%b4%d8%aa%d9%87-%d8%af/" title="بررسی ۲۹ قضیه جرمی طی یک هفته‌ی گذشته در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/photo_2021-01-31_10-51-39-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a8%d8%b1%d8%b1%d8%b3%db%8c-%db%b2%db%b9-%d9%82%d8%b6%db%8c%d9%87-%d8%ac%d8%b1%d9%85%db%8c-%d8%b7%db%8c-%db%8c%da%a9-%d9%87%d9%81%d8%aa%d9%87%e2%80%8c%db%8c-%da%af%d8%b0%d8%b4%d8%aa%d9%87-%d8%af/" title="بررسی ۲۹ قضیه جرمی طی یک هفته‌ی گذشته در هرات"> بررسی ۲۹ قضیه جرمی طی یک هفته‌ی گذشته در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/" title="کشته و زخمی شدن ده طالب‌مسلح در بادغیس"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/63b70ec1-7b15-4d76-aded-db33c3a70dd3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/" title="کشته و زخمی شدن ده طالب‌مسلح در بادغیس"> کشته و زخمی شدن ده طالب‌مسلح در بادغیس </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/" title="مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/" title="مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان"> مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa%d8%9b-%d8%ab%d8%a8%d8%aa-%d8%a8%db%8c%d8%b4/" title="افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/04/حادثه-ی-ترافیکی-درهرات-۱-72x72.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2016/04/حادثه-ی-ترافیکی-درهرات-۱-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2016/04/حادثه-ی-ترافیکی-درهرات-۱-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa%d8%9b-%d8%ab%d8%a8%d8%aa-%d8%a8%db%8c%d8%b4/" title="افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن"> افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d9%be%d8%b1%d8%aa%d8%a7%d8%a8-%d9%87%d8%a7%d9%88%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%db%b1%db%b1-%d8%aa%d9%8e%d9%86-%d8%b1%d8%a7-%d8%b2%d8%ae/" title="پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/Untitled-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d9%be%d8%b1%d8%aa%d8%a7%d8%a8-%d9%87%d8%a7%d9%88%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%db%b1%db%b1-%d8%aa%d9%8e%d9%86-%d8%b1%d8%a7-%d8%b2%d8%ae/" title="پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت"> پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%db%8c%d8%a7%d9%81%d8%aa%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d9%87%db%8c%d8%a7%d8%aa-%d8%a7%d8%b9%d8%b2%d8%a7%d9%85%db%8c-%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86/" title="یافته‌های هیات اعزامی مجلس نمایندگان: در ناامن ساختن هرات ۲۳۰ گروپ هراس‌افگن فعالیت دارند"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/01/هرات-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%db%8c%d8%a7%d9%81%d8%aa%d9%87%e2%80%8c%d9%87%d8%a7%db%8c-%d9%87%db%8c%d8%a7%d8%aa-%d8%a7%d8%b9%d8%b2%d8%a7%d9%85%db%8c-%d9%85%d8%ac%d9%84%d8%b3-%d9%86%d9%85%d8%a7%db%8c%d9%86%d8%af%da%af%d8%a7%d9%86/" title="یافته‌های هیات اعزامی مجلس نمایندگان: در ناامن ساختن هرات ۲۳۰ گروپ هراس‌افگن فعالیت دارند"> یافته‌های هیات اعزامی مجلس نمایندگان: در ناامن ساختن هرات ۲۳۰ گروپ هراس‌افگن فعالیت دارند </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d9%85%d8%b1%d8%af-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b3%db%b2-%d8%aa%d9%86-%d8%af%db%8c%da%af%d8%b1-%d8%af%d8%b1-%d8%b1/" title="کشته شدن دو مرد و زخمی شدن ۳۲ تن دیگر در رویداد ترافیکی در هرات"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/photo_2021-01-26_00-20-24-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%af%d9%88-%d9%85%d8%b1%d8%af-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b3%db%b2-%d8%aa%d9%86-%d8%af%db%8c%da%af%d8%b1-%d8%af%d8%b1-%d8%b1/" title="کشته شدن دو مرد و زخمی شدن ۳۲ تن دیگر در رویداد ترافیکی در هرات"> کشته شدن دو مرد و زخمی شدن ۳۲ تن دیگر در رویداد ترافیکی در هرات </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%81%d8%b1%d8%a7%d9%82%d8%a7%d9%86%d9%88%d9%86%db%8c-%d8%af%d8%b1-%d9%85%d8%b9%d8%a7%d8%b1%d9%81%d8%9b-%d8%ad%d8%b0%d9%81-%db%8c%d8%a7%d8%b2%d8%af%d9%87-%d8%a8/" title="کارکرد فراقانونی در معارف؛ حذف یازده بست، بدون در میان‌ گذاشتن کمیسیون اصلاحات اداری"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/document-moe-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%81%d8%b1%d8%a7%d9%82%d8%a7%d9%86%d9%88%d9%86%db%8c-%d8%af%d8%b1-%d9%85%d8%b9%d8%a7%d8%b1%d9%81%d8%9b-%d8%ad%d8%b0%d9%81-%db%8c%d8%a7%d8%b2%d8%af%d9%87-%d8%a8/" title="کارکرد فراقانونی در معارف؛ حذف یازده بست، بدون در میان‌ گذاشتن کمیسیون اصلاحات اداری"> کارکرد فراقانونی در معارف؛ حذف یازده بست، بدون در میان‌ گذاشتن کمیسیون اصلاحات اداری </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%a2%d9%85%d8%af-%d9%be%d8%b3%d8%aa%d9%87%e2%80%8c%d8%b2%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%a8%d9%87-%d8%ac%db%8c%d8%a8-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7/" title="درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود"><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/پسته-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div>
                    <div class="topnews-title"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%a2%d9%85%d8%af-%d9%be%d8%b3%d8%aa%d9%87%e2%80%8c%d8%b2%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%a8%d9%87-%d8%ac%db%8c%d8%a8-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7/" title="درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود"> درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://kohandazh.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://kohandazh.com/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://kohandazh.com/wp-login.php?redirect_to=http%3A%2F%2Fkohandazh.com%2F%25db%258c%25da%25a9-%25d8%25b3%25d8%25b1%25d8%25a8%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2581%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2588-%25d9%2587%25d8%25b4%25d8%25aa-%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d9%2586%25e2%2580%258c%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d8%25a8%25d8%25a7%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu" class="nav"><li id="menu-item-11990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11990 0"><a href="http://kohandazh.com/">صفحه اصلی</a></li>
<li id="menu-item-11991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-parent-item menu-item-11991 color-none 0"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">غرب افغانستان</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-11992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11992 active color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/">هرات</a></li>
	<li id="menu-item-11993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11993 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/">فراه</a></li>
	<li id="menu-item-12037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12037 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/">بادغیس</a></li>
	<li id="menu-item-12038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12038 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/">غور</a></li>
	<li id="menu-item-12039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12039 color-none 1"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/">نیمروز</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-11992'><ul id='mn-latest-11992'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d8%b4%d8%a8%da%a9%d9%87%e2%80%8c%db%8c-%db%b1%db%b1-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d9%87%d8%b1%d8%a7%d8%b3%e2%80%8c%d8%a7%d9%81%da%af/' title='بازداشت یک شبکه‌ی ۱۱ نفری از هراس‌افگنان در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/02/74eaded3-e588-4f00-957f-a75555c0436d-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d8%b4%d8%a8%da%a9%d9%87%e2%80%8c%db%8c-%db%b1%db%b1-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d9%87%d8%b1%d8%a7%d8%b3%e2%80%8c%d8%a7%d9%81%da%af/' title='بازداشت یک شبکه‌ی ۱۱ نفری از هراس‌افگنان در هرات'> بازداشت یک شبکه‌ی ۱۱ نفری از هراس‌افگنان در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b4%d9%86%d8%af%d9%87%e2%80%8c%da%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d9%88-%d9%86%db%8c%d8%b1%d9%88/' title='باشنده‌گان هرات از نظام جمهوری و نیروهای امنیتی افغان حمایت کردند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/02/مردمی-اعتراض-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b4%d9%86%d8%af%d9%87%e2%80%8c%da%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d9%88-%d9%86%db%8c%d8%b1%d9%88/' title='باشنده‌گان هرات از نظام جمهوری و نیروهای امنیتی افغان حمایت کردند'> باشنده‌گان هرات از نظام جمهوری و نیروهای امنیتی افغان حمایت کردند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%b1%d8%b1%d8%b3%db%8c-%db%b2%db%b9-%d9%82%d8%b6%db%8c%d9%87-%d8%ac%d8%b1%d9%85%db%8c-%d8%b7%db%8c-%db%8c%da%a9-%d9%87%d9%81%d8%aa%d9%87%e2%80%8c%db%8c-%da%af%d8%b0%d8%b4%d8%aa%d9%87-%d8%af/' title='بررسی ۲۹ قضیه جرمی طی یک هفته‌ی گذشته در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/photo_2021-01-31_10-51-39-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%b1%d8%b1%d8%b3%db%8c-%db%b2%db%b9-%d9%82%d8%b6%db%8c%d9%87-%d8%ac%d8%b1%d9%85%db%8c-%d8%b7%db%8c-%db%8c%da%a9-%d9%87%d9%81%d8%aa%d9%87%e2%80%8c%db%8c-%da%af%d8%b0%d8%b4%d8%aa%d9%87-%d8%af/' title='بررسی ۲۹ قضیه جرمی طی یک هفته‌ی گذشته در هرات'> بررسی ۲۹ قضیه جرمی طی یک هفته‌ی گذشته در هرات</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa%d8%9b-%d8%ab%d8%a8%d8%aa-%d8%a8%db%8c%d8%b4/' title='افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/04/حادثه-ی-ترافیکی-درهرات-۱-72x72.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2016/04/حادثه-ی-ترافیکی-درهرات-۱-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2016/04/حادثه-ی-ترافیکی-درهرات-۱-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%ad%d8%a7%d8%af%d8%ab%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%81%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%87%d8%b1%d8%a7%d8%aa%d8%9b-%d8%ab%d8%a8%d8%aa-%d8%a8%db%8c%d8%b4/' title='افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن'> افزایش حادثات ترافیکی در هرات؛ ثبت بیشتر از ۸ هزار واقعه و کشته شدن بیشتر از ۲۰۰ تَن</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%87%d8%b1%d8%a7%d8%aa/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-11993'><ul id='mn-latest-11993'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b1%db%b1-%d8%b7%d8%a7%d9%84%d8%a8%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/' title='کشته و زخمی شدن ۱۱ طالب‌مسلح در فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/08/فراه-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b1%db%b1-%d8%b7%d8%a7%d9%84%d8%a8%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/' title='کشته و زخمی شدن ۱۱ طالب‌مسلح در فراه'> کشته و زخمی شدن ۱۱ طالب‌مسلح در فراه</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%be%d9%88%d9%84%db%8c%d8%b3-%d9%85%d8%b1%d8%b2%db%8c-%d9%81%d8%b1%d8%a7%d9%87-%d8%a7%d8%b2-%da%a9%d8%b4%d9%81-%db%8c%da%a9-%d9%85%d9%88%d8%aa%d8%b1-%d9%be%d9%8f%d8%b1-%d8%a7%d8%b2-%d9%85%d9%88/' title='پولیس مرزی فراه از کشف یک موتر پُر از مواد انفجاری خبر می‌دهد'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/1057fd03-b6a8-450b-9f73-4fa409c82b8a-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%be%d9%88%d9%84%db%8c%d8%b3-%d9%85%d8%b1%d8%b2%db%8c-%d9%81%d8%b1%d8%a7%d9%87-%d8%a7%d8%b2-%da%a9%d8%b4%d9%81-%db%8c%da%a9-%d9%85%d9%88%d8%aa%d8%b1-%d9%be%d9%8f%d8%b1-%d8%a7%d8%b2-%d9%85%d9%88/' title='پولیس مرزی فراه از کشف یک موتر پُر از مواد انفجاری خبر می‌دهد'> پولیس مرزی فراه از کشف یک موتر پُر از مواد انفجاری خبر می‌دهد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%85%d8%af%db%8c%d8%b1-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%da%a9%d9%85%db%8c%d8%b3%d8%a7%d8%b1%db%8c-%d8%a7%d8%a8%d9%88%d9%86%d8%b5%d8%b1%d9%81%d8%b1%d8%a7%d9%87%db%8c/' title='مدیر امنیت داخلی کمیساری ابونصرفراهی ولایت فراه معرفی و به کارش آغاز کرد'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/سروری-جان-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%85%d8%af%db%8c%d8%b1-%d8%a7%d9%85%d9%86%db%8c%d8%aa-%d8%af%d8%a7%d8%ae%d9%84%db%8c-%da%a9%d9%85%db%8c%d8%b3%d8%a7%d8%b1%db%8c-%d8%a7%d8%a8%d9%88%d9%86%d8%b5%d8%b1%d9%81%d8%b1%d8%a7%d9%87%db%8c/' title='مدیر امنیت داخلی کمیساری ابونصرفراهی ولایت فراه معرفی و به کارش آغاز کرد'> مدیر امنیت داخلی کمیساری ابونصرفراهی ولایت فراه معرفی و به کارش آغاز کرد</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%ae%d9%88%d8%af%da%a9%d9%8f%d8%b4%db%8c-%db%8c%da%a9-%d8%af%d8%ae%d8%aa%d8%b1%d9%86%d9%88%d8%ac%d9%88%d8%a7%d9%86-%d9%be%d8%b3-%d8%a7%d8%b2-%d8%aa%db%8c%d8%b1%d8%a8%d8%a7%d8%b1%d8%a7%d9%86-%d8%b4/' title='خودکُشی یک دخترنوجوان پس از تیرباران شدن دو برادرش از سوی طالبان‌مسلح در فراه'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/02/فراه-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%ae%d9%88%d8%af%da%a9%d9%8f%d8%b4%db%8c-%db%8c%da%a9-%d8%af%d8%ae%d8%aa%d8%b1%d9%86%d9%88%d8%ac%d9%88%d8%a7%d9%86-%d9%be%d8%b3-%d8%a7%d8%b2-%d8%aa%db%8c%d8%b1%d8%a8%d8%a7%d8%b1%d8%a7%d9%86-%d8%b4/' title='خودکُشی یک دخترنوجوان پس از تیرباران شدن دو برادرش از سوی طالبان‌مسلح در فراه'> خودکُشی یک دخترنوجوان پس از تیرباران شدن دو برادرش از سوی طالبان‌مسلح در فراه</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%81%d8%b1%d8%a7%d9%87/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12037'><ul id='mn-latest-12037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%88-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7/' title='یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/04/ولسوالی-قادس-بادغیس-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%88-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7/' title='یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند'> یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title='کشته و زخمی شدن ده طالب‌مسلح در بادغیس'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/63b70ec1-7b15-4d76-aded-db33c3a70dd3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%d8%af%d9%87-%d8%b7%d8%a7%d9%84%d8%a8%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title='کشته و زخمی شدن ده طالب‌مسلح در بادغیس'> کشته و زخمی شدن ده طالب‌مسلح در بادغیس</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%be%d8%b1%d8%aa%d8%a7%d8%a8-%d9%87%d8%a7%d9%88%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%db%b1%db%b1-%d8%aa%d9%8e%d9%86-%d8%b1%d8%a7-%d8%b2%d8%ae/' title='پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/Untitled-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%be%d8%b1%d8%aa%d8%a7%d8%a8-%d9%87%d8%a7%d9%88%d8%a7%d9%86-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%db%b1%db%b1-%d8%aa%d9%8e%d9%86-%d8%b1%d8%a7-%d8%b2%d8%ae/' title='پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت'> پرتاب هاوان در ولایت بادغیس ۱۱ تَن را زخمی ساخت</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%af%d8%b1%d8%a2%d9%85%d8%af-%d9%be%d8%b3%d8%aa%d9%87%e2%80%8c%d8%b2%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%a8%d9%87-%d8%ac%db%8c%d8%a8-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7/' title='درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/پسته-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%af%d8%b1%d8%a2%d9%85%d8%af-%d9%be%d8%b3%d8%aa%d9%87%e2%80%8c%d8%b2%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3-%d8%a8%d9%87-%d8%ac%db%8c%d8%a8-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7/' title='درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود'> درآمد پسته‌زارهای بادغیس به جیب طالبان می‌رود</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12038'><ul id='mn-latest-12038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%db%8c%da%a9-%d9%be%d9%8f%d9%84-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%ba%d9%88/' title='انفجار یک پُل از سوی طالبان‌مسلح در غور'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2018/09/غور-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%db%8c%da%a9-%d9%be%d9%8f%d9%84-%d8%a7%d8%b2-%d8%b3%d9%88%db%8c-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%ba%d9%88/' title='انفجار یک پُل از سوی طالبان‌مسلح در غور'> انفجار یک پُل از سوی طالبان‌مسلح در غور</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2-%d9%be%d8%b3-%da%af%db%8c%d8%b1%db%8c-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b1%d8%ba%d8%a7%d8%a8-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1-%d8%a7%d8%b2-%d8%aa/' title='باز پس گیری ولسوالی مرغاب ولایت غور از تصرف طالبان، توسط نیروهای دولتی'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/08/ولسوالی-مرغاب-غور-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2-%d9%be%d8%b3-%da%af%db%8c%d8%b1%db%8c-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d9%85%d8%b1%d8%ba%d8%a7%d8%a8-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%ba%d9%88%d8%b1-%d8%a7%d8%b2-%d8%aa/' title='باز پس گیری ولسوالی مرغاب ولایت غور از تصرف طالبان، توسط نیروهای دولتی'> باز پس گیری ولسوالی مرغاب ولایت غور از تصرف طالبان، توسط نیروهای دولتی</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%af%d8%b1-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d9%87%d8%b1%db%8c%d8%b1%d9%88%d8%af%d8%8c-%d9%be%d9%86%d8%ac%d8%a7%d9%87-%d8%b7%d8%a7/' title='در ادامه عملیات طوفان هریرود، پنجاه طالب مسلح به نیروهای امنیتی تسلیم شدند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/12/photo_2019-12-29_07-44-57-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%af%d8%b1-%d8%a7%d8%af%d8%a7%d9%85%d9%87-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d9%87%d8%b1%db%8c%d8%b1%d9%88%d8%af%d8%8c-%d9%be%d9%86%d8%ac%d8%a7%d9%87-%d8%b7%d8%a7/' title='در ادامه عملیات طوفان هریرود، پنجاه طالب مسلح به نیروهای امنیتی تسلیم شدند'> در ادامه عملیات طوفان هریرود، پنجاه طالب مسلح به نیروهای امنیتی تسلیم شدند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%85%d8%b9%d8%aa%d8%b1%d8%b6%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d8%a7%db%8c%d9%86-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b1%d8%a7-%d9%85%d8%a7%d9%86%d9%86%d8%af-%d8%b3%d8%a7%d9%84-%d9%87/' title='معترضان در غور: این ولایت را مانند سال های گذشته فراموش نکنید'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/01/photo_2020-01-15_04-36-34-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%85%d8%b9%d8%aa%d8%b1%d8%b6%d8%a7%d9%86-%d8%af%d8%b1-%d8%ba%d9%88%d8%b1-%d8%a7%db%8c%d9%86-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d8%b1%d8%a7-%d9%85%d8%a7%d9%86%d9%86%d8%af-%d8%b3%d8%a7%d9%84-%d9%87/' title='معترضان در غور: این ولایت را مانند سال های گذشته فراموش نکنید'> معترضان در غور: این ولایت را مانند سال های گذشته فراموش نکنید</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%ba%d9%88%d8%b1/' title=''>نمایش بیشتر</a></div><div class='' id='mn-latest-12039'><ul id='mn-latest-12039'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d9%81-%d9%88-%d8%b6%d8%a8%d8%b7-%d8%a8%db%8c%d8%b4%d8%aa%d8%b1-%d8%a7%d8%b2-%db%b2%db%b0%db%b0-%da%a9%db%8c%d9%84%d9%88%da%af%d8%b1%d8%a7%d9%85-%d9%85%d9%88%d8%a7%d8%af%d9%85%d8%ae%d8%af/' title='کشف و ضبط بیشتر از ۲۰۰ کیلوگرام موادمخدر در نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/40134ab5-dcfc-4e6c-986e-18e2f3c7ba2c-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d9%81-%d9%88-%d8%b6%d8%a8%d8%b7-%d8%a8%db%8c%d8%b4%d8%aa%d8%b1-%d8%a7%d8%b2-%db%b2%db%b0%db%b0-%da%a9%db%8c%d9%84%d9%88%da%af%d8%b1%d8%a7%d9%85-%d9%85%d9%88%d8%a7%d8%af%d9%85%d8%ae%d8%af/' title='کشف و ضبط بیشتر از ۲۰۰ کیلوگرام موادمخدر در نیمروز'> کشف و ضبط بیشتر از ۲۰۰ کیلوگرام موادمخدر در نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d9%82%d8%a7%da%86%d8%a7%d9%82%e2%80%8c%d8%a8%d8%b1-%d9%87%d9%85%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%db%b2%db%b5-%da%a9%db%8c%d9%84%d9%88%da%af/' title='بازداشت یک قاچاق‌بر همراه با ۲۵ کیلوگرام موادمخدر در نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2021/01/ef081afc-5d5d-4819-a2b3-141081ff65b6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d9%82%d8%a7%da%86%d8%a7%d9%82%e2%80%8c%d8%a8%d8%b1-%d9%87%d9%85%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%db%b2%db%b5-%da%a9%db%8c%d9%84%d9%88%da%af/' title='بازداشت یک قاچاق‌بر همراه با ۲۵ کیلوگرام موادمخدر در نیمروز'> بازداشت یک قاچاق‌بر همراه با ۲۵ کیلوگرام موادمخدر در نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b3%d9%87-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='کشته شدن سه طالب مسلح در نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2017/07/340px-ولایت_نیمروز-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af%d9%86-%d8%b3%d9%87-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title='کشته شدن سه طالب مسلح در نیمروز'> کشته شدن سه طالب مسلح در نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%af%d8%b1-%d8%ad%d9%85%d9%84%d9%87%e2%80%8c%db%8c-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2-%db%b1%db%b2-%d8%ba%db%8c%d8%b1%d9%86%d8%b8%d8%a7%d9%85%db%8c/' title='در حمله‌ی هوایی در نیمروز ۱۲ غیرنظامی کشته شده‌اند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2016/08/نیمروز-ولایت-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%af%d8%b1-%d8%ad%d9%85%d9%84%d9%87%e2%80%8c%db%8c-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2-%db%b1%db%b2-%d8%ba%db%8c%d8%b1%d9%86%d8%b8%d8%a7%d9%85%db%8c/' title='در حمله‌ی هوایی در نیمروز ۱۲ غیرنظامی کشته شده‌اند'> در حمله‌ی هوایی در نیمروز ۱۲ غیرنظامی کشته شده‌اند</a></div></li></ul><a href='http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d9%86%db%8c%d9%85%d8%b1%d9%88%d8%b2/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6474 color-none 0"><a href="http://kohandazh.com/category/%d8%b3%db%8c%d8%a7%d8%b3%db%8c/">سیاسی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6476 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c/">اقتصادی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-6475 color-none 0"><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/">اجتماعی،علمي، فرهنگي</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6478 active color-none 1"><a href="http://kohandazh.com/category/%d8%b5%d8%ad%d8%aa/">صحت</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-6478'><ul id='mn-latest-6478'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d9%85-%d8%af%d8%b1%d9%87%d8%b1%d8%a7%d8%aa-%db%8c%da%a9-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d9%be%db%8c%da%86%db%8c%d8%af%d9%87-%db%8c/' title='داکتران خانم درهرات یک عملیات پیچیده ی مغز را موفقانه انجام داده اند'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/09/فرشته-حبیب-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%af%d8%a7%da%a9%d8%aa%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86%d9%85-%d8%af%d8%b1%d9%87%d8%b1%d8%a7%d8%aa-%db%8c%da%a9-%d8%b9%d9%85%d9%84%db%8c%d8%a7%d8%aa-%d9%be%db%8c%da%86%db%8c%d8%af%d9%87-%db%8c/' title='داکتران خانم درهرات یک عملیات پیچیده ی مغز را موفقانه انجام داده اند'> داکتران خانم درهرات یک عملیات پیچیده ی مغز را موفقانه انجام داده اند</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%da%a9%d9%85%da%a9-%d8%af%d9%88-%d9%85%d8%ad%d9%84%d9%87%e2%80%8c%db%8c-%d9%85%d9%88%d8%a7%d8%af-%d9%88-%d8%aa%d8%ac%d9%87%db%8c%d8%b2%d8%a7%d8%aa-%d8%a8%d9%87%d8%af%d8%a7%d8%b4%d8%aa%db%8c-%d8%aa/' title='کمک دو محله‌ی مواد و تجهیزات بهداشتی ترکمنستان به افغاستان'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/08/کمک-های-ترکمنستان-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%da%a9%d9%85%da%a9-%d8%af%d9%88-%d9%85%d8%ad%d9%84%d9%87%e2%80%8c%db%8c-%d9%85%d9%88%d8%a7%d8%af-%d9%88-%d8%aa%d8%ac%d9%87%db%8c%d8%b2%d8%a7%d8%aa-%d8%a8%d9%87%d8%af%d8%a7%d8%b4%d8%aa%db%8c-%d8%aa/' title='کمک دو محله‌ی مواد و تجهیزات بهداشتی ترکمنستان به افغاستان'> کمک دو محله‌ی مواد و تجهیزات بهداشتی ترکمنستان به افغاستان</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%d8%a7%d8%b2-%da%a9%d9%85%d8%a8%d9%88%d8%af-%d8%a7%d9%85%da%a9%d8%a7%d9%86%d8%a7%d8%aa-%d8%b5%d8%ad%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%86%db%8c/' title='نگرانی از کمبود امکانات صحی در ولایت نیمروز'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2020/04/قرنطینه-در-ولایت-نیمروز-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%d8%a7%d8%b2-%da%a9%d9%85%d8%a8%d9%88%d8%af-%d8%a7%d9%85%da%a9%d8%a7%d9%86%d8%a7%d8%aa-%d8%b5%d8%ad%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%86%db%8c/' title='نگرانی از کمبود امکانات صحی در ولایت نیمروز'> نگرانی از کمبود امکانات صحی در ولایت نیمروز</a></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://kohandazh.com/%d8%aa%d9%88%d9%84%d8%af-%d8%af%d9%88%da%af%d8%a7%d9%86%d9%87-%d8%a8%d9%87-%d9%87%d9%85-%da%86%d8%b3%d9%be%db%8c%d8%af%d9%87-%d8%a8%d8%a7-%d8%b3%d9%87-%d9%be%d8%a7-%d9%88-%da%86%d9%87%d8%a7%d8%b1/' title='تولد دوگانه به هم چسپیده با سه پا و چهار دست در هرات'><img width="40" height="40" src="http://kohandazh.com/wp-content/uploads/2019/12/photo_2019-12-11_03-57-14-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" /></a></div><div class='subcat-title'><a href='http://kohandazh.com/%d8%aa%d9%88%d9%84%d8%af-%d8%af%d9%88%da%af%d8%a7%d9%86%d9%87-%d8%a8%d9%87-%d9%87%d9%85-%da%86%d8%b3%d9%be%db%8c%d8%af%d9%87-%d8%a8%d8%a7-%d8%b3%d9%87-%d9%be%d8%a7-%d9%88-%da%86%d9%87%d8%a7%d8%b1/' title='تولد دوگانه به هم چسپیده با سه پا و چهار دست در هرات'> تولد دوگانه به هم چسپیده با سه پا و چهار دست در هرات</a></div></li></ul><a href='http://kohandazh.com/category/%d8%b5%d8%ad%d8%aa/' title=''>نمایش بیشتر</a></div></div> 
</div>
</li>
<li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477 color-none 0"><a href="http://kohandazh.com/category/%d9%88%d8%b1%d8%b2%d8%b4%db%8c/">ورزشی</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-6480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-6480 0"><a href="http://kohandazh.com/%d8%af%d8%b1%d8%a8%d8%a7%d8%b1%d9%87/">درباره کهندژ</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-6479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6479 active 1"><a href="http://kohandazh.com/%d8%aa%d9%85%d8%a7%d8%b3-%d8%a8%d8%a7-%d9%85%d8%a7/">تماس با ما</a></li>
	<li id="menu-item-6481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6481 1"><a href="http://kohandazh.com/ads/">تبلیغات</a></li>
</ul>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">تازه‌ترین‌ها</h3>        <div class="headlines" data-interval="4000">
            <ul>
                            <li><a href="http://kohandazh.com/%db%8c%da%a9-%d8%b3%d8%b1%d8%a8%d8%a7%d8%b2-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%88-%d9%87%d8%b4%d8%aa-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%e2%80%8c%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d8%a8%d8%a7/">یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b2%d8%af%d8%a7%d8%b4%d8%aa-%db%8c%da%a9-%d8%b4%d8%a8%da%a9%d9%87%e2%80%8c%db%8c-%db%b1%db%b1-%d9%86%d9%81%d8%b1%db%8c-%d8%a7%d8%b2-%d9%87%d8%b1%d8%a7%d8%b3%e2%80%8c%d8%a7%d9%81%da%af/">بازداشت یک شبکه‌ی ۱۱ نفری از هراس‌افگنان در هرات</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d8%af%d8%b1-%d8%a8%d8%ba%d9%84%d8%a7%d9%86-%d8%a7%d8%b2-%d9%85%d9%88%d8%aa%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c%d8%8c-%d8%b3%d8%a7%d9%84%d8%a7%d9%86%d9%87-%db%b1%d8%8c%db%b3/">در بغلان از موترهای باربری، سالانه ۱،۳ میلیون افغانی به شکل غیرقانونی گرفته می‌شود</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%d8%a8%d8%a7%d8%b4%d9%86%d8%af%d9%87%e2%80%8c%da%af%d8%a7%d9%86-%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d8%b2-%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c-%d9%88-%d9%86%db%8c%d8%b1%d9%88/">باشنده‌گان هرات از نظام جمهوری و نیروهای امنیتی افغان حمایت کردند</a><span class="time_diff"></span></li>
                            <li><a href="http://kohandazh.com/%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-%db%b1%db%b1-%d8%b7%d8%a7%d9%84%d8%a8%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%81%d8%b1%d8%a7%d9%87/">کشته و زخمی شدن ۱۱ طالب‌مسلح در فراه</a><span class="time_diff"></span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://kohandazh.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="جستجو &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-27027" class="post-27027 post type-post status-publish format-standard has-post-thumbnail hentry category-24 category-31 category-34 category-3 category-general category-7 content-print">
	<header class="entry-header">
		<h1 class="entry-title">یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند</h1>
		
		<div class="entry-meta">
			<span class="date">فوریه 3, 2021 </span>&nbsp;|
			<span class="category"><a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/" rel="tag">بادغیس</a>, <a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/%d8%b3%db%8c%d8%a7%d8%b3%db%8c/" rel="tag">سیاسی</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">غرب افغانستان</a></span>
		
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="480" height="375" src="http://kohandazh.com/wp-content/uploads/2018/04/ولسوالی-قادس-بادغیس.png" class="attachment- size- wp-post-image" alt="" loading="lazy" />		</div>
	
	<div class="entry-content">
		<p>در نتیجه‌ی درگیری میان سربازان افغان و طالبان‌مسلح در ولایت بادغیس، ۱۷ تن از طالبان‌مسلح و نیروهای امنیتی کشته و زخمی شده‌اند.</p>
<p>میرزا علی بیدار ولسوال قادس ولایت بادغیس می‌گوید شب‌گذشته چندین گروه از طالبان‌مسلح بالای پوسته‌های امنیتی در این ولسوالی حمله کرده که در نتیجه درگیری آغاز و برای پنج ساعت ادامه داشت.</p>
<p>آقای بیدار افزود که در این زد و خورد، هشت طالب‌مسلح کشته و چهار تن دیگر زخمی شدند.</p>
<p>وی افزود که در نتیجه‌ی تیراندازی‌های طالبان‌مسلح، یک سرباز امنیتی نیز کشته و چهار تن دیگر زخمی شدند.</p>
<p>ولسوال قادس ادامه داد که طالبان‌مسلح پس از پنج ساعت نبرد، از محل متواری شدند.</p>
<p>طالبان‌مسلح با پخش خبرنامه‌ی این رویداد را تایید کرده و گفته‌اند که در این نبرد سنگین، دو تن از افراد گروه‌شان کشته شده‌اند.</p>
<p>&nbsp;</p>
<p><span style="color: #0000ff;"><strong>برا<a style="color: #0000ff;" href="https://t.me/kohandazh">ی دریافت اخبار دقیق، به کانال تل‌گرام کهندژ بپیوندید!</a></strong></span></p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="31900a032c">
                <span class="title-action">به اشتراک بگذارید :</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="27027" data-nonce="2f7aa01821"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fkohandazh.com%2F%25db%258c%25da%25a9-%25d8%25b3%25d8%25b1%25d8%25a8%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2581%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2588-%25d9%2587%25d8%25b4%25d8%25aa-%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d9%2586%25e2%2580%258c%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d8%25a8%25d8%25a7%2F&amp;text=%DB%8C%DA%A9%20%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%20%D9%88%20%D9%87%D8%B4%D8%AA%20%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%E2%80%8C%D9%85%D8%B3%D9%84%D8%AD%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%AF%D8%BA%DB%8C%D8%B3%20%DA%A9%D9%8F%D8%B4%D8%AA%D9%87%20%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF">تویتر</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkohandazh.com%2F%25db%258c%25da%25a9-%25d8%25b3%25d8%25b1%25d8%25a8%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2581%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2588-%25d9%2587%25d8%25b4%25d8%25aa-%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d9%2586%25e2%2580%258c%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d8%25a8%25d8%25a7%2F&amp;t=%DB%8C%DA%A9%20%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%20%D9%88%20%D9%87%D8%B4%D8%AA%20%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%E2%80%8C%D9%85%D8%B3%D9%84%D8%AD%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%AF%D8%BA%DB%8C%D8%B3%20%DA%A9%D9%8F%D8%B4%D8%AA%D9%87%20%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF" >فیسبوک</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fkohandazh.com%2F%25db%258c%25da%25a9-%25d8%25b3%25d8%25b1%25d8%25a8%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2581%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2588-%25d9%2587%25d8%25b4%25d8%25aa-%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d9%2586%25e2%2580%258c%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d8%25a8%25d8%25a7%2F" >گوگل پلاس</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fkohandazh.com%2F%25db%258c%25da%25a9-%25d8%25b3%25d8%25b1%25d8%25a8%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2581%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2588-%25d9%2587%25d8%25b4%25d8%25aa-%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d9%2586%25e2%2580%258c%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d8%25a8%25d8%25a7%2F&amp;title=%DB%8C%DA%A9%20%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%20%D9%88%20%D9%87%D8%B4%D8%AA%20%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%E2%80%8C%D9%85%D8%B3%D9%84%D8%AD%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%AF%D8%BA%DB%8C%D8%B3%20%DA%A9%D9%8F%D8%B4%D8%AA%D9%87%20%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF&amp;summary=%D8%AF%D8%B1%20%D9%86%D8%AA%DB%8C%D8%AC%D9%87%E2%80%8C%DB%8C%20%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C%20%D9%85%DB%8C%D8%A7%D9%86%20%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%D8%A7%D9%86%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%20%D9%88%20%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%E2%80%8C%D9%85%D8%B3%D9%84%D8%AD%20%D8%AF%D8%B1%20%D9%88%D9%84%D8%A7%DB%8C%D8%AA%20%D8%A8%D8%A7%D8%AF%D8%BA%DB%8C%D8%B3%D8%8C%20%DB%B1%DB%B7%20%D8%AA%D9%86%20%D8%A7%D8%B2%20%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%E2%80%8C%D9%85%D8%B3%D9%84%D8%AD%20%D9%88%20%D9%86%DB%8C%D8%B1%D9%88%D9%87%D8%A7%DB%8C%20%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C%20%DA%A9%D8%B4%D8%AA%D9%87%20%D9%88%20%D8%B2%D8%AE%D9%85%DB%8C%20%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF.%20%D9%85%DB%8C%D8%B1%D8%B2%D8%A7%20%D8%B9%D9%84%DB%8C%20%D8%A8%DB%8C%D8%AF%D8%A7%D8%B1%20%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%20%D9%82%D8%A7%D8%AF%D8%B3%20%D9%88%D9%84%D8%A7%DB%8C%D8%AA%20%D8%A8%D8%A7%D8%AF%D8%BA%DB%8C%D8%B3%20%D9%85%DB%8C%E2%80%8C%DA%AF%D9%88%DB%8C%D8%AF%20%D8%B4%D8%A8%E2%80%8C%DA%AF%D8%B0%D8%B4%D8%AA%D9%87%20%DA%86%D9%86%D8%AF%DB%8C%D9%86%20%DA%AF%D8%B1%D9%88%D9%87%20%D8%A7%D8%B2%20%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%E2%80%8C%D9%85%D8%B3%D9%84%D8%AD%20%D8%A8%D8%A7%D9%84%D8%A7%DB%8C%20%D9%BE%D9%88%D8%B3%D8%AA%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C%20%D8%A7%D9%85%D9%86%DB%8C%D8%AA%DB%8C%20%D8%AF%D8%B1%20%D8%A7%DB%8C%D9%86%20%D9%88%D9%84%D8%B3%D9%88%D8%A7%D9%84%DB%8C%20%D8%AD%D9%85%D9%84%D9%87%20%DA%A9%D8%B1%D8%AF%D9%87%20%DA%A9%D9%87%20%D8%AF%D8%B1%20%D9%86%D8%AA%DB%8C%D8%AC%D9%87%20%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C%20%D8%A2%D8%BA%D8%A7%D8%B2%20%D9%88%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%BE%D9%86%D8%AC%20%D8%B3%D8%A7%D8%B9%D8%AA%20%D8%A7%D8%AF%D8%A7%D9%85%D9%87%20%D8%AF%D8%A7%D8%B4%D8%AA.%20%D8%A2%D9%82%D8%A7%DB%8C%3Ca%20href%3D%22http%3A%2F%2Fkohandazh.com%2F%25db%258c%25da%25a9-%25d8%25b3%25d8%25b1%25d8%25a8%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2581%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2588-%25d9%2587%25d8%25b4%25d8%25aa-%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d9%2586%25e2%2580%258c%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d8%25a8%25d8%25a7%2F%22%20title%3D%22%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1%20%D8%A8%D8%AE%D9%88%D8%A7%D9%86%DB%8C%D8%AF%22%20%3E...%3C%2Fa%3E">لینکداین</a><span class="digit digit-linkedin">active){li-icon[type=linkedin-bug][color=inverse] .background{fill</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%DB%8C%DA%A9%20%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2%20%D8%A7%D9%81%D8%BA%D8%A7%D9%86%20%D9%88%20%D9%87%D8%B4%D8%AA%20%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%E2%80%8C%D9%85%D8%B3%D9%84%D8%AD%20%D8%AF%D8%B1%20%D8%A8%D8%A7%D8%AF%D8%BA%DB%8C%D8%B3%20%DA%A9%D9%8F%D8%B4%D8%AA%D9%87%20%D8%B4%D8%AF%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF&amp;body=http%3A%2F%2Fkohandazh.com%2F%25db%258c%25da%25a9-%25d8%25b3%25d8%25b1%25d8%25a8%25d8%25a7%25d8%25b2-%25d8%25a7%25d9%2581%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2588-%25d9%2587%25d8%25b4%25d8%25aa-%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8%25d8%25a7%25d9%2586%25e2%2580%258c%25d9%2585%25d8%25b3%25d9%2584%25d8%25ad-%25d8%25af%25d8%25b1-%25d8%25a8%25d8%25a7%2F">ارسال به ایمیل</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">پرینت از این مقاله</a></li>
                                    </ul>
            </div>


                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
				<div class="author-info">
			<div class="author-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/8b3b7bdda6c32a1861aef0dc9d071658?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8b3b7bdda6c32a1861aef0dc9d071658?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/>			</div><!-- .author-avatar -->
			<div class="author-description">
                <h2><a href="http://kohandazh.com/author/admin/" rel="author">P T N</a></h2>

                <p class="description">هزاران سال قبل در شمال ولایت هرات شهری بنام کهندژ( قهندز ) وجود داشت که به قول سیفی، این شهر را بخت النصر، پنجصد سال قبل از شهر قدیم هرات و بعد از قلعه اختیار الدین، آباد کرده است.

بعضی مورخین هم بنای آن را بنام "خورنوش حاکم عصرمنوچهر" نسبت میدهند و مسلم است که کهندژ، قبل از شهر قدیم هرات بنا شده است.

کهندژ، قرنها در پهلوی شهر هرات، با ترقی یا انحطاط، مواجه بوده و روایت است که در صدر اسلام، یعنی در حدود قرن اول هجری، شهر کهندژ هزار و پنجصد سرای(منزل نشیمن)، هشت مسجد جامع، نهصد مسجد و دوکان، چهل حوض و هژده حمام داشته و در عین حال پرورشگاه و اقامت گاه بسی از عالمان و عارفان بوده است، که از جمله میتوان از پیر هرات، حضرت خواجه عبدالله انصاری رح( ۳۹۶-۴۸۱ ) که در کهندژ تولد و تربیت یافته است، نام گرفت.

در قرن ششم در فتنه ملا حده، تخریباتی درین شهر رخ داده و در هجوم وحشیانه قوای چنگیزی( ۶۱۷ ) بکلی محو و منهدم شده است.

کهندژ در قرون اخیر تدریجا" هموار شده و اراضی آن تحت زرع در آمد، اما بعضی حصص مرتفع، باز هم بصورت تپه های بلند باقی مانده که به مصرخ و تل قطبیان شهرت یافته بود، ولی درین دهه های اخیر، از آن تپه ها هم اثری نیست و در عوض، خانه ها و آبادی های زیادی در اطراف آن، به مشاهده میرسد.</p>
            </div><!-- .author-description -->
		</div><!-- .author-info -->
			</footer>
</article><!-- #post-27027 -->
		

	
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%DB%8C%DA%A9-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D8%A7%D9%81%D8%BA%D8%A7%D9%86-%D9%88-%D9%87%D8%B4%D8%AA-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%E2%80%8C%D9%85%D8%B3%D9%84%D8%AD-%D8%AF%D8%B1-%D8%A8%D8%A7/#respond" style="display:none;">لغو پاسخ</a></small></h3><form action="http://kohandazh.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"> <textarea id="comment" placeholder="..." name="comment" rows="4" aria-required="true"></textarea></p><div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> <span class="required">*</span></p> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='27027' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1fd77c79c1" /></p><input type="hidden" id="ak_js" name="ak_js" value="139"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">این سایت از اکیسمت برای کاهش هرزنامه استفاده می کند. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">بیاموزید که چگونه اطلاعات دیدگاه های شما پردازش می‌شوند</a>.</p>
</div><!-- #comments .comments-area -->
		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="dw_focus_accordions-6" class="widget dw_focus_accordion news-accordion"><div class="accordion" id="accordion-dw_focus_accordions-6">                                <div class="accordion-group">
                  <div class="accordion-heading"><a class="accordion-toggle active" data-toggle="collapse" data-parent="#accordion-dw_focus_accordions-6" href="#dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1">گزارش‌های ویژه</a></div>
                  <div id="dw_focus_accordions-6-dw_focus_featured_news-dw-widget-1" class="widget_dw_focus_featured_news-dw-widget-1  accordion-body collapse in dw_focus_featured_posts latest-news">
                    <div class="accordion-inner">
                    <h3 class="widget-title">گزارش‌های ویژه</h3>                        <article class="item active has-thumbnail post-27021 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-31 category-34 category-general category-7 category-gozaresh content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%af%d8%b1-%d8%a8%d8%ba%d9%84%d8%a7%d9%86-%d8%a7%d8%b2-%d9%85%d9%88%d8%aa%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c%d8%8c-%d8%b3%d8%a7%d9%84%d8%a7%d9%86%d9%87-%db%b1%d8%8c%db%b3/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2019/03/موترهای-فاقد-اسناد-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%af%d8%b1-%d8%a8%d8%ba%d9%84%d8%a7%d9%86-%d8%a7%d8%b2-%d9%85%d9%88%d8%aa%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c%d8%8c-%d8%b3%d8%a7%d9%84%d8%a7%d9%86%d9%87-%db%b1%d8%8c%db%b3/" title="در بغلان از موترهای باربری، سالانه ۱،۳ میلیون افغانی به شکل غیرقانونی گرفته می‌شود">در بغلان از موترهای باربری، سالانه ۱،۳ میلیون افغانی به شکل غیرقانونی گرفته می‌شود</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-26992 post type-post status-publish format-standard has-post-thumbnail hentry category-ejtemaye category-31 category-34 category-general category-7 category-gozaresh content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2021/01/maxresdefault-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/" title="مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان">مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-26971 post type-post status-publish format-standard has-post-thumbnail hentry category-ejtemaye category-31 category-34 category-general category-7 category-gozaresh content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%81%d8%b1%d8%a7%d9%82%d8%a7%d9%86%d9%88%d9%86%db%8c-%d8%af%d8%b1-%d9%85%d8%b9%d8%a7%d8%b1%d9%81%d8%9b-%d8%ad%d8%b0%d9%81-%db%8c%d8%a7%d8%b2%d8%af%d9%87-%d8%a8/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2021/01/document-moe-110x110.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%81%d8%b1%d8%a7%d9%82%d8%a7%d9%86%d9%88%d9%86%db%8c-%d8%af%d8%b1-%d9%85%d8%b9%d8%a7%d8%b1%d9%81%d8%9b-%d8%ad%d8%b0%d9%81-%db%8c%d8%a7%d8%b2%d8%af%d9%87-%d8%a8/" title="کارکرد فراقانونی در معارف؛ حذف یازده بست، بدون در میان‌ گذاشتن کمیسیون اصلاحات اداری">کارکرد فراقانونی در معارف؛ حذف یازده بست، بدون در میان‌ گذاشتن کمیسیون اصلاحات اداری</a></h2>   
                
                            </article>

                                        </div>
                  </div>
                </div>
              </div></aside><aside id="dw_focus_popular_news-2" class="widget dw_focus_popular_posts latest-news"><h3 class="widget-title">پربازدیدترین‌های امروز</h3>                        <article class="item active has-thumbnail post-14240 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-gozaresh category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-180x180.jpg 180w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2015/02/سایت-کنسولگری-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">فوریه 24, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">login</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d8%a7%d9%87-%d8%a7%d9%86%d8%af%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1%d8%ae%d9%88%d8%a7%d8%b3%d8%aa-%d9%88/" title="راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات">راه اندازی سیستم الکترونیکی درخواست ویزای کشور ایران در هرات</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-11311 post type-post status-publish format-standard has-post-thumbnail hentry category-6 category-3 category-general category-7 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-190x190.jpg 190w, http://kohandazh.com/wp-content/uploads/2014/05/توزیع-پاسپورت-الکترونیکی-درهرات-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">می 5, 2014 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">login</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d9%88%d8%b2%db%8c%d8%b9-%d9%be%d8%a7%d8%b3%d9%be%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%da%a9%d8%aa%d8%b1%d9%88%d9%86%db%8c%da%a9%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c/" title="روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید">روند توزیع پاسپورت الکترونیکی در ولایت هرات آغاز گردید</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-14511 post type-post status-publish format-standard has-post-thumbnail hentry category-31 category-34 category-3 category-general category-7 category-8 category-spic content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/">
                                    <img width="72" height="72" src="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-72x72.jpg 72w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-75x75.jpg 75w, http://kohandazh.com/wp-content/uploads/2014/10/Police-Mahali-150x150.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
<span class="date">آوریل 5, 2015 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/login/" rel="author">login</a>
                        &nbsp;|

                
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%ae%d8%aa%d9%85-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d9%88%d9%84%d8%a7%db%8c%d8%aa-%d9%81%d8%b1%d8%a7%d9%87-%d8%a8%d8%a7-%da%a9%d8%b4%d8%aa%d9%87-%d9%88-%d8%b2%d8%ae%d9%85%db%8c-%d8%b4%d8%af%d9%86-50/" title="ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر">ختم جنگ در ولایت فراه با کشته و زخمی شدن 50 تن از طرفین درگیر</a></h2>   
                
                            </article>

                    </aside><aside id="dw_focus_featured_news-2" class="widget dw_focus_featured_posts latest-news"><h3 class="widget-title">گزارش‌های ویژه</h3>            <article class="first has-thumbnail post-27021 post type-post status-publish format-standard has-post-thumbnail hentry category-4 category-31 category-34 category-general category-7 category-gozaresh content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://kohandazh.com/%d8%af%d8%b1-%d8%a8%d8%ba%d9%84%d8%a7%d9%86-%d8%a7%d8%b2-%d9%85%d9%88%d8%aa%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c%d8%8c-%d8%b3%d8%a7%d9%84%d8%a7%d9%86%d9%87-%db%b1%d8%8c%db%b3/">
                        <img width="230" height="130" src="http://kohandazh.com/wp-content/uploads/2019/03/موترهای-فاقد-اسناد-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://kohandazh.com/wp-content/uploads/2019/03/موترهای-فاقد-اسناد-230x130.jpg 230w, http://kohandazh.com/wp-content/uploads/2019/03/موترهای-فاقد-اسناد-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                    </a>
                                    </div>
                
                                <p class="entry-meta">
<span class="date">فوریه 2, 2021 </span>
                </p>
                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d8%af%d8%b1-%d8%a8%d8%ba%d9%84%d8%a7%d9%86-%d8%a7%d8%b2-%d9%85%d9%88%d8%aa%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c%d8%8c-%d8%b3%d8%a7%d9%84%d8%a7%d9%86%d9%87-%db%b1%d8%8c%db%b3/">در بغلان از موترهای باربری، سالانه ۱،۳ میلیون افغانی به شکل غیرقانونی گرفته می‌شود</a></h2>
                
                                <div class="entry-content"><p>خبرگزاری کهندژ در تفاهم با اتحادیه ملی ژورنالیستان افغانستان در هرات و هم پیمان شدن با شماری از رسانه های داخلی کشور، جهت حمایت از ژورنالیزم تحقیقی از این برنامه پشتیبانی می نماید. خبرگزاری کهندژ پس از این گزارش های تحقیقی رسانه های هم پیمان در این برنامه را با ذکر منبع و مالکیت امتیاز<a href="http://kohandazh.com/%d8%af%d8%b1-%d8%a8%d8%ba%d9%84%d8%a7%d9%86-%d8%a7%d8%b2-%d9%85%d9%88%d8%aa%d8%b1%d9%87%d8%a7%db%8c-%d8%a8%d8%a7%d8%b1%d8%a8%d8%b1%db%8c%d8%8c-%d8%b3%d8%a7%d9%84%d8%a7%d9%86%d9%87-%db%b1%d8%8c%db%b3/" title="بیشتر بخوانید" >&#8230;</a></p>
</div>
                            </article>
                                    <article class="item active has-thumbnail post-26992 post type-post status-publish format-standard has-post-thumbnail hentry category-ejtemaye category-31 category-34 category-general category-7 category-gozaresh content-print" >
              
                                <div class="entry-meta">
<span class="date">ژانویه 27, 2021 </span>&nbsp;|

                توسط:                         <a href="http://kohandazh.com/author/admin/" rel="author">P T N</a>
                        &nbsp;|

                                        <span class="cat-links">
                            <span> در: </span><a href="http://kohandazh.com/category/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c%d8%8c%d8%b9%d9%84%d9%85%d9%8a%d8%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%d9%8a/ejtemaye/" rel="tag">اجتماعی</a>, <a href="http://kohandazh.com/category/%d8%aa%d8%a7%d8%b2%d9%87-%d8%aa%d8%b1%db%8c%d9%86-%d8%ae%d8%a8%d8%b1%d9%87%d8%a7/" rel="tag">تازه ترین خبرها</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%db%8c%da%98%d9%87/" rel="tag">خبر ویژه</a>, <a href="http://kohandazh.com/category/general/" rel="tag">عمومی</a>, <a href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" rel="tag">غرب افغانستان</a>, <a href="http://kohandazh.com/category/gozaresh/" rel="tag">مقالات، تحلیل، گزارش های ویژه</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/" title="مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان">مصرف نامرتبط و حیف‌ومیل میلیون‌ها افغانی از پول کرونا در بامیان</a></h2>   
                
                                <div class="entry-content"><p>خبرگزاری کهندژ در تفاهم با اتحادیه ملی ژورنالیستان افغانستان در هرات و هم پیمان شدن با شماری از رسانه های داخلی کشور، جهت حمایت از ژورنالیزم تحقیقی از این برنامه پشتیبانی می نماید. خبرگزاری کهندژ پس از این گزارش های تحقیقی رسانه های هم پیمان در این برنامه را با ذکر منبع و مالکیت امتیاز<a href="http://kohandazh.com/%d9%85%d8%b5%d8%b1%d9%81-%d9%86%d8%a7%d9%85%d8%b1%d8%aa%d8%a8%d8%b7-%d9%88-%d8%ad%db%8c%d9%81%e2%80%8c%d9%88%d9%85%db%8c%d9%84-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86%e2%80%8c%d9%87%d8%a7-%d8%a7%d9%81/" title="بیشتر بخوانید" >&#8230;</a></p>
</div>
                            </article>

                    </aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com"><span itemprop="title">كهندژ</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://kohandazh.com/category/%d8%ae%d8%a8%d8%b1-%d9%87%d8%a7%db%8c-%d8%af%d8%a7%d8%ba-%d8%ad%d9%88%d8%b2%d9%87-%d8%ba%d8%b1%d8%a8-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/%d8%a8%d8%a7%d8%af%d8%ba%db%8c%d8%b3/"><span itemprop="title">بادغیس</span></a></li><li> یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">بخش فرعی</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.kohandazh.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://kohandazh.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://kohandazh.com/">آخرین‌های خبری از RSS سایت</a></h3><ul><li><a class='rsswidget' href='http://kohandazh.com/%DB%8C%DA%A9-%D8%B3%D8%B1%D8%A8%D8%A7%D8%B2-%D8%A7%D9%81%D8%BA%D8%A7%D9%86-%D9%88-%D9%87%D8%B4%D8%AA-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86%E2%80%8C%D9%85%D8%B3%D9%84%D8%AD-%D8%AF%D8%B1-%D8%A8%D8%A7/'>یک سرباز افغان و هشت طالبان‌مسلح در بادغیس کُشته شده‌اند</a> <span class="rss-date">دلو ۱۵, ۱۳۹۹</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%A8%D8%A7%D8%B2%D8%AF%D8%A7%D8%B4%D8%AA-%DB%8C%DA%A9-%D8%B4%D8%A8%DA%A9%D9%87%E2%80%8C%DB%8C-%DB%B1%DB%B1-%D9%86%D9%81%D8%B1%DB%8C-%D8%A7%D8%B2-%D9%87%D8%B1%D8%A7%D8%B3%E2%80%8C%D8%A7%D9%81%DA%AF/'>بازداشت یک شبکه‌ی ۱۱ نفری از هراس‌افگنان در هرات</a> <span class="rss-date">دلو ۱۴, ۱۳۹۹</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%AF%D8%B1-%D8%A8%D8%BA%D9%84%D8%A7%D9%86-%D8%A7%D8%B2-%D9%85%D9%88%D8%AA%D8%B1%D9%87%D8%A7%DB%8C-%D8%A8%D8%A7%D8%B1%D8%A8%D8%B1%DB%8C%D8%8C-%D8%B3%D8%A7%D9%84%D8%A7%D9%86%D9%87-%DB%B1%D8%8C%DB%B3/'>در بغلان از موترهای باربری، سالانه ۱،۳ میلیون افغانی به شکل غیرقانونی گرفته می‌شود</a> <span class="rss-date">دلو ۱۴, ۱۳۹۹</span></li><li><a class='rsswidget' href='http://kohandazh.com/%D8%A8%D8%A7%D8%B4%D9%86%D8%AF%D9%87%E2%80%8C%DA%AF%D8%A7%D9%86-%D9%87%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B2-%D9%86%D8%B8%D8%A7%D9%85-%D8%AC%D9%85%D9%87%D9%88%D8%B1%DB%8C-%D9%88-%D9%86%DB%8C%D8%B1%D9%88/'>باشنده‌گان هرات از نظام جمهوری و نیروهای امنیتی افغان حمایت کردند</a> <span class="rss-date">دلو ۱۳, ۱۳۹۹</span></li><li><a class='rsswidget' href='http://kohandazh.com/%DA%A9%D8%B4%D8%AA%D9%87-%D9%88-%D8%B2%D8%AE%D9%85%DB%8C-%D8%B4%D8%AF%D9%86-%DB%B1%DB%B1-%D8%B7%D8%A7%D9%84%D8%A8%D9%85%D8%B3%D9%84%D8%AD-%D8%AF%D8%B1-%D9%81%D8%B1%D8%A7%D9%87/'>کشته و زخمی شدن ۱۱ طالب‌مسلح در فراه</a> <span class="rss-date">دلو ۱۳, ۱۳۹۹</span></li></ul></aside>                </div>
                                                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>&copy;<span class="date">2021 </span>&nbsp;| : حقوق قالب سایت تنها برای خبرگزاری کهندژ محفوظ است. 
 آماده سازی قالب: وحید پیمان</a></p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://kohandazh.com/" title="كهندژ" rel="home">كهندژ</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>


<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://kohandazh.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://kohandazh.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

</body>
</html>